<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Atitlán declarada ser vivo por las mujeres y una comunidad en resistencia | Marcha</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.marcha.org.ar/xmlrpc.php">

<!-- Retina Logo-->

<!-- Echo Meta Tags-->
	<meta property="og:image" content="https://www.marcha.org.ar/wp-content/uploads/2020/01/lago-2-e1579781918320.jpg"/>
	<meta property="og:title" content="Atitlán declarada ser vivo por las mujeres y una comunidad en resistencia"/>
	<meta property="og:url" content="https://www.marcha.org.ar/atitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia/"/>
	<meta property="og:site_name" content="Marcha"/>
	<meta property="og:type" content=""/>
	<meta property="og:description" content="La cuenca del lago Atitlán en Guatemala recoge infinitas significaciones vinculadas con su riqueza natural e histórica"/>
	<meta property="description" content="La cuenca del lago Atitlán en Guatemala recoge infinitas significaciones vinculadas con su riqueza natural e histórica"/>
	

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.marcha.org.ar/atitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atitlán declarada ser vivo por las mujeres y una comunidad en resistencia | Marcha" />
<meta property="og:description" content="La cuenca del lago Atitlán en Guatemala recoge infinitas significaciones vinculadas con su riqueza natural e histórica" />
<meta property="og:url" content="https://www.marcha.org.ar/atitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia/" />
<meta property="og:site_name" content="Marcha" />
<meta property="article:tag" content="Agua" />
<meta property="article:tag" content="Centroamérica" />
<meta property="article:tag" content="extractivismo" />
<meta property="article:tag" content="Florencia Goldsman" />
<meta property="article:tag" content="guatemala" />
<meta property="article:tag" content="Lagos" />
<meta property="article:tag" content="Mayas" />
<meta property="article:tag" content="portada" />
<meta property="article:section" content="Nuestra América" />
<meta property="article:published_time" content="2020-01-23T09:22:33+00:00" />
<meta property="og:image" content="https://www.marcha.org.ar/wp-content/uploads/2020/01/lago-2-e1579781918320.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La cuenca del lago Atitlán en Guatemala recoge infinitas significaciones vinculadas con su riqueza natural e histórica" />
<meta name="twitter:title" content="Atitlán declarada ser vivo por las mujeres y una comunidad en resistencia | Marcha" />
<meta name="twitter:image" content="https://www.marcha.org.ar/wp-content/uploads/2020/01/lago-2-e1579781918320.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marcha &raquo; Feed" href="https://www.marcha.org.ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcha.org.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='https://www.marcha.org.ar/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.marcha.org.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/css/mashmenu.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/bootstrap.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/animate.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C300&#038;ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter%3A700%2C400&#038;ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/shortcodes/css/shortcode.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='effect-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/js/preloading/css/effect.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/custom.css.php?ver=4.7.16' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"atitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.marcha.org.ar\/atitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/ajax.js?ver=4.7.16'></script>
<link rel='https://api.w.org/' href='https://www.marcha.org.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marcha.org.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marcha.org.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.16" />
<link rel='shortlink' href='https://www.marcha.org.ar/?p=47375' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Fatitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Fatitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia%2F&#038;format=xml" />

<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/figure.wp-block-audio{opacity: 0;}
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-47375 single-format-standard full-width custom-background-white group-blog wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
		<div id="body-wrap">
		<div id="wrap" class="">
<div class="page-header">
                        <article class="block block-navigation-top">
                <nav class="nav-desktop container clearfix hidden-mobile">
                    <div class="row">
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="top-menu">
                            <ul class="main-menu pull-left">
                                                          </ul>
                            <ul class="main-menu pull-right">
                                <!-- <li><a href="#"></a></li> -->
                                                                <li class="search">
                                    <a href="#">buscar<i class="fa fa-search"></i></a>
                                    <form class="search-box form-dark" action="https://www.marcha.org.ar">
                                        <div class="inner">
                                            <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                            <button><i class="fa fa-search"></i></button>
                                        </div>
                                    </form>
                                </li>
                                                            </ul>
                            <div class="navbar-right topnav-sidebar">
                            	                            </div>
                        </div><!-- /.navbar-collapse -->
                    </div>
                </nav>
                <nav class="nav-mobile clearfix hidden-desktop">
                    <div class="main-menu pull-left">
                        <a href="#" class="toggle"><i class="fa fa-bars"></i></a>

                        <div class="menu-wraper" style="display: none;">
                            <div class="menu-close"><a href="#"><i class="glyphicon glyphicon-remove"></i></a></div>
                            <ul class="menu-ctner">
                                <li id="menu-item-4842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4842"><a href="http://www.marcha.org.ar/category/nacionales">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-10215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10215"><a href="https://www.marcha.org.ar/el-pais/">El País</a></li>
	<li id="menu-item-5241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5241"><a href="https://www.marcha.org.ar/economia/">Economía</a></li>
	<li id="menu-item-10216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10216"><a href="https://www.marcha.org.ar/sociedad/">Sociedad</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5257"><a href="https://www.marcha.org.ar/opinion-3/">Opinión Nacionales</a></li>
	<li id="menu-item-10217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10217"><a href="https://www.marcha.org.ar/policiales/">Policiales</a></li>
	<li id="menu-item-5298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5298"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</li>
<li id="menu-item-4841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4841"><a href="http://www.marcha.org.ar/category/el-mundo">El Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-5194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5194"><a href="https://www.marcha.org.ar/america-latina-y-el-caribe/">América Latína y el Caribe</a></li>
	<li id="menu-item-5193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5193"><a href="https://www.marcha.org.ar/estados-unidos-y-canada/">Estados Unidos y Canadá</a></li>
	<li id="menu-item-5192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5192"><a href="https://www.marcha.org.ar/europa/">Europa</a></li>
	<li id="menu-item-5191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5191"><a href="https://www.marcha.org.ar/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-5190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5190"><a href="https://www.marcha.org.ar/africa/">África</a></li>
	<li id="menu-item-5189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5189"><a href="https://www.marcha.org.ar/asia-y-oceania/">Asia y Oceanía</a></li>
	<li id="menu-item-5188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5188"><a href="https://www.marcha.org.ar/opinion-2/">Opinión El Mundo</a></li>
</ul>
</li>
<li id="menu-item-4844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4844"><a href="http://www.marcha.org.ar/category/generos">Géneros</a>
<ul class="sub-menu">
	<li id="menu-item-5173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5173"><a href="https://www.marcha.org.ar/violencias/">Violencias</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5172"><a href="https://www.marcha.org.ar/derecho-a-decidir/">Derecho a decidir</a></li>
	<li id="menu-item-5171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5171"><a href="https://www.marcha.org.ar/analisis-y-opinion/">Opinión Géneros</a></li>
	<li id="menu-item-5170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5170"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/">Trata y Explotación Sexual</a></li>
	<li id="menu-item-25611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25611"><a href="https://www.marcha.org.ar/nuestra-america/">Nuestra América</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5169"><a href="https://www.marcha.org.ar/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-16778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16778"><a href="https://www.marcha.org.ar/especiales-generos/">Especiales Géneros</a></li>
	<li id="menu-item-20562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20562"><a href="https://www.marcha.org.ar/libreslocaslab/">Libreslocaslab</a></li>
</ul>
</li>
<li id="menu-item-4845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4845"><a href="http://www.marcha.org.ar/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-10385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10385"><a href="https://www.marcha.org.ar/general/">General</a></li>
	<li id="menu-item-5150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.marcha.org.ar/libros/">Libros</a></li>
	<li id="menu-item-5149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5149"><a href="https://www.marcha.org.ar/de-autor/">El tiempo que nos toca</a></li>
	<li id="menu-item-5148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5148"><a href="https://www.marcha.org.ar/musica/">Música</a></li>
	<li id="menu-item-5147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5147"><a href="https://www.marcha.org.ar/cine-y-tv/">Cine y TV</a></li>
	<li id="menu-item-5146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146"><a href="https://www.marcha.org.ar/teatro/">Teatro</a></li>
	<li id="menu-item-10229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10229"><a href="https://www.marcha.org.ar/yo-estuve-ahi/">Yo estuve ahí</a></li>
	<li id="menu-item-5145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5145"><a href="https://www.marcha.org.ar/especiales/">Especiales Cultura</a></li>
</ul>
</li>
<li id="menu-item-4843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4843"><a href="http://www.marcha.org.ar/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5123"><a href="https://www.marcha.org.ar/opinion/">Opinión Deportes</a></li>
	<li id="menu-item-5131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5131"><a href="https://www.marcha.org.ar/cronica/">Crónica</a></li>
	<li id="menu-item-5130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5130"><a href="https://www.marcha.org.ar/pinceladas/">Pinceladas</a></li>
	<li id="menu-item-5132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5132"><a href="https://www.marcha.org.ar/otras-yerbas/">Otras Yerbas</a></li>
</ul>
</li>
<li id="menu-item-4850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4850"><a href="http://www.marcha.org.ar/category/fotografía">Fotografía</a></li>
<li id="menu-item-4846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4846"><a href="http://www.marcha.org.ar/category/opinion-grafica">Opinión Gráfica</a></li>
                            </ul>
                        </div>
                    </div>

                    <div class="search pull-right">
                        <a href="#" class="toggle"><i class="fa fa-search"></i></a>
                        <form class="search-box form-dark" style="display: none;" action="https://www.marcha.org.ar" >
                            <div class="inner">
                                <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                <button><i class="fa fa-search"></i></button>
                            </div>
                        </form>
                    </div>
                    <div class="pull-right topnav-sidebar">
						                    </div>

                </nav>
            </article> <!-- block-navigation-top -->
			            <article class="block block-logo">
                <div class="container">
                    <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/HeaderNuevo-1.png"  alt="Atitlán declarada ser vivo por las mujeres y una comunidad en resistencia | Marcha"></a>                </div>
            </article> <!-- block-logo -->
			            <article class="block block-navigation-main menu-fix "  data-spy="affix" data-offset-top="150">
                <div class="container clearfix">
                        <div class="row">
                        <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/HeaderNuevo-1.png" alt="Atitlán declarada ser vivo por las mujeres y una comunidad en resistencia | Marcha"></a>                                                     <ul class="main-menu hidden-mobile">
                                <li id="nav-menu-item-4842" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/nacionales" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Nacionales </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-10215" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/el-pais/" class="menu-link  sub-menu-link">El País </a></li>
	<li id="nav-menu-item-5241" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/economia/" class="menu-link  sub-menu-link">Economía </a></li>
	<li id="nav-menu-item-10216" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/sociedad/" class="menu-link  sub-menu-link">Sociedad </a></li>
	<li id="nav-menu-item-5257" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion-3/" class="menu-link  sub-menu-link">Opinión Nacionales </a></li>
	<li id="nav-menu-item-10217" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/policiales/" class="menu-link  sub-menu-link">Policiales </a></li>
	<li id="nav-menu-item-5298" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/" class="menu-link  sub-menu-link">Ciencia y Tecnología </a></li>

</ul>
</li>
<li id="nav-menu-item-4841" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/el-mundo" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">El Mundo </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5194" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/america-latina-y-el-caribe/" class="menu-link  sub-menu-link">América Latína y el Caribe </a></li>
	<li id="nav-menu-item-5193" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/estados-unidos-y-canada/" class="menu-link  sub-menu-link">Estados Unidos y Canadá </a></li>
	<li id="nav-menu-item-5192" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/europa/" class="menu-link  sub-menu-link">Europa </a></li>
	<li id="nav-menu-item-5191" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/medio-oriente/" class="menu-link  sub-menu-link">Medio Oriente </a></li>
	<li id="nav-menu-item-5190" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/africa/" class="menu-link  sub-menu-link">África </a></li>
	<li id="nav-menu-item-5189" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/asia-y-oceania/" class="menu-link  sub-menu-link">Asia y Oceanía </a></li>
	<li id="nav-menu-item-5188" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion-2/" class="menu-link  sub-menu-link">Opinión El Mundo </a></li>

</ul>
</li>
<li id="nav-menu-item-4844" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/generos" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Géneros </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5173" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/violencias/" class="menu-link  sub-menu-link">Violencias </a></li>
	<li id="nav-menu-item-5172" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/derecho-a-decidir/" class="menu-link  sub-menu-link">Derecho a decidir </a></li>
	<li id="nav-menu-item-5171" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/analisis-y-opinion/" class="menu-link  sub-menu-link">Opinión Géneros </a></li>
	<li id="nav-menu-item-5170" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/" class="menu-link  sub-menu-link">Trata y Explotación Sexual </a></li>
	<li id="nav-menu-item-25611" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/nuestra-america/" class="menu-link  sub-menu-link">Nuestra América </a></li>
	<li id="nav-menu-item-5169" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/entrevistas/" class="menu-link  sub-menu-link">Entrevistas </a></li>
	<li id="nav-menu-item-16778" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/especiales-generos/" class="menu-link  sub-menu-link">Especiales Géneros </a></li>
	<li id="nav-menu-item-20562" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/libreslocaslab/" class="menu-link  sub-menu-link">Libreslocaslab </a></li>

</ul>
</li>
<li id="nav-menu-item-4845" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/cultura" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Cultura </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-10385" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/general/" class="menu-link  sub-menu-link">General </a></li>
	<li id="nav-menu-item-5150" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/libros/" class="menu-link  sub-menu-link">Libros </a></li>
	<li id="nav-menu-item-5149" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/de-autor/" class="menu-link  sub-menu-link">El tiempo que nos toca </a></li>
	<li id="nav-menu-item-5148" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/musica/" class="menu-link  sub-menu-link">Música </a></li>
	<li id="nav-menu-item-5147" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/cine-y-tv/" class="menu-link  sub-menu-link">Cine y TV </a></li>
	<li id="nav-menu-item-5146" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/teatro/" class="menu-link  sub-menu-link">Teatro </a></li>
	<li id="nav-menu-item-10229" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/yo-estuve-ahi/" class="menu-link  sub-menu-link">Yo estuve ahí </a></li>
	<li id="nav-menu-item-5145" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/especiales/" class="menu-link  sub-menu-link">Especiales Cultura </a></li>

</ul>
</li>
<li id="nav-menu-item-4843" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/deportes" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Deportes </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5123" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion/" class="menu-link  sub-menu-link">Opinión Deportes </a></li>
	<li id="nav-menu-item-5131" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/cronica/" class="menu-link  sub-menu-link">Crónica </a></li>
	<li id="nav-menu-item-5130" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/pinceladas/" class="menu-link  sub-menu-link">Pinceladas </a></li>
	<li id="nav-menu-item-5132" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/otras-yerbas/" class="menu-link  sub-menu-link">Otras Yerbas </a></li>

</ul>
</li>
<li id="nav-menu-item-4850" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.marcha.org.ar/category/fotografía" class="menu-link  main-menu-link">Fotografía </a></li>
<li id="nav-menu-item-4846" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.marcha.org.ar/category/opinion-grafica" class="menu-link  main-menu-link">Opinión Gráfica </a></li>
                                                                                                <li class="post-toggle">
                                    <a class="link toggle" href="#">
                                        <span class="post-count">4</span>
                                        <span class="post-heading">Noticias Nuevas</span>
                                    </a>
                                    <div class="dropdown-menu sub-menu-box sub-menu-box-post article-dropdown">
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/el-estado-plurinacional-de-bolivia-se-respeta/" title="El Estado Plurinacional de Bolivia, ¡se respeta!">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/01/RAS_7336-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/el-estado-plurinacional-de-bolivia-se-respeta/" title="El Estado Plurinacional de Bolivia, ¡se respeta!">El Estado Plurinacional de Bolivia, ¡se respeta! </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/atitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia/" title="Atitlán declarada ser vivo por las mujeres y una comunidad en resistencia">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/01/lago-2-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/atitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia/" title="Atitlán declarada ser vivo por las mujeres y una comunidad en resistencia">Atitlán declarada ser vivo por las mujeres y una comunidad en resistencia </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/chile-tres-meses-despierto-y-contando/" title="Chile: tres meses despierto y contando&#8230;">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/01/DSC_1618-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/chile-tres-meses-despierto-y-contando/" title="Chile: tres meses despierto y contando&#8230;">Chile: tres meses despierto y contando&#8230; </a></h3>
                                            </article>
                                                                            </div>
                                </li>
                                                                                        </ul>
                                                        <!-- Else Class Exists-->
                            <!-- Headline Block-->
                                                         <div class="headline-social"><!-- headline -->
                                <div class="inner">
                                    <div id="headline_id-2" class="col-md-12  widget headline"><div class=" widget-inner"><div class="headline hidden-mobile"><span>Urgentes</span><div class="slider"><div class="caroufredsel_wrapper"><ul><li><div class="cat-name"><p>El País</p></div><a href=https://www.marcha.org.ar/nisman-las-fuentes-de-agua-roja-y-el-perjurio-la-razon/ title="Nisman: las fuentes de agua roja y el perjurio a la razón">Nisman: las fuentes de agua roja y el perjurio a la razón</a></li><li><div class="cat-name"><p>El País</p></div><a href=https://www.marcha.org.ar/8e-el-gauchito-se-lleva-en-la-piel-y-en-los-pies/ title="8E: El gauchito se lleva en la piel y en los pies">8E: El gauchito se lleva en la piel y en los pies</a></li><li><div class="cat-name"><p>Sociedad</p></div><a href=https://www.marcha.org.ar/se-realizo-el-primer-censo-de-personas-en-situacion-de-calle-de-zona-sur/ title="Se realizó el primer censo de personas en situación de calle de zona sur">Se realizó el primer censo de personas en situación de calle de zona sur</a></li></ul></div></div></div></div></div>                                                                        <div class="social">
                                                                                    <a class="" href="https://facebook.com/www.marcha.org.ar" target="_blank" ><i class="fa fa-facebook"></i></a>
                                                                                    <a class="" href="mailto:marchanoticias.org@gmail.com" target="_blank" ><i class="fa fa-envelope"></i></a>
                                                                                            <a class="" href="https://twitter.com/marchaorgar" target="_blank" ><i class="fa fa-twitter"></i></a>
                                    										<a class="" href="https://www.instagram.com/marchaorgar/" target="_blank" ><i class="fa fa-instagram"></i></a>
									                                    </div>
                                </div>
                            </div><!-- end headline -->
                                                        <!-- Headline Block is End -->
                    </div><!-- /.navbar-collapse -->
                </div>
           </article> <!-- block-navigation-main -->	<article class="block block-cover block-cover-parallax standard-post is-paralax"></article> <!-- block-cover-parallax -->
    <style>
    .block-cover-parallax{
		background-image:url(https://www.marcha.org.ar/wp-content/uploads/2020/01/lago-2-e1579781918320.jpg);
	}
    </style> <!-- block-cover-parallax -->
	</div>	<!--<div id="content" class="site-content">-->

	<main class="page-body container clearfix pt-60 mt-100" id="main" role="main">
				<div class="col-md-8">
		
		
			<article class="block block-single block-single-standard" >
        <section class="block-body">
        <article class="item item-post item-post-single hentry">
            <h3 class="title p-single entry-title"><a href="https://www.marcha.org.ar/atitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia/" >Atitlán declarada ser vivo por las mujeres y una comunidad en resistencia</a></h3>
            <ul class="meta">
            	                <li><a class="updated"><i class="fa fa-calendar"></i> 23 enero, 2020</a></li>
                                <li><a href="https://www.marcha.org.ar/atitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia/#respond"><i class="fa fa-folder-open-o"></i> <a href="https://www.marcha.org.ar/category/generos/nuestra-america/" rel="category tag">Nuestra América</a></a></li>
                            </ul>
			                <div class="share-count-single-page share-count-item-47375" data-id="47375" data-link="https://www.marcha.org.ar/atitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia/"></div>
                        <div class="content">
				<p><em>La Alianza de Autoridades Ancestrales del Departamento de Sololá 13 Imox hizo una invitación memorable y convidó a la “Declaración del Lago Atitlán como ser vivo”. Las autoridades indígenas, representando a sus comunidades, fueron directas: “Al agua se les respeta, se le habla, se le conversa, se le acaricia, se le transmite alegría y tristezas”.</em></p>
<p><strong>Por Guadalupe Duprat en co-autoría con Florencia Goldsman / Fotos: Huayra Bello</strong></p>
<p>Atit-lan, abuela lago, sagrada, patrimonio ancestral, espejo blanco. La cuenca del lago Atitlán recoge infinitas significaciones vinculadas con su riqueza natural e histórica. La profundidad de su cuenca es inalcanzable tal como los lazos afectivos que las comunidades locales tienen con su historia viva y la conexión con el agua, fuente de vida.</p>
<p>Sin embargo, en épocas de neo-extractivismo feroz, los pronósticos de escasez de agua a nivel mundial en el contexto de calentamiento global son cada día mas palpables. Los caudales del Lago Atitlán, así como otras reservas de ríos y afluentes diversos, no están exceptuados de la mirada empresarial que los convierte en mercancía, fuente de negocios para algunos y de beneficios ilimitados para las élites dominantes locales y extranjeras.</p>
<p>El pasado 12 de octubre la Alianza de Autoridades Ancestrales del Departamento de Sololá 13 Imox hizo una invitación memorable y convidó a través de redes sociales y mensajería a la “Declaración del Lago Atitlán como ser vivo”. Las autoridades indígenas, representando a sus comunidades, fueron directas: “El agua no se reduce al compuesto de hidrógeno y oxígeno que se encuentra íntimamente vinculado a la vida vegetal y a los fenómenos generales. Al agua se les respeta, se le habla, se le conversa, se le acaricia, se le transmite alegría y tristezas”.</p>
<p>Así la alianza de autoridades ancestrales “Ajpop Tinamit Oxlajuj Imox” del departamento de Sololá. en coordinación con la Asamblea de los pueblos, agua, vida y territorio. los pueblos originarios y mestizos de los departamentos de Quetzaltenango, Totonicapán, Quiche, Retalhuleu, Suchitepequez, San Marcos, Sololá, Guatemala, Hueguetenango, presionaron una vez mas sobre un punto clave: el respeto a las decisiones comunitarias y al derecho ambiental indígena que, reforzado por el Convenio 169 de la Organización Internacional del Trabajo sobre pueblos indígenas y tribales ratificado por 22 Estados, Guatemala entre otros, prioriza la &#8220;consulta previa&#8221; que debe ser llevada &#8220;de buena fe y de forma apropiada a las circunstancias, con el objetivo de conseguir acuerdo o consenso a las medidas propuestas&#8221; como tala, agronegocios, o minería en territorios indígenas.</p>
<p><img class="aligncenter size-full wp-image-47380" src="http://www.marcha.org.ar/wp-content/uploads/2020/01/Maggi-García-2.jpg" alt="" width="5184" height="3456" srcset="https://www.marcha.org.ar/wp-content/uploads/2020/01/Maggi-García-2.jpg 5184w, https://www.marcha.org.ar/wp-content/uploads/2020/01/Maggi-García-2-615x410.jpg 615w, https://www.marcha.org.ar/wp-content/uploads/2020/01/Maggi-García-2-1024x683.jpg 1024w, https://www.marcha.org.ar/wp-content/uploads/2020/01/Maggi-García-2-640x427.jpg 640w" sizes="(max-width: 5184px) 100vw, 5184px" /></p>
<p>Maggi García es una joven maya comunicadora integrante de la Alianza Ajpop Tinamit Oxlajuj Imox. Consultada por La Cuerda acerca de cómo entienden las comunidades locales el proyecto del mega colector, explicó: “el mega colector es una propuesta, supuestamente, para salvar el Lago de Atitlán que la está presentando Amigos del Lago, una ONG creada hace 25 años atrás para limpiar el lago. Vemos hoy que 25 años después seguimos jodidos. Esta organización recibe fondos locales, internacionales y no sabemos qué han hecho con estos fondos. Es una organización que está formada por personas dueñas de empresas, dueñas de ingenios de azúcar, dueñas de monocultivos, de fincas de café, cementeras y cervecería centroamericana. Toda esta gente de la cúpula pertenece a un grupo poderoso que históricamente ha sometido al pueblo de Guatemala”.</p>
<p>La Alianza Ajpop Tnamit Oxlajuj Imox ante la pregunta ¿qué es el mega colector? señala que es un titánico proyecto que consta de una tubería de aproximadamente 1 metro de diámetro que se extenderá sumergida cerca de la orilla del lago y alcanzará alrededor de 50 km de largo alrededor de toda la circunsferencia de Atitlán, en donde se intentarían conducir todas las aguas residuales. Una megatubería que significa una inversión inusitada pues contempla una enorme infraestructura.<br />
“No es solamente en la cuenca baja sino también en la cuenca alta: todo el departamento de Sololá. Todas estas aguas residuales van ahí y luego las trasladan al punto mas bajo de la cuenca que es aquí en San Lucas Tolimán donde estamos. Esto significa que uniría toda esta tubería a lo que es la Costa Sur. Llevaría el agua negra hasta una finca que se llama San Julián y ahí hacer una mega planta de tratamiento, con espacio de 1031 hectáreas y ahí establecer la planta de tratamiento, limpiar las plantas residuales de los lodos”. La agrupación señala que a lo largo de todo el proyecto no se pensó en la inclusión de las comunidades en la toma de decisiones, mucho menos en la reutilización de recursos como el agua, los lodos y la energía eléctrica que se proyecta producir mediante la re-conducción de las aguas.</p>
<p>García da mas detalles acerca de la planificación de esta obra pública que no toma en cuenta a las poblaciones locales: “¿Qué se puede hacer con los lodos? Abono orgánico pero no se está pensando que ese abono pueda utilizarlo las comunidades. Se está pensando más bien en darle todos estos deshechos a las fincas de café y ¿quiénes son los dueños? Los finqueros quienes mas hacen explotación laboral y explotación infantil a nivel nacional. Al separar el agua del lodo queda el agua restante ¿qué se va a hacer con esta agua? Pasarla por cinco hidroeléctricas generando energía eléctrica. ¿Qué van a hacer con esta energía? No se la van a dar a comunidades que no tienen para pagar la energía, si no que van a venderla solo a personas privadas sino a personas particulares. Siempre para ingenios de azúcar de la costa sur, fincas de café ¿quiénes son los dueños? Amigos del Lago. Ahí vemos el hilo conductor de todo esto”.</p>
<p><strong>Falsa alarma en los medios de comunicación</strong></p>
<p>Los medios de comunicación masivos alimentan el caldo de cultivo, construyen una situación de urgencia que abona la idea de que el proyecto del megacolector no solo es urgente sino que sería la única solución posible: “Con millonario proyecto pretenden salvar el Lago de Atitlán (Prensa Libre, octubre 2017), “Un lago pide a gritos que lo salven de morir” (El Periodico, marzo 2019).</p>
<p>No obstante, Juan Skinner, ingeniero agrónomo con estudios en ordenamiento territorial, desarrollo local y turismo y miembro del International Lake Environment Committee Foundation (ILEC) desde hace 12 años, primer director de AMSCLAE (Autoridad para el Manejo Sustentable de la Cuenca del Lago de Atitlán y su Entorno), hace 25 años que vive en Panajachel suena otras alarmas: la de la justicia ambiental y el respeto por las decisiones autónomas de las comunidades indígenas. “El problema es de justicia ambiental y de gobernabilidad, ese es el mayor nudo en el manejo sostenible del lago. En cuanto justicia ambiental significa que no se debe regular sin la participación de la población. Se debe tener participación popular en la búsqueda de soluciones”.</p>
<p>Para Skinner el problema de contaminación existe pero hay un señalamiento erróneo e interesado de las causas. Según su opinión la organización Amigos del Lago “ha exagerado su dimensión para tratar de justificar el proyecto. ¿Por qué no controlan los pesticidas que están en el mercado que se prohibieron desde los años 70 y principios de los 80 en Europa y Estados Unidos?”<br />
Para este científico local, el mega proyecto está trunco desde el inicio porque no ha buscado un diálogo verdadero con las comunidades y, a seis años del inicio de los debates acerca del mismo no logra justificar cuáles son sus bases fundamentales: cómo convencerán a las familias locales de ingresar una tubería en la intimidad de sus casas, de dónde y cómo financiarán la construcción de una tubería de colosal tamaño, y cuáles son las formas de administración que sostendrá un proyecto de administración del agua que busca centralizar la toma de decisiones mas que distribuirla.</p>
<p>Skinner señala que según recientes estudios, que acentúan una mirada interdisciplinaria del asunto, las “organizaciones indígenas comienzan a sentir el ataque, la imposición. Primero la difamación de su territorio y sus recursos. Segundo, la imposición de un mega proyecto que supuestamente resuelve el problema de aguas residuales e incluye desechos humanos (excretas y orina) pero crea otro problema mas grave que es el potencial de sobre-extracción de agua del lago. Este es el mayor problema de lagos del mundo: que se los chupen secos. Hay que pensar también que en todo el mundo hay cientos de proyectos que han creado conflictos ambientales de gobiernos y entes privados queriendo extraer aguas de territorios indígenas y eso es innegable”.</p>
<p><strong>Mujeres rurales y acceso al agua</strong></p>
<p>El acceso al agua no se explica por su abundancia o escasez, sino mas bien por la manera cómo se organiza la sociedad, quiénes toman las decisiones, con qué criterios se distribuye el agua y quiénes detentan el poder sobre ese bien común. Es válido pensar el binario agua-territorio como un concepto que no piensa el agua y el territorio como equivalentes, sino desde su inseparabilidad.</p>
<p><img class="aligncenter size-full wp-image-47381" src="http://www.marcha.org.ar/wp-content/uploads/2020/01/Olga-Umul-1.jpg" alt="" width="4290" height="2922" srcset="https://www.marcha.org.ar/wp-content/uploads/2020/01/Olga-Umul-1.jpg 4290w, https://www.marcha.org.ar/wp-content/uploads/2020/01/Olga-Umul-1-602x410.jpg 602w, https://www.marcha.org.ar/wp-content/uploads/2020/01/Olga-Umul-1-1024x697.jpg 1024w, https://www.marcha.org.ar/wp-content/uploads/2020/01/Olga-Umul-1-640x436.jpg 640w" sizes="(max-width: 4290px) 100vw, 4290px" /></p>
<p>Olga Umul es una defensora de los derechos de las mujeres de San Lucas Tolimán. “Ya tengo aproximadamente 22 años trabajando en favor de las mujeres y ahora hemos iniciado la lucha en defensa del territorio, básicamente defendiendo nuestro lago, nuestra abuela ya que de ella vivimos y dependemos. Entonces estamos en esa lucha social en defensa de todas y todas”.</p>
<p>Consultada acerca de cómo les afecta especialmente a las mujeres el conflicto actual respecto del agua en Atitlán, Olga señala que a las mujeres les afecta el problema directamente porque muchas son jefas de hogar “tenemos que ver cómo abastecernos pues nosotras cuidamos a los niños y tristemente la recarga de trabajo ha sido para las mujeres. Estamos en la lucha para que hombres y mujeres nos dividamos esa tarea y mientras seguimos en esa lucha nosotras somos las primeras que vemos el problema. Desde que nos levantamos lo primero que buscamos es el agua para lavarnos las manos, el rostro, y también para empezar a cocinar los alimentos. Ponemos el café. El agua es lo primero que necesitamos, tenemos que ver cómo limpiar el agua utilizando los conocimientos ancestrales de nuestras abuelas para poder limpiar el agua y utilizarla limpia”.</p>
<p>Hay un componente político de la vida cotidiana y el agua, teniendo en cuenta cuenta lo que señala la organización Agua y Vida (https://aguayvida.org.mx) que se observa en la falta de acceso a la cantidad y calidad adecuadas: “las mujeres rurales son vistas como beneficiarias o consumidoras del agua y no como principales usuarias, cuidadoras, administradoras o tomadoras de decisiones en los ámbitos doméstico y familiar. De ello se ha derivado una limitada o nula representatividad y participación de las mujeres en las asambleas comunitarias”.</p>
<p>Para las defensoras del territorio como García o Umul no quedan otras opciones que estar en pie de guerra ante el avance extractivista. “Estamos sensibilizando a la población y diciendo: en mi caso yo no tengo miedo. Si hay que dar la vida la damos por defender el lago, por las mujeres, seguimos, aquí estamos. Si hay mujeres que dieron su vida por este espacio, aquí estamos la otra generación y estamos viendo como las y los jóvenes se involucran, se suman a la lucha. Para cuando no estemos nosotras queden ellas trabajando y defendiendo esos Derechos Humanos”.</p>
<p><strong>RECUADROS</strong><br />
<strong>Declaratoria de la Alianza de Autoridades Ancestrales del Departamento de Sololá (extracto):</strong><br />
La gestión del agua basada en nuestras comunidades tiene una connotación sagrada que se respeta y se basa en una cosmovisión que reconoce como sistema vivo, significa la vida. En la ceremonia, el agua es potencia siempre presente y por ello se busca co-relacionar la conciencia humana con la conciencia del agua criatura – universo. El agua no se reduce al compuesto de hidrógeno y oxígeno, se encuentra íntimamente vinculada a la vida vegetal y a los fenómenos siderales. Todo mundo sabe que el agua siente, reflexiona, llora y también se en tristeza, nosotros los pueblos originarios de Guatemala, no somos ajeno a estas prácticas, nuestra relación con el agua es profunda, mística, sagrada y motivo de respeto.</p>
<p>Declaramos:<br />
Al agua como un ser vivo debido a que no existe manifestación de vida en la tierra que no necesite agua.</p>
<p>Al agua como elemento sagrado, fuente de vida y derecho colectivo.</p>
<p>Que todas las personas como seres vivos tenemos derecho al agua, pero sin fines comerciales.</p>
<p>Los lugares sagrados se deben respetar y no es permitido profanar por intereses económicos.</p>
<p>“Atit’ Tlán” (Abuela Lago), un ser vivo, sagrado y sujeto de derecho colectivo.<br />
San Lucas Tolimán, 12 de octubre de 2019.</p>
<p><strong>Verdaderas causas de la contaminación<br />
</strong><br />
Tanto el científico Juan Skinner como la profesora en ciencias de medio ambiente Jessica Kind coinciden en que las explicaciones acerca de la polución en el lago son multicausales. “La cianobacteria es una sobre-población, entre muchas otras que hay en el lago, entonces hay un desequilibrio ecológico a consecuencia de la introducción de un pez exótico invasor, la carpa asiática (la tercera especie invasora en lagos mas peligrosa del mundo). La introdujeron aquí en el 99 como un proyecto para hacerse de financiamiento internacional y aumentaron así los problemas ambientales. Actualmente el mas grave de los problemas se relaciona con el uso de agrotóxicos en el área y en la zona de la costa sur”.<br />
Kind se pregunta acerca de temas principales que no han sido aclarados por los difusores del proyecto del mega colector: hay dudas sobre cómo será el acceso al agua, de qué manera se construirá el sistema de tubería y cómo se reducirá el uso de los agrotóxicos y de la presencia de fósforo, componente que proviene del uso intensivo de fertilizantes. “Creo que hay un problema de muchas capas. No hay una sola fuente de contaminación en el lago, hay una enorme cantidad de agua no filtrada que va al lago (aproximadamente 500 litros por segundo). La otra gran fuente de contaminación es la que viene de la agricultura, para solucionar este problema se necesita tener en cuenta cuestiones vinculadas a los perjuicios del monocultivo, la implementación del sistemas de terrazas, y de qué manera ampliar la biodiversidad para estabilizar la tierra. Vemos un uso masivo de pesticidas, funguicidas y fertilizantes que trae, como consecuencia, menos tierra fértil”.</p>
<p><strong>Jessica Kind “El futuro está en los baños secos”</strong><br />
La científica alemana, trabaja como consultora y profesora en el área del Lago Atitlán, se especializa en ciencias medioambientales, es Doctora en geofísica y se desempeñó en el ámbito académico en Suiza durante 15 años. “El futuro del saneamiento son los baños secos. Creo que es un enorme gasto que estemos contaminando con nuestras heces el agua potable. Estamos contaminando el agua para beber, especialmente en lugares en que el agua es escasa y en donde después tienes que limpiar esa misma agua. ¡Piénsalo otra vez! Primero hacemos caca en el agua para beber y después estamos intentando limpiarla para beberla de nuevo. No suena muy astuto. Los nuevos sistemas de saneamiento deberían considerar soluciones secas en donde no hay agua involucrada. A nivel social antes de implementar un proyecto es importante explicar a las personas por qué se quiere llevar adelante. Hasta que las personas no entiendan por qué tienen que cambiar sus hábitos y sus conductas, no lo harán. Para mí la educación sobre el medio ambiente es lo mas importante que podemos hacer aquí. Hasta que lleguemos a un nivel en que las personas entiendan que hay un problema ambiental, un problema con la tierra, con la calidad del aire, podremos empezar a implementar otros proyectos”.</p>
<p>&nbsp;</p>
<p><strong>Artículo publicado originalmente en <a href="https://lacuerda.gt/2020/01/09/atitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia/" target="_blank" rel="nofollow">La Cuerda.gt</a></strong></p>
				
            </div>
            <div class="clear"></div>
            <span class="vcard author" style="overflow: hidden; height: 0px;">
                <span class="fn">
                    <a href="https://www.marcha.org.ar/author/lsalome/" title="Entradas de Marcha" rel="author">Marcha</a>                </span>
            </span>
        </article>
    </section>
    <footer class="block-footer">
                <div class="item item-tags-single module">
            <a href="https://www.marcha.org.ar/tag/agua/" rel="tag">Agua</a> <a href="https://www.marcha.org.ar/tag/centroamerica/" rel="tag">Centroamérica</a> <a href="https://www.marcha.org.ar/tag/extractivismo/" rel="tag">extractivismo</a> <a href="https://www.marcha.org.ar/tag/florencia-goldsman/" rel="tag">Florencia Goldsman</a> <a href="https://www.marcha.org.ar/tag/guatemala/" rel="tag">guatemala</a> <a href="https://www.marcha.org.ar/tag/lagos/" rel="tag">Lagos</a> <a href="https://www.marcha.org.ar/tag/mayas/" rel="tag">Mayas</a> <a href="https://www.marcha.org.ar/tag/portada/" rel="tag">portada</a>        </div>
                                <div class="item item-sharing module">
            <h4>Compartir en Redes</h4>
            <div class="social-link">
            	  			  		 	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Facebook" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.marcha.org.ar%2Fatitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
	  		 	</a>
    			    	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Twitter" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Atitl%C3%A1n+declarada+ser+vivo+por+las+mujeres+y+una+comunidad+en+resistencia&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Fatitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
		    	</a>
    				   	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="LinkedIn" title="Compartir en LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Fatitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia%2F&amp;title=Atitl%C3%A1n+declarada+ser+vivo+por+las+mujeres+y+una+comunidad+en+resistencia&source=Marcha','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
			   	 	</a>
	   			   	   <a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Tumblr" title="Compartir en Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.marcha.org.ar%2Fatitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia%2F&amp;name=Atitl%C3%A1n+declarada+ser+vivo+por+las+mujeres+y+una+comunidad+en+resistencia','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
		   	   </a>
    		    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Google Plus" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.marcha.org.ar%2Fatitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
	    	 	</a>
    	 	    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Pinterest" title="Compartir en Pinterest" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.marcha.org.ar%2Fatitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia%2F&amp;media=https%3A%2F%2Fwww.marcha.org.ar%2Fwp-content%2Fuploads%2F2020%2F01%2Flago-2-e1579781918320.jpg&amp;description=Atitl%C3%A1n+declarada+ser+vivo+por+las+mujeres+y+una+comunidad+en+resistencia','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
	    	 	</a>
    	 		    	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Email" href="mailto:lan.free1989@openmailbox.org?subject=Atitl%C3%A1n+declarada+ser+vivo+por+las+mujeres+y+una+comunidad+en+resistencia&amp;body=https%3A%2F%2Fwww.marcha.org.ar%2Fatitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia%2F" title="Email"><i class="fa fa-envelope"></i>
		    	</a>
	   	            </div>
        </div>
                <div class="item item-post-nav clearfix module">
			            <div class="left">
                <span>Entrada Anterior</span>
                <a href="https://www.marcha.org.ar/chile-hacia-una-constituyente-feminista/">Chile: ¡Hacia una Constituyente feminista!</a>
            </div>
                    </div>
            </footer>
</article>
			
			<article class="block module related-post">
      <header class="block-header block-header-quinary block-related-posts">
          <h2 class="block-title">Entradas Relacionadas</h2>
      </header>
      <section class="block-body">
          <div class="row">
                        <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/mujeres-trans-batallan-contra-la-discriminacion-en-el-salvador/"><img width="446" height="292" src="https://www.marcha.org.ar/wp-content/uploads/2018/06/Bandera-trans.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" srcset="https://www.marcha.org.ar/wp-content/uploads/2018/06/Bandera-trans.jpg 3212w, https://www.marcha.org.ar/wp-content/uploads/2018/06/Bandera-trans-626x410.jpg 626w, https://www.marcha.org.ar/wp-content/uploads/2018/06/Bandera-trans-1024x671.jpg 1024w, https://www.marcha.org.ar/wp-content/uploads/2018/06/Bandera-trans-750x491.jpg 750w, https://www.marcha.org.ar/wp-content/uploads/2018/06/Bandera-trans-810x531.jpg 810w" sizes="(max-width: 446px) 100vw, 446px" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/mujeres-trans-batallan-contra-la-discriminacion-en-el-salvador/">Mujeres trans batallan contra la discriminación en El Salvador</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/las-cabras-en-la-primera-linea/"><img width="446" height="446" src="https://www.marcha.org.ar/wp-content/uploads/2020/01/EPL-446x446.jpeg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" srcset="https://www.marcha.org.ar/wp-content/uploads/2020/01/EPL-446x446.jpeg 446w, https://www.marcha.org.ar/wp-content/uploads/2020/01/EPL-150x150.jpeg 150w, https://www.marcha.org.ar/wp-content/uploads/2020/01/EPL-320x320.jpeg 320w, https://www.marcha.org.ar/wp-content/uploads/2020/01/EPL-100x100.jpeg 100w" sizes="(max-width: 446px) 100vw, 446px" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/las-cabras-en-la-primera-linea/">Las cabras, ¡en la primera línea!</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/desapariciones-forzadas-en-colombia-esclarecer-toda-la-verdad/"><img width="446" height="223" src="https://www.marcha.org.ar/wp-content/uploads/2017/11/desaparecidos.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/desapariciones-forzadas-en-colombia-esclarecer-toda-la-verdad/">Desapariciones forzadas en Colombia: esclarecer toda la verdad</a></h3>
                  </article>
              </div>
                        </div>
      </section>
  </article>

						

			
				
		</div>
               	<div id="sidebar" class="col-md-4 normal-sidebar">
<div class="row">

<aside id="posts_tab_id-3" class="col-md-12  widget posts_tab module"><article class="block block-tabs" id= "post-tab-751">
			                <header class="block-header title-widgets">
			                    <ul class="tab-nav nav"><li class="active"><a href="#fotografia751" data-toggle="tab">Fotografía</a></li></ul>
			                </header>
			                <section class="block-body">
			                    <div class="tab-content"><div class="tab-pane fade in active" id="fotografia751"><article class="item item-post">
								        <a title="Para todxs, todo" class="image" href="https://www.marcha.org.ar/para-todxs-todo/">
								            <img src="https://www.marcha.org.ar/wp-content/uploads/2019/09/FOB-Salta20190530_0007-540x370.jpg" alt="" class="lazy img-responsive">
								            
								        </a>
								        <h3 class="title"><a title="Para todxs, todo" href="https://www.marcha.org.ar/para-todxs-todo/">Para todxs, todo</a></h3>	<ul class="meta"></ul></article></div>
			                	</div>
			            	</section>
			        	</article></aside><aside id="recent_posts_id-2" class="col-md-12  widget recent_posts module"><div class="block recent-posts-block">
                	<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">Noticias Recientes</h2>
                	</header>
                	<div class="block-body">
                    	<article class="item item-post">
                        	<ul class="list-thumb"><li class="clearfix remove-li-before">
                                <a title="El Estado Plurinacional de Bolivia, ¡se respeta!" class="image" href="https://www.marcha.org.ar/el-estado-plurinacional-de-bolivia-se-respeta/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2020/01/RAS_7336-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="El Estado Plurinacional de Bolivia, ¡se respeta!" href="https://www.marcha.org.ar/el-estado-plurinacional-de-bolivia-se-respeta/" >El Estado Plurinacional de Bolivia, ¡se respeta!</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 23 enero, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="Atitlán declarada ser vivo por las mujeres y una comunidad en resistencia" class="image" href="https://www.marcha.org.ar/atitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2020/01/lago-2-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Atitlán declarada ser vivo por las mujeres y una comunidad en resistencia" href="https://www.marcha.org.ar/atitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia/" >Atitlán declarada ser vivo por las mujeres y una comunidad en resistencia</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 23 enero, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="Chile: tres meses despierto y contando&#8230;" class="image" href="https://www.marcha.org.ar/chile-tres-meses-despierto-y-contando/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2020/01/DSC_1618-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Chile: tres meses despierto y contando&#8230;" href="https://www.marcha.org.ar/chile-tres-meses-despierto-y-contando/" >Chile: tres meses despierto y contando&#8230;</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 21 enero, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li>			</ul>
                    	</article>
                	</div>
            	</div></aside><aside id="posts_carousel_id-2" class="col-md-12  widget posts_carousel module"><article class="block block-slider">
    				<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">Más Noticias</h2>
                	</header>
                	<div class="block-body">
                    	<div class="flexslider slider-one">
                			<div class="slides"><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Masacre de Pergamino: “Cuando el Estado mata, mata dos veces”" class="image" href="https://www.marcha.org.ar/juicio-por-la-masacre-de-pergamino-cuando-el-estado-mata-mata-dos-veces/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/12/Pergamino_Masacre-540x370.jpeg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/juicio-por-la-masacre-de-pergamino-cuando-el-estado-mata-mata-dos-veces/" title="Masacre de Pergamino: “Cuando el Estado mata, mata dos veces”">Masacre de Pergamino: “Cuando el Estado mata, mata dos veces”</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="El gatillo fácil es un crimen de clase" class="image" href="https://www.marcha.org.ar/el-gatillo-facil-es-un-crimen-de-clase/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/12/MG_9979-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/el-gatillo-facil-es-un-crimen-de-clase/" title="El gatillo fácil es un crimen de clase">El gatillo fácil es un crimen de clase</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Colombia: Más de 600 personas de FARC siguen privadas de su libertad" class="image" href="https://www.marcha.org.ar/colombia-mas-de-600-personas-de-farc-siguen-privadas-de-su-libertad/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/12/libertad-para-los-presos-politicos-770x400-620x400-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/colombia-mas-de-600-personas-de-farc-siguen-privadas-de-su-libertad/" title="Colombia: Más de 600 personas de FARC siguen privadas de su libertad">Colombia: Más de 600 personas de FARC siguen privadas de su libertad</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Evo Morales Ayma: &#8220;Este golpe no es sólo al indio, es al litio&#8221;" class="image" href="https://www.marcha.org.ar/evo-morales-ayma-este-golpe-no-es-solo-al-indio-es-al-litio/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/12/RAS_4194-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/evo-morales-ayma-este-golpe-no-es-solo-al-indio-es-al-litio/" title="Evo Morales Ayma: &#8220;Este golpe no es sólo al indio, es al litio&#8221;">Evo Morales Ayma: &#8220;Este golpe no es sólo al indio, es al litio&#8221;</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Buenos Aires: crisis humanitaria y una mesa de diálogo que debe incluir a lxs presxs" class="image" href="https://www.marcha.org.ar/buenos-aires-crisis-humanitaria-y-una-mesa-de-dialogo-que-debe-incluir-lxs-presxs/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/12/Penal--540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/buenos-aires-crisis-humanitaria-y-una-mesa-de-dialogo-que-debe-incluir-lxs-presxs/" title="Buenos Aires: crisis humanitaria y una mesa de diálogo que debe incluir a lxs presxs">Buenos Aires: crisis humanitaria y una mesa de diálogo que debe incluir a lxs presxs</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Sierra Chica: “Acá los presos están abandonados”" class="image" href="https://www.marcha.org.ar/sierra-chica-aca-los-presos-estan-abandonados/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/12/Sierra-Chica-1-e1576631175110-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/sierra-chica-aca-los-presos-estan-abandonados/" title="Sierra Chica: “Acá los presos están abandonados”">Sierra Chica: “Acá los presos están abandonados”</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Lanzamiento de la Red de Medios Digitales: el día que nos tocó ser protagonistas" class="image" href="https://www.marcha.org.ar/lanzamiento-de-la-red-de-medios-digitales-el-dia-que-nos-toco-ser-protagonistas/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/12/red-de-medios-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/lanzamiento-de-la-red-de-medios-digitales-el-dia-que-nos-toco-ser-protagonistas/" title="Lanzamiento de la Red de Medios Digitales: el día que nos tocó ser protagonistas">Lanzamiento de la Red de Medios Digitales: el día que nos tocó ser protagonistas</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="La privación de derechos en las cárceles: una huelga y la lucha histórica por la dignidad" class="image" href="https://www.marcha.org.ar/la-privacion-derechos-en-las-carceles-lucha-dignidad/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/12/carceles-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/la-privacion-derechos-en-las-carceles-lucha-dignidad/" title="La privación de derechos en las cárceles: una huelga y la lucha histórica por la dignidad">La privación de derechos en las cárceles: una huelga y la lucha histórica por la dignidad</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="El Pueblo Mapuche realizó una ceremonia de integración intercultural" class="image" href="https://www.marcha.org.ar/el-pueblo-mapuche-realizo-una-ceremonia-de-integracion-intercultural/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/12/mapuche-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/el-pueblo-mapuche-realizo-una-ceremonia-de-integracion-intercultural/" title="El Pueblo Mapuche realizó una ceremonia de integración intercultural">El Pueblo Mapuche realizó una ceremonia de integración intercultural</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Excursionistas, ritmo de ascenso" class="image" href="https://www.marcha.org.ar/excursionistas-ritmo-de-ascenso/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/12/IMG-20191212-WA0069-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/excursionistas-ritmo-de-ascenso/" title="Excursionistas, ritmo de ascenso">Excursionistas, ritmo de ascenso</a></h3>
                            </article>
                        </div>			</div>
                    	</div>
                	</div>
            	</article></aside></div>
</div><!--#sidebar-->
                		</main><!-- #main -->


	<!--</div> #content -->

	


	    <footer class="page-footer dark-div">
        <div class="container">
            <div class="block block-footbox clearfix">
				<div id="text-3" class="col-md-3  widget widget_text module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Marcha Noticias</h2>			<div class="textwidget"></div>
		</div></div><div id="categories-2" class="col-md-3  widget widget_categories module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Categorías</h2><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="169">África</option>
	<option class="level-0" value="283">Agenda Cultural</option>
	<option class="level-0" value="5312">Agroecología</option>
	<option class="level-0" value="128">América Latína y el Caribe</option>
	<option class="level-0" value="170">Asia y Oceanía</option>
	<option class="level-0" value="183">Ciencia y Tecnología</option>
	<option class="level-0" value="162">Cine y TV</option>
	<option class="level-0" value="152">Crónica</option>
	<option class="level-0" value="209">Cultura</option>
	<option class="level-0" value="164">De Autor</option>
	<option class="level-0" value="241">Deportes</option>
	<option class="level-0" value="156">Derecho a Decidir</option>
	<option class="level-0" value="175">Economía</option>
	<option class="level-0" value="4743">Educación</option>
	<option class="level-0" value="166">EEUU y Canadá</option>
	<option class="level-0" value="217">El Mundo</option>
	<option class="level-0" value="226">El País</option>
	<option class="level-0" value="240">Entrevistas</option>
	<option class="level-0" value="284">Especiales</option>
	<option class="level-0" value="285">Especiales</option>
	<option class="level-0" value="167">Europa</option>
	<option class="level-0" value="150">Fotografía</option>
	<option class="level-0" value="4945">Futbol</option>
	<option class="level-0" value="286">General</option>
	<option class="level-0" value="221">Géneros</option>
	<option class="level-0" value="1338">Librelocalab</option>
	<option class="level-0" value="160">Libros</option>
	<option class="level-0" value="245">Marcha</option>
	<option class="level-0" value="168">Medio Oriente</option>
	<option class="level-0" value="161">Música</option>
	<option class="level-0" value="219">Nacionales</option>
	<option class="level-0" value="1973">Nuestra América</option>
	<option class="level-0" value="151">Opinión</option>
	<option class="level-0" value="171">Opinión El Mundo</option>
	<option class="level-0" value="157">Opinión Géneros</option>
	<option class="level-0" value="149">Opinión Gráfica</option>
	<option class="level-0" value="179">Opinión Nacionales</option>
	<option class="level-0" value="4568">Opinión Nacionales</option>
	<option class="level-0" value="154">Otras Yerbas</option>
	<option class="level-0" value="153">Pinceladas</option>
	<option class="level-0" value="229">Policiales</option>
	<option class="level-0" value="4523">portada</option>
	<option class="level-0" value="5271">Salud</option>
	<option class="level-0" value="1">Sin categoría</option>
	<option class="level-0" value="242">Sobre Marcha</option>
	<option class="level-0" value="223">Sociedad</option>
	<option class="level-0" value="163">Teatro</option>
	<option class="level-0" value="234">Trata y explotación sexual</option>
	<option class="level-0" value="4518">Últimas Noticias</option>
	<option class="level-0" value="155">Violencias</option>
	<option class="level-0" value="1253">Yo estuve ahí</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://www.marcha.org.ar/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><div id="archives-4" class="col-md-3  widget widget_archive module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://www.marcha.org.ar/2020/01/'> enero 2020 </option>
	<option value='https://www.marcha.org.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/10/'> octubre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/08/'> agosto 2019 </option>
	<option value='https://www.marcha.org.ar/2019/07/'> julio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/06/'> junio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/05/'> mayo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/04/'> abril 2019 </option>
	<option value='https://www.marcha.org.ar/2019/03/'> marzo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/02/'> febrero 2019 </option>
	<option value='https://www.marcha.org.ar/2019/01/'> enero 2019 </option>
	<option value='https://www.marcha.org.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/10/'> octubre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/08/'> agosto 2018 </option>
	<option value='https://www.marcha.org.ar/2018/07/'> julio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/06/'> junio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/05/'> mayo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/04/'> abril 2018 </option>
	<option value='https://www.marcha.org.ar/2018/03/'> marzo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/02/'> febrero 2018 </option>
	<option value='https://www.marcha.org.ar/2018/01/'> enero 2018 </option>
	<option value='https://www.marcha.org.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/10/'> octubre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/09/'> septiembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/08/'> agosto 2017 </option>
	<option value='https://www.marcha.org.ar/2017/07/'> julio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/06/'> junio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/05/'> mayo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/04/'> abril 2017 </option>
	<option value='https://www.marcha.org.ar/2017/03/'> marzo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/02/'> febrero 2017 </option>
	<option value='https://www.marcha.org.ar/2017/01/'> enero 2017 </option>
	<option value='https://www.marcha.org.ar/2016/12/'> diciembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/11/'> noviembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/10/'> octubre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/09/'> septiembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/08/'> agosto 2016 </option>
	<option value='https://www.marcha.org.ar/2016/07/'> julio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/06/'> junio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/05/'> mayo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/04/'> abril 2016 </option>
	<option value='https://www.marcha.org.ar/2016/03/'> marzo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/02/'> febrero 2016 </option>
	<option value='https://www.marcha.org.ar/2016/01/'> enero 2016 </option>
	<option value='https://www.marcha.org.ar/2015/12/'> diciembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/11/'> noviembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/10/'> octubre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/09/'> septiembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/08/'> agosto 2015 </option>
	<option value='https://www.marcha.org.ar/2015/07/'> julio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/06/'> junio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/05/'> mayo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/04/'> abril 2015 </option>
	<option value='https://www.marcha.org.ar/2015/03/'> marzo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/02/'> febrero 2015 </option>
	<option value='https://www.marcha.org.ar/2015/01/'> enero 2015 </option>
	<option value='https://www.marcha.org.ar/2014/12/'> diciembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/11/'> noviembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/10/'> octubre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/09/'> septiembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/08/'> agosto 2014 </option>
	<option value='https://www.marcha.org.ar/2014/07/'> julio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/06/'> junio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/05/'> mayo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/04/'> abril 2014 </option>
	<option value='https://www.marcha.org.ar/2014/03/'> marzo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/01/'> enero 2014 </option>
	<option value='https://www.marcha.org.ar/2013/12/'> diciembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/11/'> noviembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/10/'> octubre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/09/'> septiembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/08/'> agosto 2013 </option>
	<option value='https://www.marcha.org.ar/2013/07/'> julio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/06/'> junio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/05/'> mayo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/04/'> abril 2013 </option>
	<option value='https://www.marcha.org.ar/2013/03/'> marzo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/02/'> febrero 2013 </option>
	<option value='https://www.marcha.org.ar/2013/01/'> enero 2013 </option>
	<option value='https://www.marcha.org.ar/2012/12/'> diciembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/11/'> noviembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/10/'> octubre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/09/'> septiembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/08/'> agosto 2012 </option>
	<option value='https://www.marcha.org.ar/2012/07/'> julio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/06/'> junio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/05/'> mayo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/04/'> abril 2012 </option>
	<option value='https://www.marcha.org.ar/2012/03/'> marzo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/02/'> febrero 2012 </option>
	<option value='https://www.marcha.org.ar/2012/01/'> enero 2012 </option>
	<option value='https://www.marcha.org.ar/2011/12/'> diciembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/11/'> noviembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/10/'> octubre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/09/'> septiembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/08/'> agosto 2011 </option>
	<option value='https://www.marcha.org.ar/2011/05/'> mayo 2011 </option>
	<option value='https://www.marcha.org.ar/2011/04/'> abril 2011 </option>
	<option value='https://www.marcha.org.ar/2010/10/'> octubre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/09/'> septiembre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/07/'> julio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/06/'> junio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/05/'> mayo 2010 </option>
	<option value='https://www.marcha.org.ar/2010/04/'> abril 2010 </option>

		</select>
		</div></div><div id="search-2" class="col-md-3  widget widget_search module"><div class=" widget-inner"><form role="search" method="get" class="search-form" action="https://www.marcha.org.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div></div>                <div class="block-footer col-sm-12">
                    <hr>
                </div>
            </div> <!-- block-footbox -->
			            <div class="block block-gotop">
                <a><i class="fa fa-angle-up"></i></a>
            </div> <!-- block-gotop -->
			            <div class="block block-copyright">
                Diseño por Marcha Noticias            </div> <!-- block-copyright -->
            <div class="block block-navigation-bottom">
                <ul>
                                </ul>
            </div> <!-- block-navigation-bottom -->
        </div>
    </footer> <!-- page-footer -->
<!--</div> #page -->

</div>
</div>
<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName('form');
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for (var i = 0; i < forms.length; i++) {
		var divs = forms[i].getElementsByTagName('div');

		for (var j = 0; j < divs.length; j++) {
			var sitekey = divs[j].getAttribute('data-sitekey');

			if (divs[j].className && divs[j].className.match(pattern) && sitekey) {
				var params = {
					'sitekey': sitekey,
					'theme': divs[j].getAttribute('data-theme'),
					'type': divs[j].getAttribute('data-type'),
					'size': divs[j].getAttribute('data-size'),
					'tabindex': divs[j].getAttribute('data-tabindex')
				};

				var callback = divs[j].getAttribute('data-callback');

				if (callback && 'function' == typeof window[callback]) {
					params['callback'] = window[callback];
				}

				var expired_callback = divs[j].getAttribute('data-expired-callback');

				if (expired_callback && 'function' == typeof window[expired_callback]) {
					params['expired-callback'] = window[expired_callback];
				}

				var widget_id = grecaptcha.render(divs[j], params);
				recaptchaWidgets.push(widget_id);
				break;
			}
		}
	}
}
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/js/mashmenu.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.caroufredsel.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.lazyload.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/modernizr-2.8.3.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/superfish.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/wow.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.easing.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.mousewheel.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.touchSwipe.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/animation-come-in.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/smoothscroll.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/template.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = false;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"300",
				skin:"black",
				animate:true,
				volume:.2,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	</body>
</html>
