<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Sanders contra Biden (y la élite Demócrata) | Marcha</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.marcha.org.ar/xmlrpc.php">

<!-- Retina Logo-->

<!-- Echo Meta Tags-->
	<meta property="og:image" content="https://www.marcha.org.ar/wp-content/uploads/2020/03/Sanders_Movement.jpg"/>
	<meta property="og:title" content="Sanders contra Biden (y la élite Demócrata)"/>
	<meta property="og:url" content="https://www.marcha.org.ar/bernie-sanders-contra-joe-biden-y-la-elite-democrata/"/>
	<meta property="og:site_name" content="Marcha"/>
	<meta property="og:type" content=""/>
	<meta property="og:description" content="Este día vuelven las elecciones primarias en 6 Estados de los Estados Unidos. Será una jornada clave que enfrentará en un mano a mano a Bernie Sanders y Joe Biden, quien tiene el respaldo de las élites del partido demócrata.  El resultado de esta noche será clave para saber quién enfrentará a Donald Trump. "/>
	<meta property="description" content="Este día vuelven las elecciones primarias en 6 Estados de los Estados Unidos. Será una jornada clave que enfrentará en un mano a mano a Bernie Sanders y Joe Biden, quien tiene el respaldo de las élites del partido demócrata.  El resultado de esta noche será clave para saber quién enfrentará a Donald Trump. "/>
	

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.marcha.org.ar/bernie-sanders-contra-joe-biden-y-la-elite-democrata/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanders contra Biden (y la élite Demócrata) | Marcha" />
<meta property="og:description" content="Este día vuelven las elecciones primarias en 6 Estados de los Estados Unidos. Será una jornada clave que enfrentará en un mano a mano a Bernie Sanders y Joe Biden, quien tiene el respaldo de las élites del partido demócrata.  El resultado de esta noche será clave para saber quién enfrentará a Donald Trump." />
<meta property="og:url" content="https://www.marcha.org.ar/bernie-sanders-contra-joe-biden-y-la-elite-democrata/" />
<meta property="og:site_name" content="Marcha" />
<meta property="article:tag" content="Bernie Sanders" />
<meta property="article:tag" content="Hilary Goodfriend" />
<meta property="article:tag" content="Joe Biden" />
<meta property="article:tag" content="portada" />
<meta property="article:tag" content="Primarias estados unidos" />
<meta property="article:section" content="EEUU y Canadá" />
<meta property="article:published_time" content="2020-03-10T16:33:35+00:00" />
<meta property="article:modified_time" content="2020-03-10T16:34:51+00:00" />
<meta property="og:updated_time" content="2020-03-10T16:34:51+00:00" />
<meta property="og:image" content="https://www.marcha.org.ar/wp-content/uploads/2020/03/Sanders_Movement.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Este día vuelven las elecciones primarias en 6 Estados de los Estados Unidos. Será una jornada clave que enfrentará en un mano a mano a Bernie Sanders y Joe Biden, quien tiene el respaldo de las élites del partido demócrata.  El resultado de esta noche será clave para saber quién enfrentará a Donald Trump. " />
<meta name="twitter:title" content="Sanders contra Biden (y la élite Demócrata) | Marcha" />
<meta name="twitter:image" content="https://www.marcha.org.ar/wp-content/uploads/2020/03/Sanders_Movement.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marcha &raquo; Feed" href="https://www.marcha.org.ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcha.org.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='https://www.marcha.org.ar/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.marcha.org.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/css/mashmenu.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/bootstrap.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/animate.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C300&#038;ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter%3A700%2C400&#038;ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/shortcodes/css/shortcode.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='effect-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/js/preloading/css/effect.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/custom.css.php?ver=4.7.16' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"bernie-sanders-contra-joe-biden-y-la-elite-democrata","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.marcha.org.ar\/bernie-sanders-contra-joe-biden-y-la-elite-democrata"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/ajax.js?ver=4.7.16'></script>
<link rel='https://api.w.org/' href='https://www.marcha.org.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marcha.org.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marcha.org.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.16" />
<link rel='shortlink' href='https://www.marcha.org.ar/?p=47826' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Fbernie-sanders-contra-joe-biden-y-la-elite-democrata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Fbernie-sanders-contra-joe-biden-y-la-elite-democrata%2F&#038;format=xml" />

<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/figure.wp-block-audio{opacity: 0;}
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-47826 single-format-standard full-width custom-background-white group-blog wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
		<div id="body-wrap">
		<div id="wrap" class="">
<div class="page-header">
                        <article class="block block-navigation-top">
                <nav class="nav-desktop container clearfix hidden-mobile">
                    <div class="row">
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="top-menu">
                            <ul class="main-menu pull-left">
                                                          </ul>
                            <ul class="main-menu pull-right">
                                <!-- <li><a href="#"></a></li> -->
                                                                <li class="search">
                                    <a href="#">buscar<i class="fa fa-search"></i></a>
                                    <form class="search-box form-dark" action="https://www.marcha.org.ar">
                                        <div class="inner">
                                            <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                            <button><i class="fa fa-search"></i></button>
                                        </div>
                                    </form>
                                </li>
                                                            </ul>
                            <div class="navbar-right topnav-sidebar">
                            	                            </div>
                        </div><!-- /.navbar-collapse -->
                    </div>
                </nav>
                <nav class="nav-mobile clearfix hidden-desktop">
                    <div class="main-menu pull-left">
                        <a href="#" class="toggle"><i class="fa fa-bars"></i></a>

                        <div class="menu-wraper" style="display: none;">
                            <div class="menu-close"><a href="#"><i class="glyphicon glyphicon-remove"></i></a></div>
                            <ul class="menu-ctner">
                                <li id="menu-item-4842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4842"><a href="http://www.marcha.org.ar/category/nacionales">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-10215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10215"><a href="https://www.marcha.org.ar/el-pais/">El País</a></li>
	<li id="menu-item-5241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5241"><a href="https://www.marcha.org.ar/economia/">Economía</a></li>
	<li id="menu-item-10216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10216"><a href="https://www.marcha.org.ar/sociedad/">Sociedad</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5257"><a href="https://www.marcha.org.ar/opinion-3/">Opinión Nacionales</a></li>
	<li id="menu-item-10217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10217"><a href="https://www.marcha.org.ar/policiales/">Policiales</a></li>
	<li id="menu-item-5298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5298"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</li>
<li id="menu-item-4841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4841"><a href="http://www.marcha.org.ar/category/el-mundo">El Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-5194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5194"><a href="https://www.marcha.org.ar/america-latina-y-el-caribe/">América Latína y el Caribe</a></li>
	<li id="menu-item-5193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5193"><a href="https://www.marcha.org.ar/estados-unidos-y-canada/">Estados Unidos y Canadá</a></li>
	<li id="menu-item-5192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5192"><a href="https://www.marcha.org.ar/europa/">Europa</a></li>
	<li id="menu-item-5191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5191"><a href="https://www.marcha.org.ar/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-5190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5190"><a href="https://www.marcha.org.ar/africa/">África</a></li>
	<li id="menu-item-5189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5189"><a href="https://www.marcha.org.ar/asia-y-oceania/">Asia y Oceanía</a></li>
	<li id="menu-item-5188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5188"><a href="https://www.marcha.org.ar/opinion-2/">Opinión El Mundo</a></li>
</ul>
</li>
<li id="menu-item-4844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4844"><a href="http://www.marcha.org.ar/category/generos">Géneros</a>
<ul class="sub-menu">
	<li id="menu-item-5173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5173"><a href="https://www.marcha.org.ar/violencias/">Violencias</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5172"><a href="https://www.marcha.org.ar/derecho-a-decidir/">Derecho a decidir</a></li>
	<li id="menu-item-5171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5171"><a href="https://www.marcha.org.ar/analisis-y-opinion/">Opinión Géneros</a></li>
	<li id="menu-item-5170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5170"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/">Trata y Explotación Sexual</a></li>
	<li id="menu-item-25611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25611"><a href="https://www.marcha.org.ar/nuestra-america/">Nuestra América</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5169"><a href="https://www.marcha.org.ar/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-16778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16778"><a href="https://www.marcha.org.ar/especiales-generos/">Especiales Géneros</a></li>
	<li id="menu-item-20562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20562"><a href="https://www.marcha.org.ar/libreslocaslab/">Libreslocaslab</a></li>
</ul>
</li>
<li id="menu-item-4845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4845"><a href="http://www.marcha.org.ar/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-10385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10385"><a href="https://www.marcha.org.ar/general/">General</a></li>
	<li id="menu-item-5150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.marcha.org.ar/libros/">Libros</a></li>
	<li id="menu-item-5149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5149"><a href="https://www.marcha.org.ar/de-autor/">El tiempo que nos toca</a></li>
	<li id="menu-item-5148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5148"><a href="https://www.marcha.org.ar/musica/">Música</a></li>
	<li id="menu-item-5147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5147"><a href="https://www.marcha.org.ar/cine-y-tv/">Cine y TV</a></li>
	<li id="menu-item-5146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146"><a href="https://www.marcha.org.ar/teatro/">Teatro</a></li>
	<li id="menu-item-10229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10229"><a href="https://www.marcha.org.ar/yo-estuve-ahi/">Yo estuve ahí</a></li>
	<li id="menu-item-5145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5145"><a href="https://www.marcha.org.ar/especiales/">Especiales Cultura</a></li>
</ul>
</li>
<li id="menu-item-4843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4843"><a href="http://www.marcha.org.ar/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5123"><a href="https://www.marcha.org.ar/opinion/">Opinión Deportes</a></li>
	<li id="menu-item-5131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5131"><a href="https://www.marcha.org.ar/cronica/">Crónica</a></li>
	<li id="menu-item-5130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5130"><a href="https://www.marcha.org.ar/pinceladas/">Pinceladas</a></li>
	<li id="menu-item-5132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5132"><a href="https://www.marcha.org.ar/otras-yerbas/">Otras Yerbas</a></li>
</ul>
</li>
<li id="menu-item-4850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4850"><a href="http://www.marcha.org.ar/category/fotografía">Fotografía</a></li>
<li id="menu-item-4846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4846"><a href="http://www.marcha.org.ar/category/opinion-grafica">Opinión Gráfica</a></li>
                            </ul>
                        </div>
                    </div>

                    <div class="search pull-right">
                        <a href="#" class="toggle"><i class="fa fa-search"></i></a>
                        <form class="search-box form-dark" style="display: none;" action="https://www.marcha.org.ar" >
                            <div class="inner">
                                <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                <button><i class="fa fa-search"></i></button>
                            </div>
                        </form>
                    </div>
                    <div class="pull-right topnav-sidebar">
						                    </div>

                </nav>
            </article> <!-- block-navigation-top -->
			            <article class="block block-logo">
                <div class="container">
                    <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/HeaderNuevo-1.png"  alt="Sanders contra Biden (y la élite Demócrata) | Marcha"></a>                </div>
            </article> <!-- block-logo -->
			            <article class="block block-navigation-main menu-fix "  data-spy="affix" data-offset-top="150">
                <div class="container clearfix">
                        <div class="row">
                        <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/HeaderNuevo-1.png" alt="Sanders contra Biden (y la élite Demócrata) | Marcha"></a>                                                     <ul class="main-menu hidden-mobile">
                                <li id="nav-menu-item-4842" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/nacionales" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Nacionales </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-10215" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/el-pais/" class="menu-link  sub-menu-link">El País </a></li>
	<li id="nav-menu-item-5241" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/economia/" class="menu-link  sub-menu-link">Economía </a></li>
	<li id="nav-menu-item-10216" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/sociedad/" class="menu-link  sub-menu-link">Sociedad </a></li>
	<li id="nav-menu-item-5257" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion-3/" class="menu-link  sub-menu-link">Opinión Nacionales </a></li>
	<li id="nav-menu-item-10217" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/policiales/" class="menu-link  sub-menu-link">Policiales </a></li>
	<li id="nav-menu-item-5298" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/" class="menu-link  sub-menu-link">Ciencia y Tecnología </a></li>

</ul>
</li>
<li id="nav-menu-item-4841" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/el-mundo" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">El Mundo </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5194" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/america-latina-y-el-caribe/" class="menu-link  sub-menu-link">América Latína y el Caribe </a></li>
	<li id="nav-menu-item-5193" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/estados-unidos-y-canada/" class="menu-link  sub-menu-link">Estados Unidos y Canadá </a></li>
	<li id="nav-menu-item-5192" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/europa/" class="menu-link  sub-menu-link">Europa </a></li>
	<li id="nav-menu-item-5191" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/medio-oriente/" class="menu-link  sub-menu-link">Medio Oriente </a></li>
	<li id="nav-menu-item-5190" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/africa/" class="menu-link  sub-menu-link">África </a></li>
	<li id="nav-menu-item-5189" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/asia-y-oceania/" class="menu-link  sub-menu-link">Asia y Oceanía </a></li>
	<li id="nav-menu-item-5188" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion-2/" class="menu-link  sub-menu-link">Opinión El Mundo </a></li>

</ul>
</li>
<li id="nav-menu-item-4844" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/generos" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Géneros </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5173" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/violencias/" class="menu-link  sub-menu-link">Violencias </a></li>
	<li id="nav-menu-item-5172" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/derecho-a-decidir/" class="menu-link  sub-menu-link">Derecho a decidir </a></li>
	<li id="nav-menu-item-5171" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/analisis-y-opinion/" class="menu-link  sub-menu-link">Opinión Géneros </a></li>
	<li id="nav-menu-item-5170" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/" class="menu-link  sub-menu-link">Trata y Explotación Sexual </a></li>
	<li id="nav-menu-item-25611" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/nuestra-america/" class="menu-link  sub-menu-link">Nuestra América </a></li>
	<li id="nav-menu-item-5169" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/entrevistas/" class="menu-link  sub-menu-link">Entrevistas </a></li>
	<li id="nav-menu-item-16778" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/especiales-generos/" class="menu-link  sub-menu-link">Especiales Géneros </a></li>
	<li id="nav-menu-item-20562" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/libreslocaslab/" class="menu-link  sub-menu-link">Libreslocaslab </a></li>

</ul>
</li>
<li id="nav-menu-item-4845" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/cultura" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Cultura </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-10385" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/general/" class="menu-link  sub-menu-link">General </a></li>
	<li id="nav-menu-item-5150" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/libros/" class="menu-link  sub-menu-link">Libros </a></li>
	<li id="nav-menu-item-5149" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/de-autor/" class="menu-link  sub-menu-link">El tiempo que nos toca </a></li>
	<li id="nav-menu-item-5148" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/musica/" class="menu-link  sub-menu-link">Música </a></li>
	<li id="nav-menu-item-5147" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/cine-y-tv/" class="menu-link  sub-menu-link">Cine y TV </a></li>
	<li id="nav-menu-item-5146" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/teatro/" class="menu-link  sub-menu-link">Teatro </a></li>
	<li id="nav-menu-item-10229" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/yo-estuve-ahi/" class="menu-link  sub-menu-link">Yo estuve ahí </a></li>
	<li id="nav-menu-item-5145" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/especiales/" class="menu-link  sub-menu-link">Especiales Cultura </a></li>

</ul>
</li>
<li id="nav-menu-item-4843" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/deportes" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Deportes </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5123" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion/" class="menu-link  sub-menu-link">Opinión Deportes </a></li>
	<li id="nav-menu-item-5131" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/cronica/" class="menu-link  sub-menu-link">Crónica </a></li>
	<li id="nav-menu-item-5130" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/pinceladas/" class="menu-link  sub-menu-link">Pinceladas </a></li>
	<li id="nav-menu-item-5132" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/otras-yerbas/" class="menu-link  sub-menu-link">Otras Yerbas </a></li>

</ul>
</li>
<li id="nav-menu-item-4850" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.marcha.org.ar/category/fotografía" class="menu-link  main-menu-link">Fotografía </a></li>
<li id="nav-menu-item-4846" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.marcha.org.ar/category/opinion-grafica" class="menu-link  main-menu-link">Opinión Gráfica </a></li>
                                                                                                <li class="post-toggle">
                                    <a class="link toggle" href="#">
                                        <span class="post-count">12</span>
                                        <span class="post-heading">Noticias Nuevas</span>
                                    </a>
                                    <div class="dropdown-menu sub-menu-box sub-menu-box-post article-dropdown">
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/bernie-sanders-contra-joe-biden-y-la-elite-democrata/" title="Sanders contra Biden (y la élite Demócrata)">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/03/Sanders_Movement-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/bernie-sanders-contra-joe-biden-y-la-elite-democrata/" title="Sanders contra Biden (y la élite Demócrata)">Sanders contra Biden (y la élite Demócrata) </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/8m-historico-en-ciudad-de-mexico-medio-vivas-aun-y-mas-furiosas-aun/" title="8M histórico en Ciudad de México: “Medio vivas aún y más furiosas aún”">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/03/photo_2020-03-10_11-07-39-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/8m-historico-en-ciudad-de-mexico-medio-vivas-aun-y-mas-furiosas-aun/" title="8M histórico en Ciudad de México: “Medio vivas aún y más furiosas aún”">8M histórico en Ciudad de México: “Medio vivas aún y más furiosas aún” </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/complejidad-en-el-debate-sobre-la-deuda-publica-argentina/" title="Complejidad en el debate sobre la Deuda Pública argentina">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/03/no-al-pago-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/complejidad-en-el-debate-sobre-la-deuda-publica-argentina/" title="Complejidad en el debate sobre la Deuda Pública argentina">Complejidad en el debate sobre la Deuda Pública argentina </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/8m-bolivia-anez-golpista-eres-terrorista/" title="8M en Bolivia: &#8220;Añez golpista, tú eres terrorista&#8221;">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/03/DSC_0168-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/8m-bolivia-anez-golpista-eres-terrorista/" title="8M en Bolivia: &#8220;Añez golpista, tú eres terrorista&#8221;">8M en Bolivia: &#8220;Añez golpista, tú eres terrorista&#8221; </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/mujeres-del-mst-ocupan-el-ministerio-de-agricultura-en-brasilia/" title="Mujeres del MST ocupan el Ministerio de Agricultura en Brasilia">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-12.04.20-150x150.jpeg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/mujeres-del-mst-ocupan-el-ministerio-de-agricultura-en-brasilia/" title="Mujeres del MST ocupan el Ministerio de Agricultura en Brasilia">Mujeres del MST ocupan el Ministerio de Agricultura en Brasilia </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/8m-en-bolivia-los-hechos-que-ocurrieron-desde-el-golpe-son-crimenes-de-lesa-humanidad/" title="8M en Bolivia: &#8220;Los hechos que ocurrieron desde el Golpe son crímenes de Lesa Humanidad&#8221;">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/03/photo5129610855183394917-e1583765738555-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/8m-en-bolivia-los-hechos-que-ocurrieron-desde-el-golpe-son-crimenes-de-lesa-humanidad/" title="8M en Bolivia: &#8220;Los hechos que ocurrieron desde el Golpe son crímenes de Lesa Humanidad&#8221;">8M en Bolivia: &#8220;Los hechos que ocurrieron desde el Golpe son crímenes de Lesa Humanidad&#8221; </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/no-encuentran-el-proyectil-que-mato-rafael-nahuel/" title="No encuentran el proyectil que mató a Rafael Nahuel">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/03/rafael-nahuel-bariloche-mapuche-asesinado-lucha-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/no-encuentran-el-proyectil-que-mato-rafael-nahuel/" title="No encuentran el proyectil que mató a Rafael Nahuel">No encuentran el proyectil que mató a Rafael Nahuel </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/bolivia-hacer-del-abrazo-un-hecho-politico-de-solidaridad-contra-el-golpe-de-estado/" title="Bolivia: hacer del abrazo un hecho político de solidaridad contra el Golpe de Estado">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/03/photo_2020-03-07_14-29-45-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/bolivia-hacer-del-abrazo-un-hecho-politico-de-solidaridad-contra-el-golpe-de-estado/" title="Bolivia: hacer del abrazo un hecho político de solidaridad contra el Golpe de Estado">Bolivia: hacer del abrazo un hecho político de solidaridad contra el Golpe de Estado </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/coronavirus-la-invencion-de-una-epidemia/" title="Coronavirus: La invención de una epidemia">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/03/VRXKXHRSQNET3MJAH5AEOBKZHY-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/coronavirus-la-invencion-de-una-epidemia/" title="Coronavirus: La invención de una epidemia">Coronavirus: La invención de una epidemia </a></h3>
                                            </article>
                                                                            </div>
                                </li>
                                                                                        </ul>
                                                        <!-- Else Class Exists-->
                            <!-- Headline Block-->
                                                         <div class="headline-social"><!-- headline -->
                                <div class="inner">
                                    <div id="headline_id-2" class="col-md-12  widget headline"><div class=" widget-inner"><div class="headline hidden-mobile"><span>Urgentes</span><div class="slider"><div class="caroufredsel_wrapper"><ul><li><div class="cat-name"><p>Economía</p></div><a href=https://www.marcha.org.ar/complejidad-en-el-debate-sobre-la-deuda-publica-argentina/ title="Complejidad en el debate sobre la Deuda Pública argentina">Complejidad en el debate sobre la Deuda Pública argentina</a></li><li><div class="cat-name"><p>Nacionales</p></div><a href=https://www.marcha.org.ar/no-encuentran-el-proyectil-que-mato-rafael-nahuel/ title="No encuentran el proyectil que mató a Rafael Nahuel">No encuentran el proyectil que mató a Rafael Nahuel</a></li><li><div class="cat-name"><p>El País</p></div><a href=https://www.marcha.org.ar/chubut-docentes-y-trabajadorxs-del-estado-gritan-no-al-ajuste/ title="Chubut: docentes y trabajadorxs del Estado gritan no al ajuste">Chubut: docentes y trabajadorxs del Estado gritan no al ajuste</a></li></ul></div></div></div></div></div>                                                                        <div class="social">
                                                                                    <a class="" href="https://facebook.com/www.marcha.org.ar" target="_blank" ><i class="fa fa-facebook"></i></a>
                                                                                    <a class="" href="mailto:marchanoticias.org@gmail.com" target="_blank" ><i class="fa fa-envelope"></i></a>
                                                                                            <a class="" href="https://twitter.com/marchaorgar" target="_blank" ><i class="fa fa-twitter"></i></a>
                                    										<a class="" href="https://www.instagram.com/marchaorgar/" target="_blank" ><i class="fa fa-instagram"></i></a>
									                                    </div>
                                </div>
                            </div><!-- end headline -->
                                                        <!-- Headline Block is End -->
                    </div><!-- /.navbar-collapse -->
                </div>
           </article> <!-- block-navigation-main -->	<article class="block block-cover block-cover-parallax standard-post is-paralax"></article> <!-- block-cover-parallax -->
    <style>
    .block-cover-parallax{
		background-image:url(https://www.marcha.org.ar/wp-content/uploads/2020/03/Sanders_Movement.jpg);
	}
    </style> <!-- block-cover-parallax -->
	</div>	<!--<div id="content" class="site-content">-->

	<main class="page-body container clearfix pt-60 mt-100" id="main" role="main">
				<div class="col-md-8">
		
		
			<article class="block block-single block-single-standard" >
        <section class="block-body">
        <article class="item item-post item-post-single hentry">
            <h3 class="title p-single entry-title"><a href="https://www.marcha.org.ar/bernie-sanders-contra-joe-biden-y-la-elite-democrata/" >Sanders contra Biden (y la élite Demócrata)</a></h3>
            <ul class="meta">
            	                <li><a class="updated"><i class="fa fa-calendar"></i> 10 marzo, 2020</a></li>
                                <li><a href="https://www.marcha.org.ar/bernie-sanders-contra-joe-biden-y-la-elite-democrata/#respond"><i class="fa fa-folder-open-o"></i> <a href="https://www.marcha.org.ar/category/el-mundo/eeuu-y-canada/" rel="category tag">EEUU y Canadá</a> <span class="dot">, </span> <a href="https://www.marcha.org.ar/category/sin-categoria/" rel="category tag">Sin categoría</a></a></li>
                            </ul>
			                <div class="share-count-single-page share-count-item-47826" data-id="47826" data-link="https://www.marcha.org.ar/bernie-sanders-contra-joe-biden-y-la-elite-democrata/"></div>
                        <div class="content">
				<p class=""><em>Este día vuelven las elecciones primarias en 6 Estados de los Estados Unidos. Será una jornada clave que enfrentará en un mano a mano a Bernie Sanders contra Joe Biden, quien tiene el respaldo de las élites del partido demócrata.  El resultado de esta noche será clave para saber quién enfrentará a Donald Trump. </em></p>
<p class=""><strong>Por Hilary Goodfriend* Foto LiberationNews</strong></p>
<p class="">En la interminable campaña presidencial estadounidense dos figuras disputan hoy la candidatura demócrata: Senador Bernie Sanders, autoproclamado socialista democrático, y el ex vicepresidente Joe Biden, candidato preferido del liderazgo del partido y sus donantes. En las próximas semanas los votantes demócratas tendrán que tomar una decisión entre el socialismo —en la forma de la campaña de Sanders —y la barbarie —en la forma del presidente Donald Trump, quien sería el inevitable ganador en una elección general contra Biden—.</p>
<p class="">La victoria de Trump en 2016 dejó al partido demócrata en crisis. Esta crisis ha sido evidente a lo largo del proceso de las elecciones internas, en las cuales la evidente debilidad del candidato favorito —Biden— engendró una disputa entre unos 20 aspirantes, todos representantes de diferentes grados del mismo centrismo liberal. El partido resultó incapaz de cerrar filas por una candidatura consensuada hasta el último momento, en vísperas del llamado “Super Tuesday” el 3 de marzo. Al final, no les quedó otra opción que conformarse con Biden.</p>
<p class="">El desorden dentro del partido es síntoma de la decadencia total del <em>establishment </em>liberal estadounidense y del neoliberalismo en general. Los demócratas no tienen soluciones para la crisis ecológica, las guerras perpetuas y la tremenda desigualdad social. Proponen una política de nostalgia y negación, reducida al campo discursivo. La única alternativa al avance de la derecha fascista es el movimiento de Sanders, que tiene la tarea poco envidiable de desafiar tanto a los demócratas como a los republicanos para vencer.</p>
<h4><strong>Zombis neoliberales</strong></h4>
<p class="">La bancarrota generalizada del neoliberalismo, desatada desde la crisis financiera global de 2007-2009, viene acompañada en el imperio norteamericano de una crisis de la clase dominante impulsora y defensora del proyecto neoliberal a lo largo de los últimos 40 años. Este proyecto global, liderado por el capital financiero estadounidense, tenía como objetivo principal restaurar la rentabilidad capitalista por medio de la desvalorización de la fuerza de trabajo, a través políticas antidemocráticas de privatización, desregulación y apertura externa.</p>
<p class="">Al interior de los Estados Unidos, desde 2016 presenciamos el colapso del consenso bipartidario que permitía impulsar esa reestructuración económica y contener su alto costo social a través del encarcelamiento masivo y la criminalización de los migrantes. La pérdida vergonzosa de la candidata Hillary Clinton y la victoria presidencial de Donald Trump en 2016, así como el renacimiento de la izquierda socialista estadounidense, son los indicadores claves de esta crisis.</p>
<p class="">En la década de 1970, el Partido Demócrata inició un largo proceso de transformación. Junto con el sucesivo debilitamiento del trabajo organizado, el partido comenzó a abandonar a su base trabajadora y apostar cada vez más a cierto sector de profesionales de clase media. La dirección del partido encaminó una larga marcha hacia la derecha. A la vez, la desregulación neoliberal legalizó nuevas formas de corrupción dentro de la política estadounidense, incentivando a que el partido se distanciara de las mayorías trabajadoras para privilegiar los intereses de sus donantes.</p>
<p class="">El caos reciente en las elecciones internas del partido es producto del tremendo desencuentro entre la tecnocracia partidaria, y sus financistas, y las mayorías populares. Este abismo se reveló en la campaña de Clinton de 2016 con su lema “America is already great”, afirmación que resultó profundamente ofensiva y alienante para la gran mayoría de la clase trabajadora norteamericana que todavía no se ha recuperado de la Gran recesión de 2007-2009. Algunos dieron su voto a Trump. Muchos más se quedaron en casa. En un posible enfrentamiento entre Biden y Trump podemos esperar el mismo resultado.</p>
<h4><strong>2020</strong></h4>
<p class="">Las élites demócratas han sido incapaces de diagnosticar las causas de su derrota. Actualmente han apostado a Biden, cuyo <a href="https://jacobinmag.com/2020/02/joe-biden-bill-clinton-middle-class-triangulation" target="_blank" rel="nofollow">récord abismal</a> como senador y evidentes lapsos cognitivos lo dejaría terriblemente vulnerable en una elección contra Trump. En 1994, Joe Biden redactó la legislación principal para el encarcelamiento masivo; apoyó a las reformas antimigrantes de 1996; votó a favor del TLCAN y la invasión de Iraq; lleva 40 años abogando por recortes al seguro social y, por encima del todo, hoy muestra innegables signos de demencia. Los demócratas insisten en repetir los mismos errores que en 2016. Pero todavía hay otra opción.</p>
<p class="">Contra todas probabilidades, y a pesar de contar con todo el peso de los medios masivos en su contra, la campaña de Bernie Sanders se mantiene fuerte y viable. Con sus sucesivas victorias en Iowa, New Hampshire y Nevada en febrero, Sanders se convirtió en el único candidato en la historia—republicano o demócrata— en ganar el voto popular en los primeros tres estados de los comicios internos. Aún hoy, después de las victorias de Biden en los estados sureños el 3 de marzo, el exvicepresidente aventaja a Bernie por un margen estrecho de delegados.</p>
<p class="">La resiliencia de la campaña de Sanders radica en su esencia como auténtico movimiento popular. Su <a href="https://berniesanders.com/es/issues/" target="_blank" rel="nofollow">propuesta</a> incluye la salud y educación pública, universal y gratuita; la abolición de la deuda médica y estudiantil; la legalización de la marihuana; una garantía federal del empleo; el sufragio para los encarcelados; el cese de las guerras interminables; y la implementación de una reestructuración económica “verde” al estilo del New Deal de la posguerra para combatir el cambio climático a través de la expansión masiva del sector público.</p>
<p class="">Sanders propone una suspensión total de las deportaciones, la desarticulación de ICE y del Border Patrol, y la reinstalación y ampliación de DACA. Con este programa ambicioso, Sanders ha movilizado un aparato territorial impresionante, con decenas de miles de voluntarios a nivel nacional. Ha rechazado los donativos empresariales, y a través de pequeños montos individuales de un promedio de $18.50 USD su campaña ha recaudado más dinero que cualquier otro y de más personas en la historia de la política estadounidense.</p>
<p class="">De esta manera, Sanders ha ensamblado una coalición multigeneracional y multiracial. Su apuesta es movilizar a los jóvenes, las personas de color y los pobres —sectores que, en Estados Unidos, no suelen salir a votar—. En Nevada, California y Texas, Sanders ganó de manera definitiva. Y en todos los estados lxs jóvenes muestran su preferencia por la campaña de Sanders. Aún en Carolina del Norte, por ejemplo, donde Biden ganó una mayoría de votos, el 62% de lxs votantes menores de 25 años optaron por Sanders.</p>
<p class="">La reciente consolidación de las élites del partido alrededor de la candidatura de Biden representa un reto fuerte para Sanders, pero todavía no insuperable. Hasta la fecha, se han repartido una tercera parte del total de los 3,979 delegados que determinarán el candidato en la convención de julio. Sanders tiene la <a href="https://twitter.com/ryanstruyk/status/1231611469667721216" target="_blank" rel="nofollow">ventaja</a> más grande sobre Trump en las encuestas. Con un movimiento de base y su mensaje apasionante de solidaridad, justicia, y equidad, es el único candidato cuya campaña cuenta con las condiciones para derrotar al presidente republicano. No obstante, es claro que para el capital detrás del partido lo más importante es derrotar al socialismo—incluso a la social democracia—a todo costo, aún arriesgando otra derrota electoral.</p>
<p class="">Nada está asegurado, y aún si Sanders saliera victorioso, la lucha apenas comenzaría. Estamos frente un escenario inédito. La campaña de Sanders representa una oportunidad única y efímera para abrir urgentes horizontes políticos hacia la izquierda desde el centro imperial con implicaciones globales. Hay mucho que perder, pero un mundo por ganar.</p>
<p class=""><strong>*Originalmente publicado en <a href="https://www.revistacomun.com/blog/bernie-sanders-vs-el-partido-demcrata" target="_blank" rel="nofollow">Revista Común</a></strong></p>
				
            </div>
            <div class="clear"></div>
            <span class="vcard author" style="overflow: hidden; height: 0px;">
                <span class="fn">
                    <a href="https://www.marcha.org.ar/author/nfink/" title="Entradas de Marcha" rel="author">Marcha</a>                </span>
            </span>
        </article>
    </section>
    <footer class="block-footer">
                <div class="item item-tags-single module">
            <a href="https://www.marcha.org.ar/tag/bernie-sanders/" rel="tag">Bernie Sanders</a> <a href="https://www.marcha.org.ar/tag/hilary-goodfriend/" rel="tag">Hilary Goodfriend</a> <a href="https://www.marcha.org.ar/tag/joe-biden/" rel="tag">Joe Biden</a> <a href="https://www.marcha.org.ar/tag/portada/" rel="tag">portada</a> <a href="https://www.marcha.org.ar/tag/primarias-estados-unidos/" rel="tag">Primarias estados unidos</a>        </div>
                                <div class="item item-sharing module">
            <h4>Compartir en Redes</h4>
            <div class="social-link">
            	  			  		 	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Facebook" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.marcha.org.ar%2Fbernie-sanders-contra-joe-biden-y-la-elite-democrata%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
	  		 	</a>
    			    	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Twitter" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Sanders+contra+Biden+%28y+la+%C3%A9lite+Dem%C3%B3crata%29&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Fbernie-sanders-contra-joe-biden-y-la-elite-democrata%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
		    	</a>
    				   	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="LinkedIn" title="Compartir en LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Fbernie-sanders-contra-joe-biden-y-la-elite-democrata%2F&amp;title=Sanders+contra+Biden+%28y+la+%C3%A9lite+Dem%C3%B3crata%29&source=Marcha','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
			   	 	</a>
	   			   	   <a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Tumblr" title="Compartir en Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.marcha.org.ar%2Fbernie-sanders-contra-joe-biden-y-la-elite-democrata%2F&amp;name=Sanders+contra+Biden+%28y+la+%C3%A9lite+Dem%C3%B3crata%29','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
		   	   </a>
    		    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Google Plus" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.marcha.org.ar%2Fbernie-sanders-contra-joe-biden-y-la-elite-democrata%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
	    	 	</a>
    	 	    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Pinterest" title="Compartir en Pinterest" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.marcha.org.ar%2Fbernie-sanders-contra-joe-biden-y-la-elite-democrata%2F&amp;media=https%3A%2F%2Fwww.marcha.org.ar%2Fwp-content%2Fuploads%2F2020%2F03%2FSanders_Movement.jpg&amp;description=Sanders+contra+Biden+%28y+la+%C3%A9lite+Dem%C3%B3crata%29','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
	    	 	</a>
    	 		    	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Email" href="mailto:lan.free1989@openmailbox.org?subject=Sanders+contra+Biden+%28y+la+%C3%A9lite+Dem%C3%B3crata%29&amp;body=https%3A%2F%2Fwww.marcha.org.ar%2Fbernie-sanders-contra-joe-biden-y-la-elite-democrata%2F" title="Email"><i class="fa fa-envelope"></i>
		    	</a>
	   	            </div>
        </div>
                <div class="item item-post-nav clearfix module">
			            <div class="left">
                <span>Entrada Anterior</span>
                <a href="https://www.marcha.org.ar/8m-en-bolivia-los-hechos-que-ocurrieron-desde-el-golpe-son-crimenes-de-lesa-humanidad/">8M en Bolivia: &quot;Los hechos que ocurrieron desde el Golpe son crímenes de Lesa Humanidad&quot;</a>
            </div>
                    </div>
            </footer>
</article>
			
			<article class="block module related-post">
      <header class="block-header block-header-quinary block-related-posts">
          <h2 class="block-title">Entradas Relacionadas</h2>
      </header>
      <section class="block-body">
          <div class="row">
                        <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/la-espada-de-monsanto-sobre-america-latina/"></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/la-espada-de-monsanto-sobre-america-latina/">La espada de Monsanto sobre América Latina</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/codigo-procesal-penal-en-las-carceles-siguen-estando-los-mismos-de-siempre/"></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/codigo-procesal-penal-en-las-carceles-siguen-estando-los-mismos-de-siempre/">Código Procesal Penal:“En las cárceles siguen estando los mismos de siempre”</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/sobre-la-condena-por-el-asesinato-de-cristian-ferreyra/"></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/sobre-la-condena-por-el-asesinato-de-cristian-ferreyra/">Sobre la condena por el asesinato de Cristian Ferreyra</a></h3>
                  </article>
              </div>
                        </div>
      </section>
  </article>

						

			
				
		</div>
               	<div id="sidebar" class="col-md-4 normal-sidebar">
<div class="row">

<aside id="posts_tab_id-3" class="col-md-12  widget posts_tab module"><article class="block block-tabs" id= "post-tab-623">
			                <header class="block-header title-widgets">
			                    <ul class="tab-nav nav"><li class="active"><a href="#fotografia623" data-toggle="tab">Fotografía</a></li></ul>
			                </header>
			                <section class="block-body">
			                    <div class="tab-content"><div class="tab-pane fade in active" id="fotografia623"><article class="item item-post">
								        <a title="Lilith  Laila (Noche)" class="image" href="https://www.marcha.org.ar/lilith-laila-noche/">
								            <img src="https://www.marcha.org.ar/wp-content/uploads/2020/02/Lilith0008IMPRESION-540x370.jpg" alt="" class="lazy img-responsive">
								            <span class="type"><i class="fa fa-camera-retro"></i></span>
								        </a>
								        <h3 class="title"><a title="Lilith  Laila (Noche)" href="https://www.marcha.org.ar/lilith-laila-noche/">Lilith  Laila (Noche)</a></h3>	<ul class="meta"></ul></article></div>
			                	</div>
			            	</section>
			        	</article></aside><aside id="recent_posts_id-2" class="col-md-12  widget recent_posts module"><div class="block recent-posts-block">
                	<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">Noticias Recientes</h2>
                	</header>
                	<div class="block-body">
                    	<article class="item item-post">
                        	<ul class="list-thumb"><li class="clearfix remove-li-before">
                                <a title="Sanders contra Biden (y la élite Demócrata)" class="image" href="https://www.marcha.org.ar/bernie-sanders-contra-joe-biden-y-la-elite-democrata/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2020/03/Sanders_Movement-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Sanders contra Biden (y la élite Demócrata)" href="https://www.marcha.org.ar/bernie-sanders-contra-joe-biden-y-la-elite-democrata/" >Sanders contra Biden (y la élite Demócrata)</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 10 marzo, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="8M histórico en Ciudad de México: “Medio vivas aún y más furiosas aún”" class="image" href="https://www.marcha.org.ar/8m-historico-en-ciudad-de-mexico-medio-vivas-aun-y-mas-furiosas-aun/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2020/03/photo_2020-03-10_11-07-39-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="8M histórico en Ciudad de México: “Medio vivas aún y más furiosas aún”" href="https://www.marcha.org.ar/8m-historico-en-ciudad-de-mexico-medio-vivas-aun-y-mas-furiosas-aun/" >8M histórico en Ciudad de México: “Medio vivas aún y más furiosas aún”</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 10 marzo, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="Complejidad en el debate sobre la Deuda Pública argentina" class="image" href="https://www.marcha.org.ar/complejidad-en-el-debate-sobre-la-deuda-publica-argentina/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2020/03/no-al-pago-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Complejidad en el debate sobre la Deuda Pública argentina" href="https://www.marcha.org.ar/complejidad-en-el-debate-sobre-la-deuda-publica-argentina/" >Complejidad en el debate sobre la Deuda Pública argentina</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 10 marzo, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li>			</ul>
                    	</article>
                	</div>
            	</div></aside><aside id="posts_carousel_id-2" class="col-md-12  widget posts_carousel module"><article class="block block-slider">
    				<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">Más Noticias</h2>
                	</header>
                	<div class="block-body">
                    	<div class="flexslider slider-one">
                			<div class="slides"><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="11 años sin Luciano Arruga: &#8220;Queremos condenar a los responsables materiales, políticos y judiciales&#8221;" class="image" href="https://www.marcha.org.ar/11-anos-sin-luciano-arruga/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/02/IMG_20200201_183311-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/11-anos-sin-luciano-arruga/" title="11 años sin Luciano Arruga: &#8220;Queremos condenar a los responsables materiales, políticos y judiciales&#8221;">11 años sin Luciano Arruga: &#8220;Queremos condenar a los responsables materiales, políticos y judiciales&#8221;</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Chile: “Necesitamos una Constitución Feminista”" class="image" href="https://www.marcha.org.ar/gemma-montiel-necesitamos-una-constitucion-feminista/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/01/photo_2020-01-12_20-11-56-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/gemma-montiel-necesitamos-una-constitucion-feminista/" title="Chile: “Necesitamos una Constitución Feminista”">Chile: “Necesitamos una Constitución Feminista”</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Muertes wichí: “Dejar morir” es violencia estatal" class="image" href="https://www.marcha.org.ar/muertes-wichi-dejar-morir-es-violencia-estatal/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/01/pueblo-wichi-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/muertes-wichi-dejar-morir-es-violencia-estatal/" title="Muertes wichí: “Dejar morir” es violencia estatal">Muertes wichí: “Dejar morir” es violencia estatal</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="&#8220;Vivos se los llevaron&#8221;. Una novela gráfica que narra la desaparición de los 43 desde un Guerrero combativo" class="image" href="https://www.marcha.org.ar/vivos-se-los-llevaron-una-novela-grafica-que-narra-la-desaparicion-de-los-43-desde-un-guerrero-combativo/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/01/andalucha07-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/vivos-se-los-llevaron-una-novela-grafica-que-narra-la-desaparicion-de-los-43-desde-un-guerrero-combativo/" title="&#8220;Vivos se los llevaron&#8221;. Una novela gráfica que narra la desaparición de los 43 desde un Guerrero combativo">&#8220;Vivos se los llevaron&#8221;. Una novela gráfica que narra la desaparición de los 43 desde un Guerrero combativo</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Un &#8220;vamos a volver&#8221; plurinacional" class="image" href="https://www.marcha.org.ar/un-vamos-volver-plurinacional/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/01/RAS_7072-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/un-vamos-volver-plurinacional/" title="Un &#8220;vamos a volver&#8221; plurinacional">Un &#8220;vamos a volver&#8221; plurinacional</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="¡No se olviden de Facundo! Facundo Molares, foto-reportero argentino, preso de la dictadura boliviana" class="image" href="https://www.marcha.org.ar/no-se-olviden-de-facundo-facundo-molares-foto-reportero-argentino-preso-de-la-dictadura-boliviana/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-25-at-19.36.13-540x370.jpeg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/no-se-olviden-de-facundo-facundo-molares-foto-reportero-argentino-preso-de-la-dictadura-boliviana/" title="¡No se olviden de Facundo! Facundo Molares, foto-reportero argentino, preso de la dictadura boliviana">¡No se olviden de Facundo! Facundo Molares, foto-reportero argentino, preso de la dictadura boliviana</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="El Estado Plurinacional de Bolivia, ¡se respeta!" class="image" href="https://www.marcha.org.ar/el-estado-plurinacional-de-bolivia-se-respeta/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/01/RAS_7336-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/el-estado-plurinacional-de-bolivia-se-respeta/" title="El Estado Plurinacional de Bolivia, ¡se respeta!">El Estado Plurinacional de Bolivia, ¡se respeta!</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Atitlán declarada ser vivo por las mujeres y una comunidad en resistencia" class="image" href="https://www.marcha.org.ar/atitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/01/lago-2-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/atitlan-declarada-ser-vivo-por-las-mujeres-y-una-comunidad-en-resistencia/" title="Atitlán declarada ser vivo por las mujeres y una comunidad en resistencia">Atitlán declarada ser vivo por las mujeres y una comunidad en resistencia</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Chile: tres meses despierto y contando&#8230;" class="image" href="https://www.marcha.org.ar/chile-tres-meses-despierto-y-contando/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/01/DSC_1618-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/chile-tres-meses-despierto-y-contando/" title="Chile: tres meses despierto y contando&#8230;">Chile: tres meses despierto y contando&#8230;</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Nisman: las fuentes de agua roja y el perjurio a la razón" class="image" href="https://www.marcha.org.ar/nisman-las-fuentes-de-agua-roja-y-el-perjurio-la-razon/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/01/001-nisman-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/nisman-las-fuentes-de-agua-roja-y-el-perjurio-la-razon/" title="Nisman: las fuentes de agua roja y el perjurio a la razón">Nisman: las fuentes de agua roja y el perjurio a la razón</a></h3>
                            </article>
                        </div>			</div>
                    	</div>
                	</div>
            	</article></aside></div>
</div><!--#sidebar-->
                		</main><!-- #main -->


	<!--</div> #content -->

	


	    <footer class="page-footer dark-div">
        <div class="container">
            <div class="block block-footbox clearfix">
				<div id="text-3" class="col-md-3  widget widget_text module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Marcha Noticias</h2>			<div class="textwidget"></div>
		</div></div><div id="categories-2" class="col-md-3  widget widget_categories module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Categorías</h2><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="169">África</option>
	<option class="level-0" value="283">Agenda Cultural</option>
	<option class="level-0" value="5312">Agroecología</option>
	<option class="level-0" value="128">América Latína y el Caribe</option>
	<option class="level-0" value="170">Asia y Oceanía</option>
	<option class="level-0" value="183">Ciencia y Tecnología</option>
	<option class="level-0" value="162">Cine y TV</option>
	<option class="level-0" value="152">Crónica</option>
	<option class="level-0" value="209">Cultura</option>
	<option class="level-0" value="164">De Autor</option>
	<option class="level-0" value="241">Deportes</option>
	<option class="level-0" value="156">Derecho a Decidir</option>
	<option class="level-0" value="175">Economía</option>
	<option class="level-0" value="4743">Educación</option>
	<option class="level-0" value="166">EEUU y Canadá</option>
	<option class="level-0" value="217">El Mundo</option>
	<option class="level-0" value="226">El País</option>
	<option class="level-0" value="240">Entrevistas</option>
	<option class="level-0" value="284">Especiales</option>
	<option class="level-0" value="285">Especiales</option>
	<option class="level-0" value="167">Europa</option>
	<option class="level-0" value="150">Fotografía</option>
	<option class="level-0" value="4945">Futbol</option>
	<option class="level-0" value="286">General</option>
	<option class="level-0" value="221">Géneros</option>
	<option class="level-0" value="1338">Librelocalab</option>
	<option class="level-0" value="160">Libros</option>
	<option class="level-0" value="245">Marcha</option>
	<option class="level-0" value="168">Medio Oriente</option>
	<option class="level-0" value="161">Música</option>
	<option class="level-0" value="219">Nacionales</option>
	<option class="level-0" value="1973">Nuestra América</option>
	<option class="level-0" value="151">Opinión</option>
	<option class="level-0" value="171">Opinión El Mundo</option>
	<option class="level-0" value="157">Opinión Géneros</option>
	<option class="level-0" value="149">Opinión Gráfica</option>
	<option class="level-0" value="179">Opinión Nacionales</option>
	<option class="level-0" value="4568">Opinión Nacionales</option>
	<option class="level-0" value="154">Otras Yerbas</option>
	<option class="level-0" value="153">Pinceladas</option>
	<option class="level-0" value="229">Policiales</option>
	<option class="level-0" value="4523">portada</option>
	<option class="level-0" value="5271">Salud</option>
	<option class="level-0" value="1">Sin categoría</option>
	<option class="level-0" value="242">Sobre Marcha</option>
	<option class="level-0" value="223">Sociedad</option>
	<option class="level-0" value="163">Teatro</option>
	<option class="level-0" value="234">Trata y explotación sexual</option>
	<option class="level-0" value="4518">Últimas Noticias</option>
	<option class="level-0" value="155">Violencias</option>
	<option class="level-0" value="1253">Yo estuve ahí</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://www.marcha.org.ar/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><div id="archives-4" class="col-md-3  widget widget_archive module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://www.marcha.org.ar/2020/03/'> marzo 2020 </option>
	<option value='https://www.marcha.org.ar/2020/02/'> febrero 2020 </option>
	<option value='https://www.marcha.org.ar/2020/01/'> enero 2020 </option>
	<option value='https://www.marcha.org.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/10/'> octubre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/08/'> agosto 2019 </option>
	<option value='https://www.marcha.org.ar/2019/07/'> julio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/06/'> junio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/05/'> mayo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/04/'> abril 2019 </option>
	<option value='https://www.marcha.org.ar/2019/03/'> marzo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/02/'> febrero 2019 </option>
	<option value='https://www.marcha.org.ar/2019/01/'> enero 2019 </option>
	<option value='https://www.marcha.org.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/10/'> octubre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/08/'> agosto 2018 </option>
	<option value='https://www.marcha.org.ar/2018/07/'> julio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/06/'> junio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/05/'> mayo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/04/'> abril 2018 </option>
	<option value='https://www.marcha.org.ar/2018/03/'> marzo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/02/'> febrero 2018 </option>
	<option value='https://www.marcha.org.ar/2018/01/'> enero 2018 </option>
	<option value='https://www.marcha.org.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/10/'> octubre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/09/'> septiembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/08/'> agosto 2017 </option>
	<option value='https://www.marcha.org.ar/2017/07/'> julio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/06/'> junio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/05/'> mayo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/04/'> abril 2017 </option>
	<option value='https://www.marcha.org.ar/2017/03/'> marzo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/02/'> febrero 2017 </option>
	<option value='https://www.marcha.org.ar/2017/01/'> enero 2017 </option>
	<option value='https://www.marcha.org.ar/2016/12/'> diciembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/11/'> noviembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/10/'> octubre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/09/'> septiembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/08/'> agosto 2016 </option>
	<option value='https://www.marcha.org.ar/2016/07/'> julio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/06/'> junio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/05/'> mayo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/04/'> abril 2016 </option>
	<option value='https://www.marcha.org.ar/2016/03/'> marzo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/02/'> febrero 2016 </option>
	<option value='https://www.marcha.org.ar/2016/01/'> enero 2016 </option>
	<option value='https://www.marcha.org.ar/2015/12/'> diciembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/11/'> noviembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/10/'> octubre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/09/'> septiembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/08/'> agosto 2015 </option>
	<option value='https://www.marcha.org.ar/2015/07/'> julio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/06/'> junio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/05/'> mayo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/04/'> abril 2015 </option>
	<option value='https://www.marcha.org.ar/2015/03/'> marzo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/02/'> febrero 2015 </option>
	<option value='https://www.marcha.org.ar/2015/01/'> enero 2015 </option>
	<option value='https://www.marcha.org.ar/2014/12/'> diciembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/11/'> noviembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/10/'> octubre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/09/'> septiembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/08/'> agosto 2014 </option>
	<option value='https://www.marcha.org.ar/2014/07/'> julio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/06/'> junio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/05/'> mayo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/04/'> abril 2014 </option>
	<option value='https://www.marcha.org.ar/2014/03/'> marzo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/01/'> enero 2014 </option>
	<option value='https://www.marcha.org.ar/2013/12/'> diciembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/11/'> noviembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/10/'> octubre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/09/'> septiembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/08/'> agosto 2013 </option>
	<option value='https://www.marcha.org.ar/2013/07/'> julio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/06/'> junio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/05/'> mayo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/04/'> abril 2013 </option>
	<option value='https://www.marcha.org.ar/2013/03/'> marzo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/02/'> febrero 2013 </option>
	<option value='https://www.marcha.org.ar/2013/01/'> enero 2013 </option>
	<option value='https://www.marcha.org.ar/2012/12/'> diciembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/11/'> noviembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/10/'> octubre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/09/'> septiembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/08/'> agosto 2012 </option>
	<option value='https://www.marcha.org.ar/2012/07/'> julio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/06/'> junio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/05/'> mayo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/04/'> abril 2012 </option>
	<option value='https://www.marcha.org.ar/2012/03/'> marzo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/02/'> febrero 2012 </option>
	<option value='https://www.marcha.org.ar/2012/01/'> enero 2012 </option>
	<option value='https://www.marcha.org.ar/2011/12/'> diciembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/11/'> noviembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/10/'> octubre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/09/'> septiembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/08/'> agosto 2011 </option>
	<option value='https://www.marcha.org.ar/2011/05/'> mayo 2011 </option>
	<option value='https://www.marcha.org.ar/2011/04/'> abril 2011 </option>
	<option value='https://www.marcha.org.ar/2010/10/'> octubre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/09/'> septiembre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/07/'> julio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/06/'> junio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/05/'> mayo 2010 </option>
	<option value='https://www.marcha.org.ar/2010/04/'> abril 2010 </option>

		</select>
		</div></div><div id="search-2" class="col-md-3  widget widget_search module"><div class=" widget-inner"><form role="search" method="get" class="search-form" action="https://www.marcha.org.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div></div>                <div class="block-footer col-sm-12">
                    <hr>
                </div>
            </div> <!-- block-footbox -->
			            <div class="block block-gotop">
                <a><i class="fa fa-angle-up"></i></a>
            </div> <!-- block-gotop -->
			            <div class="block block-copyright">
                Diseño por Marcha Noticias            </div> <!-- block-copyright -->
            <div class="block block-navigation-bottom">
                <ul>
                                </ul>
            </div> <!-- block-navigation-bottom -->
        </div>
    </footer> <!-- page-footer -->
<!--</div> #page -->

</div>
</div>
<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName('form');
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for (var i = 0; i < forms.length; i++) {
		var divs = forms[i].getElementsByTagName('div');

		for (var j = 0; j < divs.length; j++) {
			var sitekey = divs[j].getAttribute('data-sitekey');

			if (divs[j].className && divs[j].className.match(pattern) && sitekey) {
				var params = {
					'sitekey': sitekey,
					'theme': divs[j].getAttribute('data-theme'),
					'type': divs[j].getAttribute('data-type'),
					'size': divs[j].getAttribute('data-size'),
					'tabindex': divs[j].getAttribute('data-tabindex')
				};

				var callback = divs[j].getAttribute('data-callback');

				if (callback && 'function' == typeof window[callback]) {
					params['callback'] = window[callback];
				}

				var expired_callback = divs[j].getAttribute('data-expired-callback');

				if (expired_callback && 'function' == typeof window[expired_callback]) {
					params['expired-callback'] = window[expired_callback];
				}

				var widget_id = grecaptcha.render(divs[j], params);
				recaptchaWidgets.push(widget_id);
				break;
			}
		}
	}
}
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/js/mashmenu.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.caroufredsel.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.lazyload.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/modernizr-2.8.3.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/superfish.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/wow.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.easing.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.mousewheel.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.touchSwipe.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/animation-come-in.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/smoothscroll.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/template.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = false;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"300",
				skin:"black",
				animate:true,
				volume:.2,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	</body>
</html>
