<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Chubut: asambleas contra la megaminería y en defensa de la vida</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.marcha.org.ar/xmlrpc.php">

<!-- Retina Logo-->

<!-- Echo Meta Tags-->
	<meta property="og:image" content="https://www.marcha.org.ar/wp-content/uploads/2020/09/no-a-la-mina-1-e1600733310973.jpg"/>
	<meta property="og:title" content="Chubut: asambleas ciudadanas contra la megaminería y en defensa de la vida"/>
	<meta property="og:url" content="https://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/"/>
	<meta property="og:site_name" content="Marcha"/>
	<meta property="og:type" content=""/>
	<meta property="og:description" content=""/>
	<meta property="description" content=""/>
	

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Las asambleas ciudadanas de Chubut alertan sobre la posibilidad de que el gobierno provincial habilite la megaminería a cielo abierto." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chubut: asambleas contra la megaminería y en defensa de la vida" />
	<meta property="og:description" content="Las asambleas ciudadanas de Chubut alertan sobre la posibilidad de que el gobierno provincial habilite la megaminería a cielo abierto." />
	<meta property="og:url" content="http://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/" />
	<meta property="og:site_name" content="Marcha" />
	<meta property="article:published_time" content="2020-09-22T03:01:30+00:00" />
	<meta property="article:modified_time" content="2020-09-22T12:38:08+00:00" />
	<meta property="og:image" content="https://www.marcha.org.ar/wp-content/uploads/2020/09/no-a-la-mina-1-e1600733310973.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="810" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.marcha.org.ar/#organization","name":"Marcha Noticias","url":"https://www.marcha.org.ar/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.marcha.org.ar/#logo","inLanguage":"es-AR","url":"https://www.marcha.org.ar/wp-content/uploads/2015/03/logo_header-1.png","width":400,"height":142,"caption":"Marcha Noticias"},"image":{"@id":"https://www.marcha.org.ar/#logo"}},{"@type":"WebSite","@id":"https://www.marcha.org.ar/#website","url":"https://www.marcha.org.ar/","name":"Marcha","description":"Una mirada popular y feminista de la Argentina y el mundo","publisher":{"@id":"https://www.marcha.org.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.marcha.org.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/#primaryimage","inLanguage":"es-AR","url":"https://www.marcha.org.ar/wp-content/uploads/2020/09/no-a-la-mina-1-e1600733310973.jpg","width":1080,"height":810},{"@type":"WebPage","@id":"http://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/#webpage","url":"http://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/","name":"Chubut: asambleas contra la megaminer\u00eda y en defensa de la vida","isPartOf":{"@id":"https://www.marcha.org.ar/#website"},"primaryImageOfPage":{"@id":"http://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/#primaryimage"},"datePublished":"2020-09-22T03:01:30+00:00","dateModified":"2020-09-22T12:38:08+00:00","description":"Las asambleas ciudadanas de Chubut alertan sobre la posibilidad de que el gobierno provincial habilite la megaminer\u00eda a cielo abierto.","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/"]}]},{"@type":"Article","@id":"http://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/#article","isPartOf":{"@id":"http://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/#webpage"},"author":{"@id":"https://www.marcha.org.ar/#/schema/person/a3cfdac662e3f64148cca4ad32792998"},"headline":"Chubut: asambleas ciudadanas contra la megaminer\u00eda y en defensa de la vida","datePublished":"2020-09-22T03:01:30+00:00","dateModified":"2020-09-22T12:38:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/#webpage"},"publisher":{"@id":"https://www.marcha.org.ar/#organization"},"image":{"@id":"http://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/#primaryimage"},"keywords":"Chubut,crisis,Megaminer\u00eca,portada,Vivian Palmbaum","articleSection":"Nacionales,Salud","inLanguage":"es-AR"},{"@type":["Person"],"@id":"https://www.marcha.org.ar/#/schema/person/a3cfdac662e3f64148cca4ad32792998","name":"Ignacio Marchini"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marcha &raquo; Feed" href="https://www.marcha.org.ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcha.org.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='https://www.marcha.org.ar/wp-content/plugins/constellation//assets/css/frontend.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/css/mashmenu.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/bootstrap.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/animate.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C300&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter%3A700%2C400&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/shortcodes/css/shortcode.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='effect-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/js/preloading/css/effect.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/custom.css.php?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.9.3' id='mb.miniAudioPlayer-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.3' id='map_overwrite_default_me-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.4.1' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.4.1' id='revmin-js'></script>
<script type='text/javascript' id='ajax-request-js-extra'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.marcha.org.ar\/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/ajax.js?ver=5.5.1' id='ajax-request-js'></script>
<link rel="https://api.w.org/" href="https://www.marcha.org.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marcha.org.ar/wp-json/wp/v2/posts/51786" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marcha.org.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marcha.org.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.marcha.org.ar/?p=51786' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Fchubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Fchubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida%2F&#038;format=xml" />

<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/figure.wp-block-audio{opacity: 0;}
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-51786 single-format-standard full-width custom-background-white group-blog wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
		<div id="body-wrap">
		<div id="wrap" class="">
<div class="page-header">
                        <article class="block block-navigation-top">
                <nav class="nav-desktop container clearfix hidden-mobile">
                    <div class="row">
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="top-menu">
                            <ul class="main-menu pull-left">
                                                          </ul>
                            <ul class="main-menu pull-right">
                                <!-- <li><a href="#"></a></li> -->
                                                                <li class="search">
                                    <a href="#">buscar<i class="fa fa-search"></i></a>
                                    <form class="search-box form-dark" action="https://www.marcha.org.ar">
                                        <div class="inner">
                                            <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                            <button><i class="fa fa-search"></i></button>
                                        </div>
                                    </form>
                                </li>
                                                            </ul>
                            <div class="navbar-right topnav-sidebar">
                            	                            </div>
                        </div><!-- /.navbar-collapse -->
                    </div>
                </nav>
                <nav class="nav-mobile clearfix hidden-desktop">
                    <div class="main-menu pull-left">
                        <a href="#" class="toggle"><i class="fa fa-bars"></i></a>

                        <div class="menu-wraper" style="display: none;">
                            <div class="menu-close"><a href="#"><i class="glyphicon glyphicon-remove"></i></a></div>
                            <ul class="menu-ctner">
                                <li id="menu-item-4842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4842"><a href="http://www.marcha.org.ar/category/nacionales">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-10215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10215"><a href="https://www.marcha.org.ar/el-pais/">El País</a></li>
	<li id="menu-item-10216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10216"><a href="https://www.marcha.org.ar/sociedad/">Sociedad</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5257"><a href="https://www.marcha.org.ar/opinion-3/">Opinión Nacionales</a></li>
	<li id="menu-item-48416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48416"><a href="https://www.marcha.org.ar/category/nacionales/economia/">Economía</a></li>
	<li id="menu-item-10217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10217"><a href="https://www.marcha.org.ar/policiales/">Policiales</a></li>
	<li id="menu-item-5298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5298"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</li>
<li id="menu-item-4841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4841"><a href="http://www.marcha.org.ar/category/el-mundo">El Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-48407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48407"><a href="https://www.marcha.org.ar/category/el-mundo/africa/">África</a></li>
	<li id="menu-item-48408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48408"><a href="https://www.marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/">América Latina y el Caribe</a></li>
	<li id="menu-item-48410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="https://www.marcha.org.ar/category/el-mundo/eeuu-y-canada/">EEUU y Canadá</a></li>
	<li id="menu-item-48411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="https://www.marcha.org.ar/category/el-mundo/europa/">Europa</a></li>
	<li id="menu-item-5191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5191"><a href="https://www.marcha.org.ar/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-5189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5189"><a href="https://www.marcha.org.ar/asia-y-oceania/">Asia y Oceanía</a></li>
	<li id="menu-item-48413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="https://www.marcha.org.ar/category/el-mundo/opinion-el-mundo/">Opinión El Mundo</a></li>
</ul>
</li>
<li id="menu-item-4844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4844"><a href="http://www.marcha.org.ar/category/generos">Géneros</a>
<ul class="sub-menu">
	<li id="menu-item-5173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5173"><a href="https://www.marcha.org.ar/violencias/">Violencias</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5172"><a href="https://www.marcha.org.ar/derecho-a-decidir/">Derecho a decidir</a></li>
	<li id="menu-item-5171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5171"><a href="https://www.marcha.org.ar/analisis-y-opinion/">Opinión Géneros</a></li>
	<li id="menu-item-5170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5170"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/">Trata y Explotación Sexual</a></li>
	<li id="menu-item-25611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25611"><a href="https://www.marcha.org.ar/nuestra-america/">Nuestra América</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5169"><a href="https://www.marcha.org.ar/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-16778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16778"><a href="https://www.marcha.org.ar/especiales-generos/">Especiales Géneros</a></li>
	<li id="menu-item-20562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20562"><a href="https://www.marcha.org.ar/libreslocaslab/">Libreslocaslab</a></li>
</ul>
</li>
<li id="menu-item-50237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-50237"><a href="http://www.marcha.org.ar/category/Cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-48378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48378"><a href="https://www.marcha.org.ar/category/cultura/cine-y-tv/">Películas y series</a></li>
	<li id="menu-item-48379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48379"><a href="https://www.marcha.org.ar/category/cultura/libros/">Libros</a></li>
	<li id="menu-item-48602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48602"><a href="https://www.marcha.org.ar/category/cultura/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-48381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48381"><a href="https://www.marcha.org.ar/category/cultura/general/">General</a></li>
	<li id="menu-item-48380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48380"><a href="https://www.marcha.org.ar/category/cultura/especiales-cultura/">Especiales</a></li>
	<li id="menu-item-48382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48382"><a href="https://www.marcha.org.ar/category/cultura/musica/">Música</a></li>
	<li id="menu-item-48383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48383"><a href="https://www.marcha.org.ar/category/cultura/teatro/">Teatro</a></li>
	<li id="menu-item-10229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10229"><a href="https://www.marcha.org.ar/yo-estuve-ahi/">Yo estuve ahí</a></li>
</ul>
</li>
<li id="menu-item-4843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4843"><a href="http://www.marcha.org.ar/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5123"><a href="https://www.marcha.org.ar/opinion/">Opinión Deportes</a></li>
	<li id="menu-item-5131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5131"><a href="https://www.marcha.org.ar/cronica/">Crónica</a></li>
	<li id="menu-item-5130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5130"><a href="https://www.marcha.org.ar/pinceladas/">Pinceladas</a></li>
	<li id="menu-item-5132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5132"><a href="https://www.marcha.org.ar/otras-yerbas/">Otras Yerbas</a></li>
</ul>
</li>
<li id="menu-item-50232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-50232"><a href="https://www.marcha.org.ar/category/ninez/">Niñez</a>
<ul class="sub-menu">
	<li id="menu-item-50233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50233"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-crianzas/">Crianzas</a></li>
	<li id="menu-item-50234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50234"><a href="https://www.marcha.org.ar/category/ninez/derechos/">Derechos</a></li>
	<li id="menu-item-50235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50235"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-educacion/">Educación</a></li>
	<li id="menu-item-50236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50236"><a title="Nuestramérica" href="https://www.marcha.org.ar/category/ninez/nuestramerica/">Nuestramérica</a></li>
</ul>
</li>
<li id="menu-item-48496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48496"><a href="https://www.marcha.org.ar/category/fotografia/">Fotografía</a></li>
<li id="menu-item-51686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-51686"><a title="Especiales" href="https://www.marcha.org.ar/category/nacionales/especiales-nacionales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-51677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51677"><a title="¿Quién defiende a lxs defensorxs?" href="https://www.marcha.org.ar/especial-quien-defiende-a-lxs-defensorxs/">¿Quién defiende a lxs defensorxs?</a></li>
	<li id="menu-item-51815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51815"><a href="https://www.marcha.org.ar/cobertura-especial-rosa-luxemburgo/especiales-marcha/">#SomosMultitud</a></li>
</ul>
</li>
                            </ul>
                        </div>
                    </div>

                    <div class="search pull-right">
                        <a href="#" class="toggle"><i class="fa fa-search"></i></a>
                        <form class="search-box form-dark" style="display: none;" action="https://www.marcha.org.ar" >
                            <div class="inner">
                                <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                <button><i class="fa fa-search"></i></button>
                            </div>
                        </form>
                    </div>
                    <div class="pull-right topnav-sidebar">
						                    </div>

                </nav>
            </article> <!-- block-navigation-top -->
			            <article class="block block-logo">
                <div class="container">
                    <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/HeaderNuevo-1.png"  alt="Chubut: asambleas contra la megaminería y en defensa de la vida"></a>                </div>
            </article> <!-- block-logo -->
			            <article class="block block-navigation-main menu-fix "  data-spy="affix" data-offset-top="150">
                <div class="container clearfix">
                        <div class="row">
                        <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/HeaderNuevo-1.png" alt="Chubut: asambleas contra la megaminería y en defensa de la vida"></a>                                                     <ul class="main-menu hidden-mobile">
                                <li id="nav-menu-item-4842" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/nacionales" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Nacionales </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-10215" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/el-pais/" class="menu-link  sub-menu-link">El País </a></li>
	<li id="nav-menu-item-10216" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/sociedad/" class="menu-link  sub-menu-link">Sociedad </a></li>
	<li id="nav-menu-item-5257" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion-3/" class="menu-link  sub-menu-link">Opinión Nacionales </a></li>
	<li id="nav-menu-item-48416" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/nacionales/economia/" class="menu-link  sub-menu-link">Economía </a></li>
	<li id="nav-menu-item-10217" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/policiales/" class="menu-link  sub-menu-link">Policiales </a></li>
	<li id="nav-menu-item-5298" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/" class="menu-link  sub-menu-link">Ciencia y Tecnología </a></li>

</ul>
</li>
<li id="nav-menu-item-4841" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/el-mundo" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">El Mundo </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-48407" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/africa/" class="menu-link  sub-menu-link">África </a></li>
	<li id="nav-menu-item-48408" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/" class="menu-link  sub-menu-link">América Latina y el Caribe </a></li>
	<li id="nav-menu-item-48410" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/eeuu-y-canada/" class="menu-link  sub-menu-link">EEUU y Canadá </a></li>
	<li id="nav-menu-item-48411" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/europa/" class="menu-link  sub-menu-link">Europa </a></li>
	<li id="nav-menu-item-5191" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/medio-oriente/" class="menu-link  sub-menu-link">Medio Oriente </a></li>
	<li id="nav-menu-item-5189" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/asia-y-oceania/" class="menu-link  sub-menu-link">Asia y Oceanía </a></li>
	<li id="nav-menu-item-48413" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/opinion-el-mundo/" class="menu-link  sub-menu-link">Opinión El Mundo </a></li>

</ul>
</li>
<li id="nav-menu-item-4844" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/generos" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Géneros </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5173" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/violencias/" class="menu-link  sub-menu-link">Violencias </a></li>
	<li id="nav-menu-item-5172" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/derecho-a-decidir/" class="menu-link  sub-menu-link">Derecho a decidir </a></li>
	<li id="nav-menu-item-5171" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/analisis-y-opinion/" class="menu-link  sub-menu-link">Opinión Géneros </a></li>
	<li id="nav-menu-item-5170" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/" class="menu-link  sub-menu-link">Trata y Explotación Sexual </a></li>
	<li id="nav-menu-item-25611" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/nuestra-america/" class="menu-link  sub-menu-link">Nuestra América </a></li>
	<li id="nav-menu-item-5169" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/entrevistas/" class="menu-link  sub-menu-link">Entrevistas </a></li>
	<li id="nav-menu-item-16778" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/especiales-generos/" class="menu-link  sub-menu-link">Especiales Géneros </a></li>
	<li id="nav-menu-item-20562" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/libreslocaslab/" class="menu-link  sub-menu-link">Libreslocaslab </a></li>

</ul>
</li>
<li id="nav-menu-item-50237" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/Cultura" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Cultura </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-48378" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/cine-y-tv/" class="menu-link  sub-menu-link">Películas y series </a></li>
	<li id="nav-menu-item-48379" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/libros/" class="menu-link  sub-menu-link">Libros </a></li>
	<li id="nav-menu-item-48602" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/entrevistas/" class="menu-link  sub-menu-link">Entrevistas </a></li>
	<li id="nav-menu-item-48381" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/general/" class="menu-link  sub-menu-link">General </a></li>
	<li id="nav-menu-item-48380" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/especiales-cultura/" class="menu-link  sub-menu-link">Especiales </a></li>
	<li id="nav-menu-item-48382" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/musica/" class="menu-link  sub-menu-link">Música </a></li>
	<li id="nav-menu-item-48383" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/teatro/" class="menu-link  sub-menu-link">Teatro </a></li>
	<li id="nav-menu-item-10229" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/yo-estuve-ahi/" class="menu-link  sub-menu-link">Yo estuve ahí </a></li>

</ul>
</li>
<li id="nav-menu-item-4843" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/deportes" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Deportes </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5123" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion/" class="menu-link  sub-menu-link">Opinión Deportes </a></li>
	<li id="nav-menu-item-5131" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/cronica/" class="menu-link  sub-menu-link">Crónica </a></li>
	<li id="nav-menu-item-5130" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/pinceladas/" class="menu-link  sub-menu-link">Pinceladas </a></li>
	<li id="nav-menu-item-5132" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/otras-yerbas/" class="menu-link  sub-menu-link">Otras Yerbas </a></li>

</ul>
</li>
<li id="nav-menu-item-50232" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent dropdown"><a href="https://www.marcha.org.ar/category/ninez/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Niñez <span class="menu-description">Sección dedicada a noticias, información y textos relacionados a niñez e infancias.</span></a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-50233" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-crianzas/" class="menu-link  sub-menu-link">Crianzas </a></li>
	<li id="nav-menu-item-50234" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/ninez/derechos/" class="menu-link  sub-menu-link">Derechos </a></li>
	<li id="nav-menu-item-50235" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-educacion/" class="menu-link  sub-menu-link">Educación </a></li>
	<li id="nav-menu-item-50236" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Nuestramérica" href="https://www.marcha.org.ar/category/ninez/nuestramerica/" class="menu-link  sub-menu-link">Nuestramérica </a></li>

</ul>
</li>
<li id="nav-menu-item-48496" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/fotografia/" class="menu-link  main-menu-link">Fotografía </a></li>
<li id="nav-menu-item-51686" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a title="Especiales" href="https://www.marcha.org.ar/category/nacionales/especiales-nacionales/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Especiales </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-51677" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a title="¿Quién defiende a lxs defensorxs?" href="https://www.marcha.org.ar/especial-quien-defiende-a-lxs-defensorxs/" class="menu-link  sub-menu-link">¿Quién defiende a lxs defensorxs? </a></li>
	<li id="nav-menu-item-51815" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/cobertura-especial-rosa-luxemburgo/especiales-marcha/" class="menu-link  sub-menu-link">#SomosMultitud </a></li>

</ul>
</li>
                                                                                                <li class="post-toggle">
                                    <a class="link toggle" href="#">
                                        <span class="post-count">9</span>
                                        <span class="post-heading">Noticias Nuevas</span>
                                    </a>
                                    <div class="dropdown-menu sub-menu-box sub-menu-box-post article-dropdown">
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/carceles-muertes-evitables-desidia-abandono/" title="Cárceles: muertes evitables, desidia y abandono">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/08/Rima-Colectivo20190827_0005-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/carceles-muertes-evitables-desidia-abandono/" title="Cárceles: muertes evitables, desidia y abandono">Cárceles: muertes evitables, desidia y abandono </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/" title="Chubut: asambleas ciudadanas contra la megaminería y en defensa de la vida">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/09/no-a-la-mina-1-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/" title="Chubut: asambleas ciudadanas contra la megaminería y en defensa de la vida">Chubut: asambleas ciudadanas contra la megaminería y en defensa de la vida </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/un-torniquete-a-la-sangria-de-dolares/" title="Un torniquete a la sangría de dólares">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/09/IMG-20200921-WA0037-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/un-torniquete-a-la-sangria-de-dolares/" title="Un torniquete a la sangría de dólares">Un torniquete a la sangría de dólares </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/bolivia-la-autoproclamada-se-baja-de-la-candidaturia-y-negocia-su-impunidad/" title="Bolivia: La autoproclamada se baja de la candidatura y negocia su impunidad">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/09/anez-150x150.jpeg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/bolivia-la-autoproclamada-se-baja-de-la-candidaturia-y-negocia-su-impunidad/" title="Bolivia: La autoproclamada se baja de la candidatura y negocia su impunidad">Bolivia: La autoproclamada se baja de la candidatura y negocia su impunidad </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/el-amor-y-la-fuerza-en-forma-de-libro/" title="El amor y la fuerza en forma de libro">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/09/5211C6D2-BB16-4F17-8DD6-1E408263D751-150x150.jpeg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/el-amor-y-la-fuerza-en-forma-de-libro/" title="El amor y la fuerza en forma de libro">El amor y la fuerza en forma de libro </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/donde-esta-delia/" title="¿Dónde está Delia?">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/09/1-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/donde-esta-delia/" title="¿Dónde está Delia?">¿Dónde está Delia? </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/la-militancia-y-el-arte-van-de-la-mano-creemos-que-rebelion-es-eso-una-banda-que-con-sus-letras-y-su-musica-dice-lo-que-piensa/" title="“La militancia y el arte van de la mano, creemos que Rebelión es eso: una banda que con sus letras y su música dice lo que piensa”">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/09/Foto-RELZ-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/la-militancia-y-el-arte-van-de-la-mano-creemos-que-rebelion-es-eso-una-banda-que-con-sus-letras-y-su-musica-dice-lo-que-piensa/" title="“La militancia y el arte van de la mano, creemos que Rebelión es eso: una banda que con sus letras y su música dice lo que piensa”">“La militancia y el arte van de la mano, creemos que Rebelión es eso: una banda que con sus letras y su música dice lo que piensa” </a></h3>
                                            </article>
                                                                            </div>
                                </li>
                                                                                        </ul>
                                                        <!-- Else Class Exists-->
                            <!-- Headline Block-->
                                                         <div class="headline-social"><!-- headline -->
                                <div class="inner">
                                    <div id="headline_id-2" class="col-md-12  widget headline"><div class=" widget-inner"><div class="headline hidden-mobile"><span>Urgentes</span><div class="slider"><div class="caroufredsel_wrapper"><ul><li><div class="cat-name"><p>El País</p></div><a href=https://www.marcha.org.ar/carceles-muertes-evitables-desidia-abandono/ title="Cárceles: muertes evitables, desidia y abandono">Cárceles: muertes evitables, desidia y abandono</a></li><li><div class="cat-name"><p>Nacionales</p></div><a href=https://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/ title="Chubut: asambleas ciudadanas contra la megaminería y en defensa de la vida">Chubut: asambleas ciudadanas contra la megaminería y en defensa de la vida</a></li><li><div class="cat-name"><p>Economía</p></div><a href=https://www.marcha.org.ar/un-torniquete-a-la-sangria-de-dolares/ title="Un torniquete a la sangría de dólares">Un torniquete a la sangría de dólares</a></li></ul></div></div></div></div></div>                                                                        <div class="social">
                                                                                    <a class="" href="https://facebook.com/www.marcha.org.ar" target="_blank" ><i class="fa fa-facebook"></i></a>
                                                                                    <a class="" href="mailto:marchanoticias.org@gmail.com" target="_blank" ><i class="fa fa-envelope"></i></a>
                                                                                            <a class="" href="https://twitter.com/marchaorgar" target="_blank" ><i class="fa fa-twitter"></i></a>
                                    										<a class="" href="https://www.instagram.com/marchaorgar/" target="_blank" ><i class="fa fa-instagram"></i></a>
									                                    </div>
                                </div>
                            </div><!-- end headline -->
                                                        <!-- Headline Block is End -->
                    </div><!-- /.navbar-collapse -->
                </div>
           </article> <!-- block-navigation-main -->	<article class="block block-cover block-cover-parallax standard-post is-paralax"></article> <!-- block-cover-parallax -->
    <style>
    .block-cover-parallax{
		background-image:url(https://www.marcha.org.ar/wp-content/uploads/2020/09/no-a-la-mina-1-e1600733310973.jpg);
	}
    </style> <!-- block-cover-parallax -->
	</div>	<!--<div id="content" class="site-content">-->

	<main class="page-body container clearfix pt-60 mt-100" id="main" role="main">
				<div class="col-md-8">
		
		
			<article class="block block-single block-single-standard" >
        <section class="block-body">
        <article class="item item-post item-post-single hentry">
            <h3 class="title p-single entry-title"><a href="https://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/" >Chubut: asambleas ciudadanas contra la megaminería y en defensa de la vida</a></h3>
            <ul class="meta">
            	                <li><a class="updated"><i class="fa fa-calendar"></i> 22 septiembre, 2020</a></li>
                                <li><a href="https://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/#respond"><i class="fa fa-folder-open-o"></i> <a href="https://www.marcha.org.ar/category/nacionales/" rel="category tag">Nacionales</a> <span class="dot">, </span> <a href="https://www.marcha.org.ar/category/nacionales/salud/" rel="category tag">Salud</a></a></li>
                            </ul>
			                <div class="share-count-single-page share-count-item-51786" data-id="51786" data-link="https://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/"></div>
                        <div class="content">
				<p><em>Las asambleas ciudadanas de Chubut lanzaron un comunicado donde alertan sobre la posibilidad de que el gobierno provincial habilite la explotación de minería metalífera a cielo abierto, lo que es ilegal.</em></p>
<p><strong>Por Vivian Palmbaum</strong></p>
<p>La provincia de Chubut vive una crisis económica que parece lejos de solucionarse. El gobernador provincial, continuador de Das Neves, ganó las últimas elecciones con promesas de mejorar una situación que mantiene en vilo a quienes habitan una de las provincias con mayores recursos.</p>
<p>El 14 de septiembre pasado, la Unión de Asambleas de Comunidades Chubutenses (UACCH) emitió un comunicado titulado <span style="color: #0000ff;"><strong><em><a style="color: #0000ff;" href="https://www.facebook.com/iniciativapopularchubut/photos/pcb.1908982262575144/1908982129241824/" target="_blank" rel="nofollow">¿Mineras o verdadera democracia?</a></em></strong></span> en el cual advertía sobre la reactivación del proyecto minero “Navidad”.</p>
<p>Los medios de prensa pusieron en evidencia que el gobernador Arcioni se apresta a habilitar los proyectos mineros metalíferos, eludiendo la ley que específicamente prohíbe la minería a cielo abierto y contaminante. En el comunicado las asambleas denunciaron que se intenta sortear la ley con el Decreto N°185/2009 y advirtieron sobre una operatoria que resulta inconstitucional. Según revela un reporte de la minera canadiense Panamerican Silver, se reconoce que la explotación se hará de manera convencional, es decir, a cielo abierto, lo cual es sumamente contaminante.</p>
<p>Los proyectos avanzan sobre la meseta central, territorio ancestral mapuche-tehuelche. En el comunicado se pone énfasis en la violación explícita del Convenio 169 de la Organización Internacional del Trabajo (OIT), reconocido por nuestro país, que establece la obligatoriedad de consultar a los pueblos originarios que habitan la región.</p>
<p>Pan American Silver, Yamana Gold, Latin Metals, junto al grupo Elsztain, también operador del grupo IRSA, son algunos de los poderosos nombres que están ligados a las explotaciones de la región, entre las que se encuentra la minería extractiva.</p>
<h3><strong>Asambleas ciudadanas</strong></h3>
<p>La provincia de Chubut es pionera en la lucha contra la instalación de la minería a cielo abierto. Las asambleas como No a la Mina, en Esquel, impulsaron el freno a la megaminería en las cercanías de esa localidad.  A lo largo y ancho de la provincia se conformaron asambleas que se organizan para resistir el avance del extractivismo minero y consensuar propuestas que protejan la vida en todas sus formas. Así se fueron conformando asambleas ciudadanas en muchas ciudades y pueblos de Chubut.</p>
<p>El día 4 de cada mes marchan para recordar la iniciativa que consiguió frenar la minería y seguir organizándose para resistir. Hace pocos días fue el turno de la localidad de Gan Gan, en la meseta chubutense. Allí nuevamente se expresaron en defensa del agua y del territorio y explicaron que la Pan American Silver busca persuadir a las y los vecinos con la entrega de alimentos y útiles escolares.</p>
<p>Las asambleas ciudadanas de la provincia, integradas por vecinos, vecinas y organizaciones sociales, vienen reuniendo miles de firmas que respaldan la <span style="color: #0000ff;"><strong><em><a style="color: #0000ff;" href="https://leymineriachubut.com.ar/" target="_blank" rel="nofollow">Segunda Iniciativa Popular</a></em></strong></span>, la cual impulsa una ley “que prohíba específicamente la minería metalífera a gran escala que utilice cualquier sustancia tóxica o peligrosa en toda la provincia”.</p>
<p>Desde la Unión de Asambleas Ciudadanas (UACCH) muestran cifras bastante elocuentes: en la provincia viven unxs 560.000 habitantes, solo hay un rio, hay 135 proyectos mineros y más de 45.000 km2 concesionados.</p>
<p>El extractivismo minero, bajo la promesa del desarrollo, esconde la destrucción de los recursos naturales, el envenenamiento y el desecho de miles de litros de agua y la destrucción del medioambiente. Hace pocos días así lo expresó en una carta pública el cura salesiano, el Padre Tono: “si la megaminería comienza a contaminar el subsuelo, nos quita la única posibilidad de agua para vivir. La megaminería como estrategia de desarrollo para la meseta central norte, una de las más postergadas de la Patagonia, es un mito y una mentira. No crea trabajo local y sustentable”. Tal como señala en el comunicado, el acuífero <em>Sacanana</em> es un bien común no renovable, “es el alimento de nuestros cuerpos”.</p>
<p>Las asambleas ciudadanas de Chubut advierten que la grave crisis económica que vive la provincia parece ser el argumento que justifique la necesidad de los proyectos de la megaminería contaminante. En la provincia que tiene uno de los mayores recursos en explotación de hidrocarburos en el país, no se cumple con el pago de sueldos a las y los empleados públicos de distintas ramas.</p>
<h3><strong>Historia de una traición</strong></h3>
<p>El 23 de marzo de 2003 se realizó en Esquel el primer plebiscito de la Argentina donde el 81% de las y los votantes decidió rechazar la megaminería en las afueras de la ciudad. Unos meses después fue sancionada la Ley N° 5001, que prohíbe la minería a cielo abierto en toda la provincia. La ley aprobada no respetó el mandato popular y dejó abierta la posibilidad de impulsar otros proyectos mineros. Por eso desde el año 2012 las asambleas ciudadanas promueven la modificación de la legislación a través de una <em>Segunda Iniciativa Popular</em>, respaldada por miles de firmas de habitantes de la provincia, para ampliar la protección ambiental en el territorio de Chubut.</p>
<p>Los proyectos mineros avanzan sobre la meseta chubutense. Estas iniciativas, alentadas por el gobierno de Mauricio Macri, hoy son continuadas. El presidente Alberto Fernández, a poco de asumir, afirmó que la “minería es un tema primordial” y destacó que “logramos que en la meseta de Chubut se puedan explotar oro y plata”.</p>
<p>También la Cámara Argentina de Empresas Mineras (CAEM) hizo notar que los proyectos “Suyai”, de oro y plata, y “Navidad”, de plata y plomo, <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://www.caem.com.ar/proyectos/" target="_blank" rel="nofollow">están en vigencia</a></strong></span>. Se suman otros proyectos como la Mina Ángela de reciente adquisición por parte de Latin Metals Inc., compuesta por 44 concesiones mineras individuales sobre un territorio de unos 200 km2.</p>
<p><a href="https://panorama-minero.com/noticias/exclusivo-panorama-minero-yamana-gold-y-el-grupo-elsztain-conforman-joint-venture-para-desarrollar-el-proyecto-suyai/" target="_blank" rel="nofollow"><strong><span style="color: #0000ff;">En la reciente publicación de Panorama Minero</span></strong></a> se confirma la asociación entre Yemana Gold y el Grupo Elsztain para la explotación del proyecto Suyai.</p>
<p>Las mineras parecen no resignarse a la prohibición de la megaminería que existe en Chubut, tal como se ve en el rico triangulo donde se ubican los proyectos Patagonia y Suyai, reservas de minerales de oro, plata y plomo. Acuerdos con corporaciones gigantes para la explotación de minerales a cielo abierto que están alentados desde el ejecutivo provincial, a cargo de Arcioni, y desde la Secretaría de Minería a cargo de Alberto Hensel.</p>
<p>Las corporaciones, en alianza con el poder político, presentan a la megaminería como la única salida posible frente a la profunda crisis económica y social que atraviesa la provincia. Las asambleas ciudadanas, lejos de quedarse en las denuncias, impulsan la organización y actividades que permitan resistir y promover una ley justa para el territorio y sus habitantes que tenga como prioridad el respeto a la vida.</p>
				
            </div>
            <div class="clear"></div>
            <span class="vcard author" style="overflow: hidden; height: 0px;">
                <span class="fn">
                    <a href="https://www.marcha.org.ar/author/imarchini/" title="Entradas de Ignacio Marchini" rel="author">Ignacio Marchini</a>                </span>
            </span>
        </article>
    </section>
    <footer class="block-footer">
                <div class="item item-tags-single module">
            <a href="https://www.marcha.org.ar/tag/chubut/" rel="tag">Chubut</a> <a href="https://www.marcha.org.ar/tag/crisis/" rel="tag">crisis</a> <a href="https://www.marcha.org.ar/tag/megamineria/" rel="tag">Megaminerìa</a> <a href="https://www.marcha.org.ar/tag/portada/" rel="tag">portada</a> <a href="https://www.marcha.org.ar/tag/vivian-palmbaum/" rel="tag">Vivian Palmbaum</a>        </div>
                                <div class="item item-sharing module">
            <h4>Compartir en Redes</h4>
            <div class="social-link">
            	  			  		 	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Facebook" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.marcha.org.ar%2Fchubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
	  		 	</a>
    			    	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Twitter" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Chubut%3A+asambleas+ciudadanas+contra+la+megaminer%C3%ADa+y+en+defensa+de+la+vida&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Fchubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
		    	</a>
    				   	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="LinkedIn" title="Compartir en LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Fchubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida%2F&amp;title=Chubut%3A+asambleas+ciudadanas+contra+la+megaminer%C3%ADa+y+en+defensa+de+la+vida&source=Marcha','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
			   	 	</a>
	   			   	   <a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Tumblr" title="Compartir en Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.marcha.org.ar%2Fchubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida%2F&amp;name=Chubut%3A+asambleas+ciudadanas+contra+la+megaminer%C3%ADa+y+en+defensa+de+la+vida','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
		   	   </a>
    		    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Google Plus" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.marcha.org.ar%2Fchubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
	    	 	</a>
    	 	    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Pinterest" title="Compartir en Pinterest" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.marcha.org.ar%2Fchubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida%2F&amp;media=https%3A%2F%2Fwww.marcha.org.ar%2Fwp-content%2Fuploads%2F2020%2F09%2Fno-a-la-mina-1-e1600733310973.jpg&amp;description=Chubut%3A+asambleas+ciudadanas+contra+la+megaminer%C3%ADa+y+en+defensa+de+la+vida','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
	    	 	</a>
    	 		    	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Email" href="mailto:lan.free1989@openmailbox.org?subject=Chubut%3A+asambleas+ciudadanas+contra+la+megaminer%C3%ADa+y+en+defensa+de+la+vida&amp;body=https%3A%2F%2Fwww.marcha.org.ar%2Fchubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida%2F" title="Email"><i class="fa fa-envelope"></i>
		    	</a>
	   	            </div>
        </div>
                <div class="item item-post-nav clearfix module">
			            <div class="left">
                <span>Entrada Anterior</span>
                <a href="https://www.marcha.org.ar/un-torniquete-a-la-sangria-de-dolares/">Un torniquete a la sangría de dólares</a>
            </div>
                        <div class="right">
                <span>Entrada Siguiente</span>
                <a href="https://www.marcha.org.ar/carceles-muertes-evitables-desidia-abandono/">Cárceles: muertes evitables, desidia y abandono</a>
            </div>
                    </div>
            </footer>
</article>
			
			<article class="block module related-post">
      <header class="block-header block-header-quinary block-related-posts">
          <h2 class="block-title">Entradas Relacionadas</h2>
      </header>
      <section class="block-body">
          <div class="row">
                        <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/ecos-del-juicio-etico-a-luis-genoud-en-la-plata/"><img width="446" height="235" src="https://www.marcha.org.ar/wp-content/uploads/2015/10/Comision-dario-y-maxi.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" loading="lazy" srcset="https://www.marcha.org.ar/wp-content/uploads/2015/10/Comision-dario-y-maxi.jpg 570w, https://www.marcha.org.ar/wp-content/uploads/2015/10/Comision-dario-y-maxi-300x158.jpg 300w" sizes="(max-width: 446px) 100vw, 446px" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/ecos-del-juicio-etico-a-luis-genoud-en-la-plata/">Ecos del Juicio Ético a Luis Genoud en La Plata</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/donde-esta-delia/"><img width="446" height="446" src="https://www.marcha.org.ar/wp-content/uploads/2020/09/1-446x446.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" loading="lazy" srcset="https://www.marcha.org.ar/wp-content/uploads/2020/09/1-446x446.jpg 446w, https://www.marcha.org.ar/wp-content/uploads/2020/09/1-150x150.jpg 150w, https://www.marcha.org.ar/wp-content/uploads/2020/09/1-320x320.jpg 320w, https://www.marcha.org.ar/wp-content/uploads/2020/09/1-100x100.jpg 100w" sizes="(max-width: 446px) 100vw, 446px" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/donde-esta-delia/">¿Dónde está Delia?</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/jujuy-vive-sus-horas-mas-tristes-represion-y-persecuciones-otra-vez/"><img width="446" height="223" src="https://www.marcha.org.ar/wp-content/uploads/2016/07/represión-en-Ledesma-jujuy-640x360.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" loading="lazy" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/jujuy-vive-sus-horas-mas-tristes-represion-y-persecuciones-otra-vez/">Jujuy vive sus horas más tristes: otra vez la represión y las persecuciones</a></h3>
                  </article>
              </div>
                        </div>
      </section>
  </article>

						

			
				
		</div>
               	<div id="sidebar" class="col-md-4 normal-sidebar">
<div class="row">

<aside id="posts_carousel_id-3" class="col-md-12  widget posts_carousel module"><article class="block block-slider">
    				<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">FOTOGRAFÍA</h2>
                	</header>
                	<div class="block-body">
                    	<div class="flexslider slider-one">
                			<div class="slides"><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="No somos inocentes. Apuntes sobre el fotoperiodismo" class="image" href="https://www.marcha.org.ar/no-somos-inocentes-sobre-el-fotoperiodismo/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/Betty_Magali-Druscovich-1-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/no-somos-inocentes-sobre-el-fotoperiodismo/" title="No somos inocentes. Apuntes sobre el fotoperiodismo">No somos inocentes. Apuntes sobre el fotoperiodismo</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="El peso que queda en vos para siempre" class="image" href="https://www.marcha.org.ar/el-peso-que-queda-en-vos-para-siempre/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/93381972_788505214891017_4558072392642985984_o-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/el-peso-que-queda-en-vos-para-siempre/" title="El peso que queda en vos para siempre">El peso que queda en vos para siempre</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Perú: esterilizaciones forzadas nunca más" class="image" href="https://www.marcha.org.ar/peru-esterilizaciones-forzadas-nunca-mas/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/0027-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/peru-esterilizaciones-forzadas-nunca-mas/" title="Perú: esterilizaciones forzadas nunca más">Perú: esterilizaciones forzadas nunca más</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Coronavirus en el manicomio (y una crónica antimanicomial)" class="image" href="https://www.marcha.org.ar/coronavirus-en-el-manicomio-y-una-cronica-antimanicomial/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/12-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/coronavirus-en-el-manicomio-y-una-cronica-antimanicomial/" title="Coronavirus en el manicomio (y una crónica antimanicomial)">Coronavirus en el manicomio (y una crónica antimanicomial)</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Lilith  Laila (Noche)" class="image" href="https://www.marcha.org.ar/lilith-laila-noche/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/02/Lilith0008IMPRESION-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/lilith-laila-noche/" title="Lilith  Laila (Noche)">Lilith  Laila (Noche)</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Para todxs, todo" class="image" href="https://www.marcha.org.ar/para-todxs-todo/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/09/FOB-Salta20190530_0007-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/para-todxs-todo/" title="Para todxs, todo">Para todxs, todo</a></h3>
                            </article>
                        </div>			</div>
                    	</div>
                	</div>
            	</article></aside><aside id="posts_carousel_id-2" class="col-md-12  widget posts_carousel module"><article class="block block-slider">
    				<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">¿Quién defiende a lxs defensorxs?</h2>
                	</header>
                	<div class="block-body">
                    	<div class="flexslider slider-one">
                			<div class="slides"><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Territorios Saludables: Cuando la comunidad es la respuesta" class="image" href="https://www.marcha.org.ar/territorios-saludables-cuando-la-comunidad-es-la-respuesta/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/09/nota_rosario-1-540x370.jpeg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/territorios-saludables-cuando-la-comunidad-es-la-respuesta/" title="Territorios Saludables: Cuando la comunidad es la respuesta">Territorios Saludables: Cuando la comunidad es la respuesta</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="“La misma condena por robar que por asesinar”" class="image" href="https://www.marcha.org.ar/la-misma-condena-por-robar-que-por-asesinar/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-10-at-20.41.44-540x370.jpeg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/la-misma-condena-por-robar-que-por-asesinar/" title="“La misma condena por robar que por asesinar”">“La misma condena por robar que por asesinar”</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Santa Fe: entre la violencia uniformada y las construcciones en los territorios" class="image" href="https://www.marcha.org.ar/santa-fe-entre-la-violencia-uniformada-y-las-construcciones-en-los-territorios/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/09/DlZxsQKXgAAxSp81-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/santa-fe-entre-la-violencia-uniformada-y-las-construcciones-en-los-territorios/" title="Santa Fe: entre la violencia uniformada y las construcciones en los territorios">Santa Fe: entre la violencia uniformada y las construcciones en los territorios</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="La comunidad senegalesa en la Argentina: entre la persecución policial y el acompañamiento de organizaciones sociales" class="image" href="https://www.marcha.org.ar/la-comunidad-senegalesa-en-la-argentina-entre-la-persecucion-policial-y-el-acompanamiento-de-organizaciones-sociales/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/09/DSC_0013-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/la-comunidad-senegalesa-en-la-argentina-entre-la-persecucion-policial-y-el-acompanamiento-de-organizaciones-sociales/" title="La comunidad senegalesa en la Argentina: entre la persecución policial y el acompañamiento de organizaciones sociales">La comunidad senegalesa en la Argentina: entre la persecución policial y el acompañamiento de organizaciones sociales</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Tucumán: vigencia de la violencia estatal y racista" class="image" href="https://www.marcha.org.ar/tucuman-vigencia-de-la-violencia-estatal-y-racista/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/08/gatillo-facil-por-Facundo-Castro-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/tucuman-vigencia-de-la-violencia-estatal-y-racista/" title="Tucumán: vigencia de la violencia estatal y racista">Tucumán: vigencia de la violencia estatal y racista</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Chaco: la violencia contra los pueblos indígenas y defensorxs de la tierra" class="image" href="https://www.marcha.org.ar/chaco-la-violencia-contra-los-pueblos-indigenas-y-defensorxs-de-la-tierra/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/08/Sin-título-1-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/chaco-la-violencia-contra-los-pueblos-indigenas-y-defensorxs-de-la-tierra/" title="Chaco: la violencia contra los pueblos indígenas y defensorxs de la tierra">Chaco: la violencia contra los pueblos indígenas y defensorxs de la tierra</a></h3>
                            </article>
                        </div>			</div>
                    	</div>
                	</div>
            	</article></aside><aside id="media_image-3" class="col-md-12  widget widget_media_image module"><h2 class="widget-title">Escuchá nuestro podcast</h2><a href="https://open.spotify.com/show/7avRWhxyK1vbVpn4pGhJPq?si=mrhuku4lSdKXGPhIWmeeDg"><img width="586" height="410" src="https://www.marcha.org.ar/wp-content/uploads/2018/06/Torniquete-al-dolar-586x410.jpeg" class="image wp-image-51803  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Escuchá nuestro podcast" srcset="https://www.marcha.org.ar/wp-content/uploads/2018/06/Torniquete-al-dolar-586x410.jpeg 586w, https://www.marcha.org.ar/wp-content/uploads/2018/06/Torniquete-al-dolar-640x448.jpeg 640w, https://www.marcha.org.ar/wp-content/uploads/2018/06/Torniquete-al-dolar.jpeg 1000w" sizes="(max-width: 586px) 100vw, 586px" /></a></aside><aside id="text-4" class="col-md-12  widget widget_text module">			<div class="textwidget"><figure class="wp-block-image size-large"><a href="https://www.argentina.gob.ar/coronavirus/cuidarnos?utm_source=portalescomunitarios&amp;utm_medium=cpm&amp;utm_campaign=coronavirus&amp;utm_term=&amp;utm_content=mtcomunitarios"><img loading="lazy" width="300" height="250" class="wp-image-51277" src="https://www.marcha.org.ar/wp-content/uploads/2020/09/Banner-horizontal.jpeg" alt="" /></a></figure>
</div>
		</aside><aside id="recent_posts_id-2" class="col-md-12  widget recent_posts module"><div class="block recent-posts-block">
                	<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">Noticias Recientes</h2>
                	</header>
                	<div class="block-body">
                    	<article class="item item-post">
                        	<ul class="list-thumb"><li class="clearfix remove-li-before">
                                <a title="Cárceles: muertes evitables, desidia y abandono" class="image" href="https://www.marcha.org.ar/carceles-muertes-evitables-desidia-abandono/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2019/08/Rima-Colectivo20190827_0005-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Cárceles: muertes evitables, desidia y abandono" href="https://www.marcha.org.ar/carceles-muertes-evitables-desidia-abandono/" >Cárceles: muertes evitables, desidia y abandono</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 22 septiembre, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="Chubut: asambleas ciudadanas contra la megaminería y en defensa de la vida" class="image" href="https://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2020/09/no-a-la-mina-1-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Chubut: asambleas ciudadanas contra la megaminería y en defensa de la vida" href="https://www.marcha.org.ar/chubut-asambleas-contra-la-megamineria-y-en-defensa-de-la-vida/" >Chubut: asambleas ciudadanas contra la megaminería y en defensa de la vida</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 22 septiembre, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="Un torniquete a la sangría de dólares" class="image" href="https://www.marcha.org.ar/un-torniquete-a-la-sangria-de-dolares/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2020/09/IMG-20200921-WA0037-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Un torniquete a la sangría de dólares" href="https://www.marcha.org.ar/un-torniquete-a-la-sangria-de-dolares/" >Un torniquete a la sangría de dólares</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 22 septiembre, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li>			</ul>
                    	</article>
                	</div>
            	</div></aside></div>
</div><!--#sidebar-->
                		</main><!-- #main -->


	<!--</div> #content -->

	


	    <footer class="page-footer dark-div">
        <div class="container">
            <div class="block block-footbox clearfix">
				<div id="text-3" class="col-md-3  widget widget_text module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Marcha Noticias</h2>			<div class="textwidget"></div>
		</div></div><div id="categories-2" class="col-md-3  widget widget_categories module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Categorías</h2><form action="https://www.marcha.org.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="169">África</option>
	<option class="level-0" value="283">Agenda Cultural</option>
	<option class="level-0" value="5312">Agroecología</option>
	<option class="level-0" value="128">América Latína y el Caribe</option>
	<option class="level-0" value="170">Asia y Oceanía</option>
	<option class="level-0" value="183">Ciencia y Tecnología</option>
	<option class="level-0" value="162">Cine, TV y Streaming</option>
	<option class="level-0" value="6016">Comics y Ánime</option>
	<option class="level-0" value="6204">Crianzas</option>
	<option class="level-0" value="152">Crónica</option>
	<option class="level-0" value="209">Cultura</option>
	<option class="level-0" value="164">De Autor</option>
	<option class="level-0" value="241">Deportes</option>
	<option class="level-0" value="156">Derecho a Decidir</option>
	<option class="level-0" value="6207">Derechos</option>
	<option class="level-0" value="175">Economía</option>
	<option class="level-0" value="4743">Educación</option>
	<option class="level-0" value="6203">Educación</option>
	<option class="level-0" value="166">EEUU y Canadá</option>
	<option class="level-0" value="217">El Mundo</option>
	<option class="level-0" value="226">El País</option>
	<option class="level-0" value="240">Entrevistas</option>
	<option class="level-0" value="5915">Entrevistas</option>
	<option class="level-0" value="284">Especiales</option>
	<option class="level-0" value="285">Especiales</option>
	<option class="level-0" value="167">Europa</option>
	<option class="level-0" value="150">Fotografía</option>
	<option class="level-0" value="4945">Futbol</option>
	<option class="level-0" value="286">General</option>
	<option class="level-0" value="221">Géneros</option>
	<option class="level-0" value="1338">Librelocalab</option>
	<option class="level-0" value="160">Libros</option>
	<option class="level-0" value="245">Marcha</option>
	<option class="level-0" value="168">Medio Oriente</option>
	<option class="level-0" value="161">Música</option>
	<option class="level-0" value="219">Nacionales</option>
	<option class="level-0" value="6202">Niñez</option>
	<option class="level-0" value="1973">Nuestra América</option>
	<option class="level-0" value="6205">Nuestramerica</option>
	<option class="level-0" value="151">Opinión</option>
	<option class="level-0" value="171">Opinión El Mundo</option>
	<option class="level-0" value="157">Opinión Géneros</option>
	<option class="level-0" value="149">Opinión Gráfica</option>
	<option class="level-0" value="179">Opinión Nacionales</option>
	<option class="level-0" value="4568">Opinión Nacionales</option>
	<option class="level-0" value="154">Otras Yerbas</option>
	<option class="level-0" value="153">Pinceladas</option>
	<option class="level-0" value="229">Policiales</option>
	<option class="level-0" value="4523">portada</option>
	<option class="level-0" value="6206">Protagonismo</option>
	<option class="level-0" value="5271">Salud</option>
	<option class="level-0" value="1">Sin categoría</option>
	<option class="level-0" value="242">Sobre Marcha</option>
	<option class="level-0" value="223">Sociedad</option>
	<option class="level-0" value="163">Teatro</option>
	<option class="level-0" value="234">Trata y explotación sexual</option>
	<option class="level-0" value="4518">Últimas Noticias</option>
	<option class="level-0" value="155">Violencias</option>
	<option class="level-0" value="1253">Yo estuve ahí</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><div id="archives-4" class="col-md-3  widget widget_archive module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://www.marcha.org.ar/2020/09/'> septiembre 2020 </option>
	<option value='https://www.marcha.org.ar/2020/08/'> agosto 2020 </option>
	<option value='https://www.marcha.org.ar/2020/07/'> julio 2020 </option>
	<option value='https://www.marcha.org.ar/2020/06/'> junio 2020 </option>
	<option value='https://www.marcha.org.ar/2020/05/'> mayo 2020 </option>
	<option value='https://www.marcha.org.ar/2020/04/'> abril 2020 </option>
	<option value='https://www.marcha.org.ar/2020/03/'> marzo 2020 </option>
	<option value='https://www.marcha.org.ar/2020/02/'> febrero 2020 </option>
	<option value='https://www.marcha.org.ar/2020/01/'> enero 2020 </option>
	<option value='https://www.marcha.org.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/10/'> octubre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/08/'> agosto 2019 </option>
	<option value='https://www.marcha.org.ar/2019/07/'> julio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/06/'> junio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/05/'> mayo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/04/'> abril 2019 </option>
	<option value='https://www.marcha.org.ar/2019/03/'> marzo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/02/'> febrero 2019 </option>
	<option value='https://www.marcha.org.ar/2019/01/'> enero 2019 </option>
	<option value='https://www.marcha.org.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/10/'> octubre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/08/'> agosto 2018 </option>
	<option value='https://www.marcha.org.ar/2018/07/'> julio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/06/'> junio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/05/'> mayo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/04/'> abril 2018 </option>
	<option value='https://www.marcha.org.ar/2018/03/'> marzo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/02/'> febrero 2018 </option>
	<option value='https://www.marcha.org.ar/2018/01/'> enero 2018 </option>
	<option value='https://www.marcha.org.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/10/'> octubre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/09/'> septiembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/08/'> agosto 2017 </option>
	<option value='https://www.marcha.org.ar/2017/07/'> julio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/06/'> junio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/05/'> mayo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/04/'> abril 2017 </option>
	<option value='https://www.marcha.org.ar/2017/03/'> marzo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/02/'> febrero 2017 </option>
	<option value='https://www.marcha.org.ar/2017/01/'> enero 2017 </option>
	<option value='https://www.marcha.org.ar/2016/12/'> diciembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/11/'> noviembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/10/'> octubre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/09/'> septiembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/08/'> agosto 2016 </option>
	<option value='https://www.marcha.org.ar/2016/07/'> julio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/06/'> junio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/05/'> mayo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/04/'> abril 2016 </option>
	<option value='https://www.marcha.org.ar/2016/03/'> marzo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/02/'> febrero 2016 </option>
	<option value='https://www.marcha.org.ar/2016/01/'> enero 2016 </option>
	<option value='https://www.marcha.org.ar/2015/12/'> diciembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/11/'> noviembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/10/'> octubre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/09/'> septiembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/08/'> agosto 2015 </option>
	<option value='https://www.marcha.org.ar/2015/07/'> julio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/06/'> junio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/05/'> mayo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/04/'> abril 2015 </option>
	<option value='https://www.marcha.org.ar/2015/03/'> marzo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/02/'> febrero 2015 </option>
	<option value='https://www.marcha.org.ar/2015/01/'> enero 2015 </option>
	<option value='https://www.marcha.org.ar/2014/12/'> diciembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/11/'> noviembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/10/'> octubre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/09/'> septiembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/08/'> agosto 2014 </option>
	<option value='https://www.marcha.org.ar/2014/07/'> julio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/06/'> junio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/05/'> mayo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/04/'> abril 2014 </option>
	<option value='https://www.marcha.org.ar/2014/03/'> marzo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/01/'> enero 2014 </option>
	<option value='https://www.marcha.org.ar/2013/12/'> diciembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/11/'> noviembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/10/'> octubre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/09/'> septiembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/08/'> agosto 2013 </option>
	<option value='https://www.marcha.org.ar/2013/07/'> julio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/06/'> junio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/05/'> mayo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/04/'> abril 2013 </option>
	<option value='https://www.marcha.org.ar/2013/03/'> marzo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/02/'> febrero 2013 </option>
	<option value='https://www.marcha.org.ar/2013/01/'> enero 2013 </option>
	<option value='https://www.marcha.org.ar/2012/12/'> diciembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/11/'> noviembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/10/'> octubre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/09/'> septiembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/08/'> agosto 2012 </option>
	<option value='https://www.marcha.org.ar/2012/07/'> julio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/06/'> junio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/05/'> mayo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/04/'> abril 2012 </option>
	<option value='https://www.marcha.org.ar/2012/03/'> marzo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/02/'> febrero 2012 </option>
	<option value='https://www.marcha.org.ar/2012/01/'> enero 2012 </option>
	<option value='https://www.marcha.org.ar/2011/12/'> diciembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/11/'> noviembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/10/'> octubre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/09/'> septiembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/08/'> agosto 2011 </option>
	<option value='https://www.marcha.org.ar/2011/05/'> mayo 2011 </option>
	<option value='https://www.marcha.org.ar/2011/04/'> abril 2011 </option>
	<option value='https://www.marcha.org.ar/2010/10/'> octubre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/09/'> septiembre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/07/'> julio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/06/'> junio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/05/'> mayo 2010 </option>
	<option value='https://www.marcha.org.ar/2010/04/'> abril 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><div id="search-2" class="col-md-3  widget widget_search module"><div class=" widget-inner"><form role="search" method="get" class="search-form" action="https://www.marcha.org.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div></div>                <div class="block-footer col-sm-12">
                    <hr>
                </div>
            </div> <!-- block-footbox -->
			            <div class="block block-gotop">
                <a><i class="fa fa-angle-up"></i></a>
            </div> <!-- block-gotop -->
			            <div class="block block-copyright">
                Diseño por Marcha Noticias            </div> <!-- block-copyright -->
            <div class="block block-navigation-bottom">
                <ul>
                                </ul>
            </div> <!-- block-navigation-bottom -->
        </div>
    </footer> <!-- page-footer -->
<!--</div> #page -->

</div>
</div>
<script type='text/javascript' id='mashmenu-js-js-extra'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/js/mashmenu.js?ver=1.6' id='mashmenu-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/bootstrap.min.js?ver=3.1.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/navigation.js?ver=20120206' id='cactus-navigation-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/skip-link-focus-fix.js?ver=20130115' id='cactus-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.caroufredsel.js?ver=5.5.1' id='caroufredsel-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.lazyload.min.js?ver=5.5.1' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/modernizr-2.8.3.min.js?ver=5.5.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/superfish.min.js?ver=5.5.1' id='superfish.min-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/wow.min.js?ver=5.5.1' id='wow-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.easing.js?ver=5.5.1' id='easing-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.mousewheel.min.js?ver=5.5.1' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.touchSwipe.min.js?ver=5.5.1' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/animation-come-in.js?ver=5.5.1' id='animation-comein-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/smoothscroll.js?ver=5.5.1' id='scroll_effect-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/template.js?ver=5.5.1' id='theme-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = true;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"300",
				skin:"black",
				animate:true,
				volume:.2,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	</body>
</html>
