<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Continuidad pedagógica en contexto de aislamiento: ¿un derecho o un privilegio? | Marcha</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.marcha.org.ar/xmlrpc.php">

<!-- Retina Logo-->

<!-- Echo Meta Tags-->
	<meta property="og:image" content="https://www.marcha.org.ar/wp-content/uploads/2020/04/IMG_1307-2-scaled-e1588262222366.jpg"/>
	<meta property="og:title" content="Continuidad pedagógica en contexto de aislamiento: ¿un derecho o un privilegio?"/>
	<meta property="og:url" content="https://www.marcha.org.ar/continuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio/"/>
	<meta property="og:site_name" content="Marcha"/>
	<meta property="og:type" content=""/>
	<meta property="og:description" content=""/>
	<meta property="description" content=""/>
	

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="A partir la suspensión de clases y el impulso de herramietas virtuales ¿Es posible la continuidad pedagógica en los sectores más vulnerables?" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.marcha.org.ar/continuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Continuidad pedagógica en contexto de aislamiento: ¿un derecho o un privilegio? | Marcha" />
	<meta property="og:description" content="A partir la suspensión de clases y el impulso de herramietas virtuales ¿Es posible la continuidad pedagógica en los sectores más vulnerables?" />
	<meta property="og:url" content="https://www.marcha.org.ar/continuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio/" />
	<meta property="og:site_name" content="Marcha" />
	<meta property="article:published_time" content="2020-05-12T04:00:00+00:00" />
	<meta property="article:modified_time" content="2020-05-12T03:11:24+00:00" />
	<meta property="og:image" content="https://www.marcha.org.ar/wp-content/uploads/2020/04/IMG_1307-2-scaled-e1588262222366.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="960" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.marcha.org.ar/#website","url":"https://www.marcha.org.ar/","name":"Marcha","description":"Una mirada popular y feminista de la Argentina y el mundo","potentialAction":[{"@type":"SearchAction","target":"https://www.marcha.org.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://www.marcha.org.ar/continuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio/#primaryimage","inLanguage":"es-AR","url":"https://www.marcha.org.ar/wp-content/uploads/2020/04/IMG_1307-2-scaled-e1588262222366.jpg","width":1280,"height":960,"caption":"La cuarentena y los sonidos"},{"@type":"WebPage","@id":"https://www.marcha.org.ar/continuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio/#webpage","url":"https://www.marcha.org.ar/continuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio/","name":"Continuidad pedag\u00f3gica en contexto de aislamiento: \u00bfun derecho o un privilegio? | Marcha","isPartOf":{"@id":"https://www.marcha.org.ar/#website"},"primaryImageOfPage":{"@id":"https://www.marcha.org.ar/continuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio/#primaryimage"},"datePublished":"2020-05-12T04:00:00+00:00","dateModified":"2020-05-12T03:11:24+00:00","author":{"@id":"https://www.marcha.org.ar/#/schema/person/82d100a31348089f565ebb2588df0182"},"description":"A partir la suspensi\u00f3n de clases y el impulso de herramietas virtuales \u00bfEs posible la continuidad pedag\u00f3gica en los sectores m\u00e1s vulnerables?","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.marcha.org.ar/continuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio/"]}]},{"@type":["Person"],"@id":"https://www.marcha.org.ar/#/schema/person/82d100a31348089f565ebb2588df0182","name":"abontempo"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marcha &raquo; Feed" href="https://www.marcha.org.ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcha.org.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marcha.org.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cm-frontend-css'  href='https://www.marcha.org.ar/wp-content/plugins/constellation//assets/css/frontend.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/css/mashmenu.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/bootstrap.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/animate.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C300&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter%3A700%2C400&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/shortcodes/css/shortcode.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='effect-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/js/preloading/css/effect.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/custom.css.php?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"continuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.marcha.org.ar\/continuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/ajax.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.marcha.org.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marcha.org.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marcha.org.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.marcha.org.ar/?p=49274' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Fcontinuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Fcontinuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio%2F&#038;format=xml" />

<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/figure.wp-block-audio{opacity: 0;}
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-49274 single-format-standard full-width custom-background-white group-blog wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
		<div id="body-wrap">
		<div id="wrap" class="">
<div class="page-header">
                        <article class="block block-navigation-top">
                <nav class="nav-desktop container clearfix hidden-mobile">
                    <div class="row">
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="top-menu">
                            <ul class="main-menu pull-left">
                                                          </ul>
                            <ul class="main-menu pull-right">
                                <!-- <li><a href="#"></a></li> -->
                                                                <li class="search">
                                    <a href="#">buscar<i class="fa fa-search"></i></a>
                                    <form class="search-box form-dark" action="https://www.marcha.org.ar">
                                        <div class="inner">
                                            <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                            <button><i class="fa fa-search"></i></button>
                                        </div>
                                    </form>
                                </li>
                                                            </ul>
                            <div class="navbar-right topnav-sidebar">
                            	                            </div>
                        </div><!-- /.navbar-collapse -->
                    </div>
                </nav>
                <nav class="nav-mobile clearfix hidden-desktop">
                    <div class="main-menu pull-left">
                        <a href="#" class="toggle"><i class="fa fa-bars"></i></a>

                        <div class="menu-wraper" style="display: none;">
                            <div class="menu-close"><a href="#"><i class="glyphicon glyphicon-remove"></i></a></div>
                            <ul class="menu-ctner">
                                <li id="menu-item-4842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4842"><a href="http://www.marcha.org.ar/category/nacionales">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-10215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10215"><a href="https://www.marcha.org.ar/el-pais/">El País</a></li>
	<li id="menu-item-10216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10216"><a href="https://www.marcha.org.ar/sociedad/">Sociedad</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5257"><a href="https://www.marcha.org.ar/opinion-3/">Opinión Nacionales</a></li>
	<li id="menu-item-48416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48416"><a href="https://www.marcha.org.ar/category/nacionales/economia/">Economía</a></li>
	<li id="menu-item-10217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10217"><a href="https://www.marcha.org.ar/policiales/">Policiales</a></li>
	<li id="menu-item-5298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5298"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</li>
<li id="menu-item-4841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4841"><a href="http://www.marcha.org.ar/category/el-mundo">El Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-48407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48407"><a href="https://www.marcha.org.ar/category/el-mundo/africa/">África</a></li>
	<li id="menu-item-48408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48408"><a href="https://www.marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/">América Latina y el Caribe</a></li>
	<li id="menu-item-48410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="https://www.marcha.org.ar/category/el-mundo/eeuu-y-canada/">EEUU y Canadá</a></li>
	<li id="menu-item-48411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="https://www.marcha.org.ar/category/el-mundo/europa/">Europa</a></li>
	<li id="menu-item-5191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5191"><a href="https://www.marcha.org.ar/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-5189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5189"><a href="https://www.marcha.org.ar/asia-y-oceania/">Asia y Oceanía</a></li>
	<li id="menu-item-48413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="https://www.marcha.org.ar/category/el-mundo/opinion-el-mundo/">Opinión El Mundo</a></li>
</ul>
</li>
<li id="menu-item-4844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4844"><a href="http://www.marcha.org.ar/category/generos">Géneros</a>
<ul class="sub-menu">
	<li id="menu-item-5173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5173"><a href="https://www.marcha.org.ar/violencias/">Violencias</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5172"><a href="https://www.marcha.org.ar/derecho-a-decidir/">Derecho a decidir</a></li>
	<li id="menu-item-5171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5171"><a href="https://www.marcha.org.ar/analisis-y-opinion/">Opinión Géneros</a></li>
	<li id="menu-item-5170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5170"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/">Trata y Explotación Sexual</a></li>
	<li id="menu-item-25611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25611"><a href="https://www.marcha.org.ar/nuestra-america/">Nuestra América</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5169"><a href="https://www.marcha.org.ar/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-16778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16778"><a href="https://www.marcha.org.ar/especiales-generos/">Especiales Géneros</a></li>
	<li id="menu-item-20562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20562"><a href="https://www.marcha.org.ar/libreslocaslab/">Libreslocaslab</a></li>
</ul>
</li>
<li id="menu-item-4845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4845"><a href="http://www.marcha.org.ar/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-48378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48378"><a href="https://www.marcha.org.ar/category/cultura/cine-y-tv/">Películas y series</a></li>
	<li id="menu-item-48379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48379"><a href="https://www.marcha.org.ar/category/cultura/libros/">Libros</a></li>
	<li id="menu-item-48602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48602"><a href="https://www.marcha.org.ar/category/cultura/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-48381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48381"><a href="https://www.marcha.org.ar/category/cultura/general/">General</a></li>
	<li id="menu-item-48380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48380"><a href="https://www.marcha.org.ar/category/cultura/especiales-cultura/">Especiales</a></li>
	<li id="menu-item-48382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48382"><a href="https://www.marcha.org.ar/category/cultura/musica/">Música</a></li>
	<li id="menu-item-48383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48383"><a href="https://www.marcha.org.ar/category/cultura/teatro/">Teatro</a></li>
	<li id="menu-item-5149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5149"><a href="https://www.marcha.org.ar/de-autor/">El tiempo que nos toca</a></li>
	<li id="menu-item-10229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10229"><a href="https://www.marcha.org.ar/yo-estuve-ahi/">Yo estuve ahí</a></li>
</ul>
</li>
<li id="menu-item-4843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4843"><a href="http://www.marcha.org.ar/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5123"><a href="https://www.marcha.org.ar/opinion/">Opinión Deportes</a></li>
	<li id="menu-item-5131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5131"><a href="https://www.marcha.org.ar/cronica/">Crónica</a></li>
	<li id="menu-item-5130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5130"><a href="https://www.marcha.org.ar/pinceladas/">Pinceladas</a></li>
	<li id="menu-item-5132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5132"><a href="https://www.marcha.org.ar/otras-yerbas/">Otras Yerbas</a></li>
</ul>
</li>
<li id="menu-item-4846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4846"><a href="http://www.marcha.org.ar/category/opinion-grafica">Opinión Gráfica</a></li>
<li id="menu-item-48496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48496"><a href="https://www.marcha.org.ar/category/fotografia/">Fotografía</a></li>
                            </ul>
                        </div>
                    </div>

                    <div class="search pull-right">
                        <a href="#" class="toggle"><i class="fa fa-search"></i></a>
                        <form class="search-box form-dark" style="display: none;" action="https://www.marcha.org.ar" >
                            <div class="inner">
                                <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                <button><i class="fa fa-search"></i></button>
                            </div>
                        </form>
                    </div>
                    <div class="pull-right topnav-sidebar">
						                    </div>

                </nav>
            </article> <!-- block-navigation-top -->
			            <article class="block block-logo">
                <div class="container">
                    <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/HeaderNuevo-1.png"  alt="Continuidad pedagógica en contexto de aislamiento: ¿un derecho o un privilegio? | Marcha"></a>                </div>
            </article> <!-- block-logo -->
			            <article class="block block-navigation-main menu-fix "  data-spy="affix" data-offset-top="150">
                <div class="container clearfix">
                        <div class="row">
                        <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/HeaderNuevo-1.png" alt="Continuidad pedagógica en contexto de aislamiento: ¿un derecho o un privilegio? | Marcha"></a>                                                     <ul class="main-menu hidden-mobile">
                                <li id="nav-menu-item-4842" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/nacionales" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Nacionales </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-10215" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/el-pais/" class="menu-link  sub-menu-link">El País </a></li>
	<li id="nav-menu-item-10216" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/sociedad/" class="menu-link  sub-menu-link">Sociedad </a></li>
	<li id="nav-menu-item-5257" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion-3/" class="menu-link  sub-menu-link">Opinión Nacionales </a></li>
	<li id="nav-menu-item-48416" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/nacionales/economia/" class="menu-link  sub-menu-link">Economía </a></li>
	<li id="nav-menu-item-10217" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/policiales/" class="menu-link  sub-menu-link">Policiales </a></li>
	<li id="nav-menu-item-5298" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/" class="menu-link  sub-menu-link">Ciencia y Tecnología </a></li>

</ul>
</li>
<li id="nav-menu-item-4841" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/el-mundo" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">El Mundo </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-48407" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/africa/" class="menu-link  sub-menu-link">África </a></li>
	<li id="nav-menu-item-48408" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/" class="menu-link  sub-menu-link">América Latina y el Caribe </a></li>
	<li id="nav-menu-item-48410" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/eeuu-y-canada/" class="menu-link  sub-menu-link">EEUU y Canadá </a></li>
	<li id="nav-menu-item-48411" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/europa/" class="menu-link  sub-menu-link">Europa </a></li>
	<li id="nav-menu-item-5191" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/medio-oriente/" class="menu-link  sub-menu-link">Medio Oriente </a></li>
	<li id="nav-menu-item-5189" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/asia-y-oceania/" class="menu-link  sub-menu-link">Asia y Oceanía </a></li>
	<li id="nav-menu-item-48413" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/opinion-el-mundo/" class="menu-link  sub-menu-link">Opinión El Mundo </a></li>

</ul>
</li>
<li id="nav-menu-item-4844" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/generos" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Géneros </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5173" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/violencias/" class="menu-link  sub-menu-link">Violencias </a></li>
	<li id="nav-menu-item-5172" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/derecho-a-decidir/" class="menu-link  sub-menu-link">Derecho a decidir </a></li>
	<li id="nav-menu-item-5171" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/analisis-y-opinion/" class="menu-link  sub-menu-link">Opinión Géneros </a></li>
	<li id="nav-menu-item-5170" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/" class="menu-link  sub-menu-link">Trata y Explotación Sexual </a></li>
	<li id="nav-menu-item-25611" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/nuestra-america/" class="menu-link  sub-menu-link">Nuestra América </a></li>
	<li id="nav-menu-item-5169" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/entrevistas/" class="menu-link  sub-menu-link">Entrevistas </a></li>
	<li id="nav-menu-item-16778" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/especiales-generos/" class="menu-link  sub-menu-link">Especiales Géneros </a></li>
	<li id="nav-menu-item-20562" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/libreslocaslab/" class="menu-link  sub-menu-link">Libreslocaslab </a></li>

</ul>
</li>
<li id="nav-menu-item-4845" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/cultura" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Cultura </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-48378" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/cine-y-tv/" class="menu-link  sub-menu-link">Películas y series </a></li>
	<li id="nav-menu-item-48379" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/libros/" class="menu-link  sub-menu-link">Libros </a></li>
	<li id="nav-menu-item-48602" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/entrevistas/" class="menu-link  sub-menu-link">Entrevistas </a></li>
	<li id="nav-menu-item-48381" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/general/" class="menu-link  sub-menu-link">General </a></li>
	<li id="nav-menu-item-48380" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/especiales-cultura/" class="menu-link  sub-menu-link">Especiales </a></li>
	<li id="nav-menu-item-48382" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/musica/" class="menu-link  sub-menu-link">Música </a></li>
	<li id="nav-menu-item-48383" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/teatro/" class="menu-link  sub-menu-link">Teatro </a></li>
	<li id="nav-menu-item-5149" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/de-autor/" class="menu-link  sub-menu-link">El tiempo que nos toca </a></li>
	<li id="nav-menu-item-10229" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/yo-estuve-ahi/" class="menu-link  sub-menu-link">Yo estuve ahí </a></li>

</ul>
</li>
<li id="nav-menu-item-4843" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/deportes" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Deportes </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5123" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion/" class="menu-link  sub-menu-link">Opinión Deportes </a></li>
	<li id="nav-menu-item-5131" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/cronica/" class="menu-link  sub-menu-link">Crónica </a></li>
	<li id="nav-menu-item-5130" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/pinceladas/" class="menu-link  sub-menu-link">Pinceladas </a></li>
	<li id="nav-menu-item-5132" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/otras-yerbas/" class="menu-link  sub-menu-link">Otras Yerbas </a></li>

</ul>
</li>
<li id="nav-menu-item-4846" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.marcha.org.ar/category/opinion-grafica" class="menu-link  main-menu-link">Opinión Gráfica </a></li>
<li id="nav-menu-item-48496" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/fotografia/" class="menu-link  main-menu-link">Fotografía </a></li>
                                                                                                <li class="post-toggle">
                                    <a class="link toggle" href="#">
                                        <span class="post-count">11</span>
                                        <span class="post-heading">Noticias Nuevas</span>
                                    </a>
                                    <div class="dropdown-menu sub-menu-box sub-menu-box-post article-dropdown">
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/las-infraestructuras-digitales-que-supimos-conseguir-iv/" title="Las infraestructuras digitales que supimos conseguir (IV)">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/Capitalismo-cognitivo-2da-entrega-2da-parte-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/las-infraestructuras-digitales-que-supimos-conseguir-iv/" title="Las infraestructuras digitales que supimos conseguir (IV)">Las infraestructuras digitales que supimos conseguir (IV) </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/guatemala-el-estado-la-iglesia-el-militarismo-y-el-narcotrafico-van-de-la-mano/" title="Guatemala: “El Estado, la Iglesia, el militarismo y el narcotráfico van de la mano”">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/Foto-Sebastiana-Par-1120x600-1-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/guatemala-el-estado-la-iglesia-el-militarismo-y-el-narcotrafico-van-de-la-mano/" title="Guatemala: “El Estado, la Iglesia, el militarismo y el narcotráfico van de la mano”">Guatemala: “El Estado, la Iglesia, el militarismo y el narcotráfico van de la mano” </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/continuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio/" title="Continuidad pedagógica en contexto de aislamiento: ¿un derecho o un privilegio?">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/IMG_1307-2-150x150.jpg" alt="La cuarentena y los sonidos" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/continuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio/" title="Continuidad pedagógica en contexto de aislamiento: ¿un derecho o un privilegio?">Continuidad pedagógica en contexto de aislamiento: ¿un derecho o un privilegio? </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/bachir-khada-preso-saharaui-sufrimos-las-peores-vejaciones-y-torturas/" title="Bachir Khada, preso saharaui: “Sufrimos las peores vejaciones y torturas”">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/photo5888456620617348043-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/bachir-khada-preso-saharaui-sufrimos-las-peores-vejaciones-y-torturas/" title="Bachir Khada, preso saharaui: “Sufrimos las peores vejaciones y torturas”">Bachir Khada, preso saharaui: “Sufrimos las peores vejaciones y torturas” </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/covid-19-los-sistemas-de-salud-ante-la-complejidad-actual/" title="Covid-19: Los sistemas de salud ante la complejidad actual">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/La-libertad-es-terapeutica-es-uno-de-las-ides-centrales-de-la-Revolución-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/covid-19-los-sistemas-de-salud-ante-la-complejidad-actual/" title="Covid-19: Los sistemas de salud ante la complejidad actual">Covid-19: Los sistemas de salud ante la complejidad actual </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/las-infraestructuras-digitales-que-supimos-conseguir-iii/" title="Las infraestructuras digitales que supimos conseguir (III)">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/Capitalismo-cognitivo-2da-entrega-1ra-parte-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/las-infraestructuras-digitales-que-supimos-conseguir-iii/" title="Las infraestructuras digitales que supimos conseguir (III)">Las infraestructuras digitales que supimos conseguir (III) </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/el-otro-extremo-de-la-educacion-a-distancia-las-demandas-a-profesionales-docentes/" title="El otro extremo de la educación a distancia: las demandas a profesionales docentes">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/educ-ar-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/el-otro-extremo-de-la-educacion-a-distancia-las-demandas-a-profesionales-docentes/" title="El otro extremo de la educación a distancia: las demandas a profesionales docentes">El otro extremo de la educación a distancia: las demandas a profesionales docentes </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/lois-lane-de-dama-en-peligro-a-referente-antipatriarcal/" title="Lois Lane: De dama en peligro a referente antipatriarcal en los comics">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/Lois-Lane-150x150.jpg" alt="Lois Lane" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/lois-lane-de-dama-en-peligro-a-referente-antipatriarcal/" title="Lois Lane: De dama en peligro a referente antipatriarcal en los comics">Lois Lane: De dama en peligro a referente antipatriarcal en los comics </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/el-invierno-sin-riquelme-empezo-un-11-de-mayo/" title="El invierno sin Riquelme empezó un 11 de mayo">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/Riquelme-150x150.jpeg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/el-invierno-sin-riquelme-empezo-un-11-de-mayo/" title="El invierno sin Riquelme empezó un 11 de mayo">El invierno sin Riquelme empezó un 11 de mayo </a></h3>
                                            </article>
                                                                            </div>
                                </li>
                                                                                        </ul>
                                                        <!-- Else Class Exists-->
                            <!-- Headline Block-->
                                                         <div class="headline-social"><!-- headline -->
                                <div class="inner">
                                    <div id="headline_id-2" class="col-md-12  widget headline"><div class=" widget-inner"><div class="headline hidden-mobile"><span>Urgentes</span><div class="slider"><div class="caroufredsel_wrapper"><ul><li><div class="cat-name"><p>Economía</p></div><a href=https://www.marcha.org.ar/las-infraestructuras-digitales-que-supimos-conseguir-iv/ title="Las infraestructuras digitales que supimos conseguir (IV)">Las infraestructuras digitales que supimos conseguir (IV)</a></li><li><div class="cat-name"><p>Opinión Nacionales</p></div><a href=https://www.marcha.org.ar/continuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio/ title="Continuidad pedagógica en contexto de aislamiento: ¿un derecho o un privilegio?">Continuidad pedagógica en contexto de aislamiento: ¿un derecho o un privilegio?</a></li><li><div class="cat-name"><p>Economía</p></div><a href=https://www.marcha.org.ar/las-infraestructuras-digitales-que-supimos-conseguir-iii/ title="Las infraestructuras digitales que supimos conseguir (III)">Las infraestructuras digitales que supimos conseguir (III)</a></li></ul></div></div></div></div></div>                                                                        <div class="social">
                                                                                    <a class="" href="https://facebook.com/www.marcha.org.ar" target="_blank" ><i class="fa fa-facebook"></i></a>
                                                                                    <a class="" href="mailto:marchanoticias.org@gmail.com" target="_blank" ><i class="fa fa-envelope"></i></a>
                                                                                            <a class="" href="https://twitter.com/marchaorgar" target="_blank" ><i class="fa fa-twitter"></i></a>
                                    										<a class="" href="https://www.instagram.com/marchaorgar/" target="_blank" ><i class="fa fa-instagram"></i></a>
									                                    </div>
                                </div>
                            </div><!-- end headline -->
                                                        <!-- Headline Block is End -->
                    </div><!-- /.navbar-collapse -->
                </div>
           </article> <!-- block-navigation-main -->	<article class="block block-cover block-cover-parallax standard-post is-paralax"></article> <!-- block-cover-parallax -->
    <style>
    .block-cover-parallax{
		background-image:url(https://www.marcha.org.ar/wp-content/uploads/2020/04/IMG_1307-2-scaled-e1588262222366.jpg);
	}
    </style> <!-- block-cover-parallax -->
	</div>	<!--<div id="content" class="site-content">-->

	<main class="page-body container clearfix pt-60 mt-100" id="main" role="main">
				<div class="col-md-8">
		
		
			<article class="block block-single block-single-standard" >
        <section class="block-body">
        <article class="item item-post item-post-single hentry">
            <h3 class="title p-single entry-title"><a href="https://www.marcha.org.ar/continuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio/" >Continuidad pedagógica en contexto de aislamiento: ¿un derecho o un privilegio?</a></h3>
            <ul class="meta">
            	                <li><a class="updated"><i class="fa fa-calendar"></i> 12 mayo, 2020</a></li>
                                <li><a href="https://www.marcha.org.ar/continuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio/#respond"><i class="fa fa-folder-open-o"></i> <a href="https://www.marcha.org.ar/category/nacionales/opinion-nacionales/" rel="category tag">Opinión Nacionales</a></a></li>
                            </ul>
			                <div class="share-count-single-page share-count-item-49274" data-id="49274" data-link="https://www.marcha.org.ar/continuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio/"></div>
                        <div class="content">
				
<p><strong>Por Natalia Aldrey</strong>/ <strong>Foto Tadeo Bourbon</strong></p>



<p><em>Desde que empezó la cuarentena social obligatoria en el mes de marzo se viene hablando de la continuidad pedagógica. El Ministerio de Educación de Nación ha decretado la suspensión de clases en todos los niveles educativos y ha elaborado a lo largo de estos dos meses una serie de lineamientos para decirnos a les docentes cómo seguir educando a la distancia, cómo educar virtualmente. Pero ¿es posible la continuidad pedagógica en los sectores más vulnerables?</em></p>



<p>Estamos asistiendo a una realidad nunca antes vista: nos enfrentamos a una crisis mundial que pone en jaque todo lo conocido. Todo es puesto en duda. No sabemos cuándo ni cómo será la vuelta a nuestras actividades cotidianas: la escuela, el trabajo, la sociabilidad, la recreación. Muchas personas empiezan a sentir la asfixia de quedarse adentro, en sus casas. Pero hay sectores que además tienen otras preocupaciones.</p>



<p>En la ciudad más rica del país les vecines de la Villa 31 estuvieron semanas sin agua. ¿Se nos ocurre pensar cómo sería seguir los protocolos de higiene y de cuidados en este contexto sin agua? creo que no. En la Villa 21-24 las organizaciones sociales y les vecines del barrio sostienen ollas populares cada noche para garantizar un derecho básico: la alimentación. Silvia, es vecina de la 21-24, trabajadora de la economía popular y referente del Frente Popular Darío Santillán, ella junto con vecinas y vecinos están cocinando cada noche la cena para 300 familias en su manzana. Además nos cuenta: “la lavandina, el alcohol en gel y los barbijos que usamos durante el reparto de la cena a les vecines lo ponemos nosotres. El gobierno de la Ciudad no nos está entregando nada”</p>



<p>Esta experiencia se replica a lo largo y ancho de la 21-24 así como en muchos barrios populares de la ciudad. Una vez más nos encontramos con la organización y la solidaridad de les de abajo para hacer frente a la crisis económica y social que está siendo brutalmente acentuada por el distanciamiento social.</p>



<p>En este contexto tan duro para un gran sector de la población nos preguntamos cómo seguir educando, cómo seguir aprendiendo.</p>



<p><strong>Distintas realidades, respuestas insuficientes</strong></p>



<p>Desde el Ministerio de Educación de Nación han elaborado distintas estrategias para “no profundizar las desigualdades”. Como primera medida se dispuso que las clases continuaran de manera virtual, ya sea por medio de plataformas de videoconferencia, mail, por llamada o mensajes. Han dispuesto contenidos priorizados para trabajar en cada nivel educativo, acercando propuestas y planes de actividades con recursos y herramientas para les docentes. Han elaborado nuevos formatos de contenidos como el de <em>Seguimos educando</em> que se emite por los canales de televisión y radios de gestión estatal. Se han entregado cientos de notebooks en distintos distritos del país y han repartido material impreso y libros allí donde no se cuenta con tantas herramientas informáticas. Entendemos que las políticas que se están encarando son acertadas pero ¿es esto suficiente? ¿llega a todos los rincones del país? creemos que no.</p>



<p>En la ciudad de Buenos Aires se ve una tremenda desigualdad en torno al tema que aquí nos convoca: la continuidad pedagógica. Nos encontramos con realidades muy diversas en cada barrio de la ciudad donde tener computadora y tener internet se vuelve la cuestión fundamental si pensamos en esa continuidad educativa.</p>



<p>Nos preguntamos qué está haciendo el gobierno de Horacio Rodríguez Larreta junto con la ministra de Educación Soledad Acuña en este sentido. La respuesta es nada. No hay políticas que garanticen el derecho a la educación de quienes menos tienen en este contexto de aislamiento social.</p>



<p>Desde muchas escuelas de la Ciudad de Buenos Aires manifiestan la imposibilidad de llegar a todos los hogares. Se está empezando a ver, luego de dos meses, cómo a ciertas familias no les llegan las propuestas de las escuelas por falta de recursos. Por otro lado, las escuelas de doble jornada, expresan la preocupación a la hora de repartir la comida. El gobierno de la Ciudad manda un bolsón de alimentos para cada estudiante, lo cual resulta insuficiente para hacer frente a la crisis económica en la que se vieron envueltas muchas familias que se han quedado sin ingresos. El panorama es desolador.</p>



<p>Aún queda la cuestión pedagógica. Muchas escuelas de los distintos barrios porteños están logrando a través de los distintos dispositivos continuar con el desarrollo del ciclo lectivo. Pero esto no es así en toda la ciudad. Esta educación virtual la están pudiendo sostener aquellos sectores sociales que tienen acceso a computadoras e internet, que siguen cobrando un salario y que acceden a los derechos básicos. El resto no cuenta con esta suerte.</p>



<p>Desde los distintos sectores educativos hemos estado elevando reclamos al Ministerio de Educación a cargo de Soledad Acuña, exigiendo más y mejores viandas; el cobro de la beca que beneficia a miles de personas en la ciudad; la entrega de computadoras para aquelles estudiantes que no están pudiendo continuar con su proceso educativo por falta de recursos; red gratuita de internet en aquellos barrios que más se necesita. Y podemos seguir.</p>



<p>Evidentemente en la Ciudad de Buenos Aires el agua, la comida y la educación son privilegios y no derechos.</p>



<p><strong>Educar para la transformación en contexto de pandemia</strong></p>



<p>La educación es un derecho, esto no es un concepto o un principio nuevo. Sin embargo, algunos gobiernos no lo entienden de esa manera: recortes presupuestarios y redireccionamiento de fondos hacia el sector privado es el modus operandi de esta gestión. Así somos espectadores de cómo la desinversión en materia educativa termina profundizando las desigualdades sociales.</p>



<p>A mediados de la década del 2000 surgieron nuevas experiencias educativas en los barrios más vulnerables de la Ciudad de Buenos Aires: los Bachilleratos Populares. Estas escuelas nacieron como una propuesta de los movimientos sociales para hacer frente a la falta de propuestas educativas para las personas jóvenes y adultas que habían sido expulsadas de alguna u otra forma del sistema educativo. Como decía Evita “donde hay una necesidad nace un derecho”.</p>



<p>Ya van 15 años de construcción teniendo como premisa otra forma de educar y aprender. Más de una década de construcción colectiva desde los movimientos con les docentes y les estudiantes, con los pies y la cabeza en el territorio. Esta forma de pensar la educación tiene como punto de partida la pedagogía de la liberación y la esperanza y se plantea como horizonte el cambio social. Promovemos la conciencia crítica, la autogestión y la formación para el trabajo a través de talleres de oficio. Militamos todos los días una educación emancipadora.</p>



<p>Muchas de las problemáticas presentes en la vida de les estudiantes y docentes de las escuelas populares se han visto profundizadas a propósito de la pandemia. Es así que tomando los lineamientos del Ministerio de Educación nacional hemos ido delineando nuevas estrategias para sostener el proceso educativo de les jóvenes y adultes que asisten a nuestras escuelas. Estamos siendo testigues y protagonistas de situaciones y realidades muy complejas en los barrios en los que trabajamos y vivimos. Venimos asistiendo a la desidia del gobierno porteño desde hace más de una década, donde estudian quienes pueden, no quienes quieren.</p>



<p>Se viene profundizando un modelo educativo cada vez más excluyente, donde la gran mayoría de la población está quedando afuera. Es en ese sentido, que los espacios de educación popular redoblamos los esfuerzos para sostener el proceso educativo de les estudiantes. Pero entendiendo que ese proceso en este contexto también implica un acompañamiento desde lo emocional y lo material, no sólo desde lo pedagógico.</p>



<p>Es por esto que frente al contexto de pandemia, desde los bachilleratos populares de la Ciudad de Buenos Aires estamos articulando distintos reclamos con muchas de las escuelas porteñas como se enumeraba anteriormente.</p>



<p>Las respuestas son nulas, por lo tanto seguimos trabajando desde los movimientos y las organizaciones sociales para llevar a cabo un acompañamiento integral en los sectores más golpeados. Derechos como el trabajo, la vivienda, la salud y la educación nos parecen muy lejanos en los barrios populares. Esto no puede seguir así.</p>



<p>La pandemia vino a profundizar las desigualdades existentes. Vino a poner de manifiesto una vez más que es vital abonar a ese cambio social que se viene gestando desde abajo, con el trabajo y la militancia desde los barrios populares. Como dice Enrique Dussel, es hora de repensar los principios éticos en torno al desarrollo de la humanidad y volver a darle valor a la vida por sobre la acumulación de capital.</p>
				
            </div>
            <div class="clear"></div>
            <span class="vcard author" style="overflow: hidden; height: 0px;">
                <span class="fn">
                    <a href="https://www.marcha.org.ar/author/abontempo/" title="Entradas de abontempo" rel="author">abontempo</a>                </span>
            </span>
        </article>
    </section>
    <footer class="block-footer">
                <div class="item item-tags-single module">
            <a href="https://www.marcha.org.ar/tag/covid-19/" rel="tag">COVID-19</a> <a href="https://www.marcha.org.ar/tag/educacion/" rel="tag">Educación</a> <a href="https://www.marcha.org.ar/tag/educacion-popular/" rel="tag">educación popular</a> <a href="https://www.marcha.org.ar/tag/horacio-rodriguez-larreta/" rel="tag">Horacio Rodríguez Larreta</a> <a href="https://www.marcha.org.ar/tag/natalia-aldrey/" rel="tag">Natalia Aldrey</a> <a href="https://www.marcha.org.ar/tag/portada/" rel="tag">portada</a>        </div>
                                <div class="item item-sharing module">
            <h4>Compartir en Redes</h4>
            <div class="social-link">
            	  			  		 	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Facebook" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.marcha.org.ar%2Fcontinuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
	  		 	</a>
    			    	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Twitter" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Continuidad+pedag%C3%B3gica+en+contexto+de+aislamiento%3A+%C2%BFun+derecho+o+un+privilegio%3F&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Fcontinuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
		    	</a>
    				   	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="LinkedIn" title="Compartir en LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Fcontinuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio%2F&amp;title=Continuidad+pedag%C3%B3gica+en+contexto+de+aislamiento%3A+%C2%BFun+derecho+o+un+privilegio%3F&source=Marcha','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
			   	 	</a>
	   			   	   <a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Tumblr" title="Compartir en Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.marcha.org.ar%2Fcontinuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio%2F&amp;name=Continuidad+pedag%C3%B3gica+en+contexto+de+aislamiento%3A+%C2%BFun+derecho+o+un+privilegio%3F','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
		   	   </a>
    		    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Google Plus" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.marcha.org.ar%2Fcontinuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
	    	 	</a>
    	 	    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Pinterest" title="Compartir en Pinterest" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.marcha.org.ar%2Fcontinuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio%2F&amp;media=https%3A%2F%2Fwww.marcha.org.ar%2Fwp-content%2Fuploads%2F2020%2F04%2FIMG_1307-2-scaled-e1588262222366.jpg&amp;description=Continuidad+pedag%C3%B3gica+en+contexto+de+aislamiento%3A+%C2%BFun+derecho+o+un+privilegio%3F','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
	    	 	</a>
    	 		    	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Email" href="mailto:lan.free1989@openmailbox.org?subject=Continuidad+pedag%C3%B3gica+en+contexto+de+aislamiento%3A+%C2%BFun+derecho+o+un+privilegio%3F&amp;body=https%3A%2F%2Fwww.marcha.org.ar%2Fcontinuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio%2F" title="Email"><i class="fa fa-envelope"></i>
		    	</a>
	   	            </div>
        </div>
                <div class="item item-post-nav clearfix module">
			            <div class="left">
                <span>Entrada Anterior</span>
                <a href="https://www.marcha.org.ar/el-momento-blumberg-y-el-eterno-retorno-del-populismo-punitivo/">El Momento Blumberg y el eterno retorno del populismo punitivo</a>
            </div>
                    </div>
            </footer>
</article>
			
			<article class="block module related-post">
      <header class="block-header block-header-quinary block-related-posts">
          <h2 class="block-title">Entradas Relacionadas</h2>
      </header>
      <section class="block-body">
          <div class="row">
                        <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/el-reino-del-reves-a-un-ano-del-borda-funcionarios-libres-y-trabajadores-imputados/"></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/el-reino-del-reves-a-un-ano-del-borda-funcionarios-libres-y-trabajadores-imputados/">El reino del revés. A un año del Borda, funcionarios libres y trabajadores imputados</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/un-ano-sin-rafa-y-sin-justicia/"><img width="446" height="446" src="https://www.marcha.org.ar/wp-content/uploads/2018/11/46770550_1344994698975855_2069328579086254080_n-446x446.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" srcset="https://www.marcha.org.ar/wp-content/uploads/2018/11/46770550_1344994698975855_2069328579086254080_n-446x446.jpg 446w, https://www.marcha.org.ar/wp-content/uploads/2018/11/46770550_1344994698975855_2069328579086254080_n-150x150.jpg 150w, https://www.marcha.org.ar/wp-content/uploads/2018/11/46770550_1344994698975855_2069328579086254080_n-320x320.jpg 320w, https://www.marcha.org.ar/wp-content/uploads/2018/11/46770550_1344994698975855_2069328579086254080_n-100x100.jpg 100w" sizes="(max-width: 446px) 100vw, 446px" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/un-ano-sin-rafa-y-sin-justicia/">Un año sin Rafa y sin justicia</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/31-anos-de-democracia-la-mejor-manera-para-vivir-en-libertad/"></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/31-anos-de-democracia-la-mejor-manera-para-vivir-en-libertad/">31 años de Democracia, “la mejor manera para vivir en libertad”</a></h3>
                  </article>
              </div>
                        </div>
      </section>
  </article>

						

			
				
		</div>
               	<div id="sidebar" class="col-md-4 normal-sidebar">
<div class="row">

<aside id="posts_tab_id-3" class="col-md-12  widget posts_tab module"><article class="block block-tabs" id= "post-tab-620">
			                <header class="block-header title-widgets">
			                    <ul class="tab-nav nav"><li class="active"><a href="#fotografia620" data-toggle="tab">Fotografía</a></li></ul>
			                </header>
			                <section class="block-body">
			                    <div class="tab-content"><div class="tab-pane fade in active" id="fotografia620"><article class="item item-post">
								        <a title="El peso que queda en vos para siempre" class="image" href="https://www.marcha.org.ar/el-peso-que-queda-en-vos-para-siempre/">
								            <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/93381972_788505214891017_4558072392642985984_o-540x370.jpg" alt="" class="lazy img-responsive">
								            
								        </a>
								        <h3 class="title"><a title="El peso que queda en vos para siempre" href="https://www.marcha.org.ar/el-peso-que-queda-en-vos-para-siempre/">El peso que queda en vos para siempre</a></h3>	<ul class="meta"></ul></article></div>
			                	</div>
			            	</section>
			        	</article></aside><aside id="recent_posts_id-2" class="col-md-12  widget recent_posts module"><div class="block recent-posts-block">
                	<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">Noticias Recientes</h2>
                	</header>
                	<div class="block-body">
                    	<article class="item item-post">
                        	<ul class="list-thumb"><li class="clearfix remove-li-before">
                                <a title="Las infraestructuras digitales que supimos conseguir (IV)" class="image" href="https://www.marcha.org.ar/las-infraestructuras-digitales-que-supimos-conseguir-iv/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2020/05/Capitalismo-cognitivo-2da-entrega-2da-parte-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Las infraestructuras digitales que supimos conseguir (IV)" href="https://www.marcha.org.ar/las-infraestructuras-digitales-que-supimos-conseguir-iv/" >Las infraestructuras digitales que supimos conseguir (IV)</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 12 mayo, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="Guatemala: “El Estado, la Iglesia, el militarismo y el narcotráfico van de la mano”" class="image" href="https://www.marcha.org.ar/guatemala-el-estado-la-iglesia-el-militarismo-y-el-narcotrafico-van-de-la-mano/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2020/05/Foto-Sebastiana-Par-1120x600-1-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Guatemala: “El Estado, la Iglesia, el militarismo y el narcotráfico van de la mano”" href="https://www.marcha.org.ar/guatemala-el-estado-la-iglesia-el-militarismo-y-el-narcotrafico-van-de-la-mano/" >Guatemala: “El Estado, la Iglesia, el militarismo y el narcotráfico van de la mano”</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 12 mayo, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="Continuidad pedagógica en contexto de aislamiento: ¿un derecho o un privilegio?" class="image" href="https://www.marcha.org.ar/continuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio/"><img class="lazy" alt="La cuarentena y los sonidos" src="https://www.marcha.org.ar/wp-content/uploads/2020/04/IMG_1307-2-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Continuidad pedagógica en contexto de aislamiento: ¿un derecho o un privilegio?" href="https://www.marcha.org.ar/continuidad-pedagogica-en-contexto-de-aislamiento-un-derecho-o-un-privilegio/" >Continuidad pedagógica en contexto de aislamiento: ¿un derecho o un privilegio?</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 12 mayo, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li>			</ul>
                    	</article>
                	</div>
            	</div></aside><aside id="posts_carousel_id-2" class="col-md-12  widget posts_carousel module"><article class="block block-slider">
    				<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">Más Noticias</h2>
                	</header>
                	<div class="block-body">
                    	<div class="flexslider slider-one">
                			<div class="slides"><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Las infraestructuras digitales que supimos conseguir (III)" class="image" href="https://www.marcha.org.ar/las-infraestructuras-digitales-que-supimos-conseguir-iii/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/Capitalismo-cognitivo-2da-entrega-1ra-parte-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/las-infraestructuras-digitales-que-supimos-conseguir-iii/" title="Las infraestructuras digitales que supimos conseguir (III)">Las infraestructuras digitales que supimos conseguir (III)</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="El otro extremo de la educación a distancia: las demandas a profesionales docentes" class="image" href="https://www.marcha.org.ar/el-otro-extremo-de-la-educacion-a-distancia-las-demandas-a-profesionales-docentes/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/educ-ar-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/el-otro-extremo-de-la-educacion-a-distancia-las-demandas-a-profesionales-docentes/" title="El otro extremo de la educación a distancia: las demandas a profesionales docentes">El otro extremo de la educación a distancia: las demandas a profesionales docentes</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Lois Lane: De dama en peligro a referente antipatriarcal en los comics" class="image" href="https://www.marcha.org.ar/lois-lane-de-dama-en-peligro-a-referente-antipatriarcal/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/Lois-Lane-540x370.jpg" alt="Lois Lane" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/lois-lane-de-dama-en-peligro-a-referente-antipatriarcal/" title="Lois Lane: De dama en peligro a referente antipatriarcal en los comics">Lois Lane: De dama en peligro a referente antipatriarcal en los comics</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="El invierno sin Riquelme empezó un 11 de mayo" class="image" href="https://www.marcha.org.ar/el-invierno-sin-riquelme-empezo-un-11-de-mayo/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/Riquelme-540x370.jpeg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/el-invierno-sin-riquelme-empezo-un-11-de-mayo/" title="El invierno sin Riquelme empezó un 11 de mayo">El invierno sin Riquelme empezó un 11 de mayo</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="España y el peligro de la derecha agazapada: ¿Quién nos ha robado el mes de abril?" class="image" href="https://www.marcha.org.ar/espana-y-el-peligro-de-la-derecha-agazapada/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/Foto-Nota-España-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/espana-y-el-peligro-de-la-derecha-agazapada/" title="España y el peligro de la derecha agazapada: ¿Quién nos ha robado el mes de abril?">España y el peligro de la derecha agazapada: ¿Quién nos ha robado el mes de abril?</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Historias de las ciudades: capitalismo, salud y epidemias" class="image" href="https://www.marcha.org.ar/historias-de-las-ciudades-capitalismo-salud-y-epidemias/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/Historia-de-la-ciudad-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/historias-de-las-ciudades-capitalismo-salud-y-epidemias/" title="Historias de las ciudades: capitalismo, salud y epidemias">Historias de las ciudades: capitalismo, salud y epidemias</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="El Momento Blumberg y el eterno retorno del populismo punitivo" class="image" href="https://www.marcha.org.ar/el-momento-blumberg-y-el-eterno-retorno-del-populismo-punitivo/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-13.11.51-540x370.jpeg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/el-momento-blumberg-y-el-eterno-retorno-del-populismo-punitivo/" title="El Momento Blumberg y el eterno retorno del populismo punitivo">El Momento Blumberg y el eterno retorno del populismo punitivo</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Coronavirus en la Villa 31: la muerte acecha y el agua escasea" class="image" href="https://www.marcha.org.ar/coronavirus-en-la-villa-31-la-muerte-acecha-y-el-agua-escasea/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-12-at-13.11.51-1-540x370.jpeg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/coronavirus-en-la-villa-31-la-muerte-acecha-y-el-agua-escasea/" title="Coronavirus en la Villa 31: la muerte acecha y el agua escasea">Coronavirus en la Villa 31: la muerte acecha y el agua escasea</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="El peso que queda en vos para siempre" class="image" href="https://www.marcha.org.ar/el-peso-que-queda-en-vos-para-siempre/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/93381972_788505214891017_4558072392642985984_o-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/el-peso-que-queda-en-vos-para-siempre/" title="El peso que queda en vos para siempre">El peso que queda en vos para siempre</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="28 perpetuas en la megacausa por delitos de lesa humanidad en Mar del Plata" class="image" href="https://www.marcha.org.ar/28-perpetuas-en-la-megacausa-por-delitos-de-lesa-humanidad-en-mar-del-plata/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/Subzona-15-540x370.jpeg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/28-perpetuas-en-la-megacausa-por-delitos-de-lesa-humanidad-en-mar-del-plata/" title="28 perpetuas en la megacausa por delitos de lesa humanidad en Mar del Plata">28 perpetuas en la megacausa por delitos de lesa humanidad en Mar del Plata</a></h3>
                            </article>
                        </div>			</div>
                    	</div>
                	</div>
            	</article></aside></div>
</div><!--#sidebar-->
                		</main><!-- #main -->


	<!--</div> #content -->

	


	    <footer class="page-footer dark-div">
        <div class="container">
            <div class="block block-footbox clearfix">
				<div id="text-3" class="col-md-3  widget widget_text module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Marcha Noticias</h2>			<div class="textwidget"></div>
		</div></div><div id="categories-2" class="col-md-3  widget widget_categories module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Categorías</h2><form action="https://www.marcha.org.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="169">África</option>
	<option class="level-0" value="283">Agenda Cultural</option>
	<option class="level-0" value="5312">Agroecología</option>
	<option class="level-0" value="128">América Latína y el Caribe</option>
	<option class="level-0" value="170">Asia y Oceanía</option>
	<option class="level-0" value="183">Ciencia y Tecnología</option>
	<option class="level-0" value="162">Cine, TV y Streaming</option>
	<option class="level-0" value="6016">Comics y Ánime</option>
	<option class="level-0" value="152">Crónica</option>
	<option class="level-0" value="209">Cultura</option>
	<option class="level-0" value="164">De Autor</option>
	<option class="level-0" value="241">Deportes</option>
	<option class="level-0" value="156">Derecho a Decidir</option>
	<option class="level-0" value="175">Economía</option>
	<option class="level-0" value="4743">Educación</option>
	<option class="level-0" value="166">EEUU y Canadá</option>
	<option class="level-0" value="217">El Mundo</option>
	<option class="level-0" value="226">El País</option>
	<option class="level-0" value="240">Entrevistas</option>
	<option class="level-0" value="5915">Entrevistas</option>
	<option class="level-0" value="284">Especiales</option>
	<option class="level-0" value="285">Especiales</option>
	<option class="level-0" value="167">Europa</option>
	<option class="level-0" value="150">Fotografía</option>
	<option class="level-0" value="4945">Futbol</option>
	<option class="level-0" value="286">General</option>
	<option class="level-0" value="221">Géneros</option>
	<option class="level-0" value="1338">Librelocalab</option>
	<option class="level-0" value="160">Libros</option>
	<option class="level-0" value="245">Marcha</option>
	<option class="level-0" value="168">Medio Oriente</option>
	<option class="level-0" value="161">Música</option>
	<option class="level-0" value="219">Nacionales</option>
	<option class="level-0" value="1973">Nuestra América</option>
	<option class="level-0" value="151">Opinión</option>
	<option class="level-0" value="171">Opinión El Mundo</option>
	<option class="level-0" value="157">Opinión Géneros</option>
	<option class="level-0" value="149">Opinión Gráfica</option>
	<option class="level-0" value="179">Opinión Nacionales</option>
	<option class="level-0" value="4568">Opinión Nacionales</option>
	<option class="level-0" value="154">Otras Yerbas</option>
	<option class="level-0" value="153">Pinceladas</option>
	<option class="level-0" value="229">Policiales</option>
	<option class="level-0" value="4523">portada</option>
	<option class="level-0" value="5271">Salud</option>
	<option class="level-0" value="1">Sin categoría</option>
	<option class="level-0" value="242">Sobre Marcha</option>
	<option class="level-0" value="223">Sociedad</option>
	<option class="level-0" value="163">Teatro</option>
	<option class="level-0" value="234">Trata y explotación sexual</option>
	<option class="level-0" value="4518">Últimas Noticias</option>
	<option class="level-0" value="155">Violencias</option>
	<option class="level-0" value="1253">Yo estuve ahí</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><div id="archives-4" class="col-md-3  widget widget_archive module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://www.marcha.org.ar/2020/05/'> mayo 2020 </option>
	<option value='https://www.marcha.org.ar/2020/04/'> abril 2020 </option>
	<option value='https://www.marcha.org.ar/2020/03/'> marzo 2020 </option>
	<option value='https://www.marcha.org.ar/2020/02/'> febrero 2020 </option>
	<option value='https://www.marcha.org.ar/2020/01/'> enero 2020 </option>
	<option value='https://www.marcha.org.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/10/'> octubre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/08/'> agosto 2019 </option>
	<option value='https://www.marcha.org.ar/2019/07/'> julio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/06/'> junio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/05/'> mayo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/04/'> abril 2019 </option>
	<option value='https://www.marcha.org.ar/2019/03/'> marzo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/02/'> febrero 2019 </option>
	<option value='https://www.marcha.org.ar/2019/01/'> enero 2019 </option>
	<option value='https://www.marcha.org.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/10/'> octubre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/08/'> agosto 2018 </option>
	<option value='https://www.marcha.org.ar/2018/07/'> julio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/06/'> junio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/05/'> mayo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/04/'> abril 2018 </option>
	<option value='https://www.marcha.org.ar/2018/03/'> marzo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/02/'> febrero 2018 </option>
	<option value='https://www.marcha.org.ar/2018/01/'> enero 2018 </option>
	<option value='https://www.marcha.org.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/10/'> octubre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/09/'> septiembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/08/'> agosto 2017 </option>
	<option value='https://www.marcha.org.ar/2017/07/'> julio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/06/'> junio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/05/'> mayo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/04/'> abril 2017 </option>
	<option value='https://www.marcha.org.ar/2017/03/'> marzo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/02/'> febrero 2017 </option>
	<option value='https://www.marcha.org.ar/2017/01/'> enero 2017 </option>
	<option value='https://www.marcha.org.ar/2016/12/'> diciembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/11/'> noviembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/10/'> octubre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/09/'> septiembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/08/'> agosto 2016 </option>
	<option value='https://www.marcha.org.ar/2016/07/'> julio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/06/'> junio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/05/'> mayo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/04/'> abril 2016 </option>
	<option value='https://www.marcha.org.ar/2016/03/'> marzo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/02/'> febrero 2016 </option>
	<option value='https://www.marcha.org.ar/2016/01/'> enero 2016 </option>
	<option value='https://www.marcha.org.ar/2015/12/'> diciembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/11/'> noviembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/10/'> octubre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/09/'> septiembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/08/'> agosto 2015 </option>
	<option value='https://www.marcha.org.ar/2015/07/'> julio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/06/'> junio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/05/'> mayo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/04/'> abril 2015 </option>
	<option value='https://www.marcha.org.ar/2015/03/'> marzo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/02/'> febrero 2015 </option>
	<option value='https://www.marcha.org.ar/2015/01/'> enero 2015 </option>
	<option value='https://www.marcha.org.ar/2014/12/'> diciembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/11/'> noviembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/10/'> octubre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/09/'> septiembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/08/'> agosto 2014 </option>
	<option value='https://www.marcha.org.ar/2014/07/'> julio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/06/'> junio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/05/'> mayo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/04/'> abril 2014 </option>
	<option value='https://www.marcha.org.ar/2014/03/'> marzo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/01/'> enero 2014 </option>
	<option value='https://www.marcha.org.ar/2013/12/'> diciembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/11/'> noviembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/10/'> octubre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/09/'> septiembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/08/'> agosto 2013 </option>
	<option value='https://www.marcha.org.ar/2013/07/'> julio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/06/'> junio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/05/'> mayo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/04/'> abril 2013 </option>
	<option value='https://www.marcha.org.ar/2013/03/'> marzo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/02/'> febrero 2013 </option>
	<option value='https://www.marcha.org.ar/2013/01/'> enero 2013 </option>
	<option value='https://www.marcha.org.ar/2012/12/'> diciembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/11/'> noviembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/10/'> octubre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/09/'> septiembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/08/'> agosto 2012 </option>
	<option value='https://www.marcha.org.ar/2012/07/'> julio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/06/'> junio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/05/'> mayo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/04/'> abril 2012 </option>
	<option value='https://www.marcha.org.ar/2012/03/'> marzo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/02/'> febrero 2012 </option>
	<option value='https://www.marcha.org.ar/2012/01/'> enero 2012 </option>
	<option value='https://www.marcha.org.ar/2011/12/'> diciembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/11/'> noviembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/10/'> octubre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/09/'> septiembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/08/'> agosto 2011 </option>
	<option value='https://www.marcha.org.ar/2011/05/'> mayo 2011 </option>
	<option value='https://www.marcha.org.ar/2011/04/'> abril 2011 </option>
	<option value='https://www.marcha.org.ar/2010/10/'> octubre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/09/'> septiembre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/07/'> julio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/06/'> junio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/05/'> mayo 2010 </option>
	<option value='https://www.marcha.org.ar/2010/04/'> abril 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><div id="search-2" class="col-md-3  widget widget_search module"><div class=" widget-inner"><form role="search" method="get" class="search-form" action="https://www.marcha.org.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div></div>                <div class="block-footer col-sm-12">
                    <hr>
                </div>
            </div> <!-- block-footbox -->
			            <div class="block block-gotop">
                <a><i class="fa fa-angle-up"></i></a>
            </div> <!-- block-gotop -->
			            <div class="block block-copyright">
                Diseño por Marcha Noticias            </div> <!-- block-copyright -->
            <div class="block block-navigation-bottom">
                <ul>
                                </ul>
            </div> <!-- block-navigation-bottom -->
        </div>
    </footer> <!-- page-footer -->
<!--</div> #page -->

</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/js/mashmenu.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.caroufredsel.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.lazyload.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/modernizr-2.8.3.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/superfish.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/wow.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.easing.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.mousewheel.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.touchSwipe.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/animation-come-in.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/smoothscroll.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/template.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = true;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"300",
				skin:"black",
				animate:true,
				volume:.2,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	</body>
</html>
