<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Deuda: “renegociar, transar, es el ajuste, es el camino al hambre, es el camino para no tener nuestras riquezas para nosotros” | Marcha</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.marcha.org.ar/xmlrpc.php">

<!-- Retina Logo-->

<!-- Echo Meta Tags-->
	<meta property="og:image" content="https://www.marcha.org.ar/wp-content/uploads/2020/07/Deuda.jpg"/>
	<meta property="og:title" content="Deuda: “renegociar, transar, es el ajuste, es el camino al hambre, es el camino para no tener nuestras riquezas para nosotros”"/>
	<meta property="og:url" content="https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/"/>
	<meta property="og:site_name" content="Marcha"/>
	<meta property="og:type" content=""/>
	<meta property="og:description" content="El lunes 13 de julio se dio inicio a la convocatoria al Juicio Popular a la Deuda y al FMI. Asimismo,  constituyó el espacio de la Autoconvocatoria en la provincia de Chubut por la suspensión del pago e investigación de la deuda provincial."/>
	<meta property="description" content="El lunes 13 de julio se dio inicio a la convocatoria al Juicio Popular a la Deuda y al FMI. Asimismo,  constituyó el espacio de la Autoconvocatoria en la provincia de Chubut por la suspensión del pago e investigación de la deuda provincial."/>
	

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="El 13 de julio se dio inicio a la convocatoria al Juicio Popular a la Deuda y al FMI. Además, constituyó la Autoconvocatoria en Chubut." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Deuda: “renegociar, transar, es el ajuste, es el camino al hambre, es el camino para no tener nuestras riquezas para nosotros” | Marcha" />
	<meta property="og:description" content="El 13 de julio se dio inicio a la convocatoria al Juicio Popular a la Deuda y al FMI. Además, constituyó la Autoconvocatoria en Chubut." />
	<meta property="og:url" content="https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/" />
	<meta property="og:site_name" content="Marcha" />
	<meta property="article:published_time" content="2020-07-21T10:00:49+00:00" />
	<meta property="article:modified_time" content="2020-07-21T02:39:14+00:00" />
	<meta property="og:image" content="https://www.marcha.org.ar/wp-content/uploads/2020/07/Deuda.jpg" />
	<meta property="og:image:width" content="1033" />
	<meta property="og:image:height" content="688" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.marcha.org.ar/#organization","name":"Marcha Noticias","url":"https://www.marcha.org.ar/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.marcha.org.ar/#logo","inLanguage":"es-AR","url":"https://www.marcha.org.ar/wp-content/uploads/2015/03/logo_header-1.png","width":400,"height":142,"caption":"Marcha Noticias"},"image":{"@id":"https://www.marcha.org.ar/#logo"}},{"@type":"WebSite","@id":"https://www.marcha.org.ar/#website","url":"https://www.marcha.org.ar/","name":"Marcha","description":"Una mirada popular y feminista de la Argentina y el mundo","publisher":{"@id":"https://www.marcha.org.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.marcha.org.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/#primaryimage","inLanguage":"es-AR","url":"https://www.marcha.org.ar/wp-content/uploads/2020/07/Deuda.jpg","width":1033,"height":688},{"@type":"WebPage","@id":"https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/#webpage","url":"https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/","name":"Deuda: \u201crenegociar, transar, es el ajuste, es el camino al hambre, es el camino para no tener nuestras riquezas para nosotros\u201d | Marcha","isPartOf":{"@id":"https://www.marcha.org.ar/#website"},"primaryImageOfPage":{"@id":"https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/#primaryimage"},"datePublished":"2020-07-21T10:00:49+00:00","dateModified":"2020-07-21T02:39:14+00:00","description":"El 13 de julio se dio inicio a la convocatoria al Juicio Popular a la Deuda y al FMI. Adem\u00e1s, constituy\u00f3 la Autoconvocatoria en Chubut.","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/"]}]},{"@type":"Article","@id":"https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/#article","isPartOf":{"@id":"https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/#webpage"},"author":{"@id":"https://www.marcha.org.ar/#/schema/person/82d100a31348089f565ebb2588df0182"},"headline":"Deuda: \u201crenegociar, transar, es el ajuste, es el camino al hambre, es el camino para no tener nuestras riquezas para nosotros\u201d","datePublished":"2020-07-21T10:00:49+00:00","dateModified":"2020-07-21T02:39:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/#webpage"},"publisher":{"@id":"https://www.marcha.org.ar/#organization"},"image":{"@id":"https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/#primaryimage"},"keywords":"Chubut,deuda externa,deuda odiosa,portada,Vivian Palmbaum","articleSection":"Econom\u00eda","inLanguage":"es-AR"},{"@type":["Person"],"@id":"https://www.marcha.org.ar/#/schema/person/82d100a31348089f565ebb2588df0182","name":"abontempo"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marcha &raquo; Feed" href="https://www.marcha.org.ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcha.org.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.marcha.org.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cm-frontend-css'  href='https://www.marcha.org.ar/wp-content/plugins/constellation//assets/css/frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/css/mashmenu.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/animate.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C300&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter%3A700%2C400&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/shortcodes/css/shortcode.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='effect-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/js/preloading/css/effect.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/custom.css.php?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.marcha.org.ar\/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/ajax.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.marcha.org.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marcha.org.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marcha.org.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.marcha.org.ar/?p=50521' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Fdeuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Fdeuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros%2F&#038;format=xml" />

<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/figure.wp-block-audio{opacity: 0;}
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-50521 single-format-standard full-width custom-background-white group-blog wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
		<div id="body-wrap">
		<div id="wrap" class="">
<div class="page-header">
                        <article class="block block-navigation-top">
                <nav class="nav-desktop container clearfix hidden-mobile">
                    <div class="row">
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="top-menu">
                            <ul class="main-menu pull-left">
                                                          </ul>
                            <ul class="main-menu pull-right">
                                <!-- <li><a href="#"></a></li> -->
                                                                <li class="search">
                                    <a href="#">buscar<i class="fa fa-search"></i></a>
                                    <form class="search-box form-dark" action="https://www.marcha.org.ar">
                                        <div class="inner">
                                            <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                            <button><i class="fa fa-search"></i></button>
                                        </div>
                                    </form>
                                </li>
                                                            </ul>
                            <div class="navbar-right topnav-sidebar">
                            	                            </div>
                        </div><!-- /.navbar-collapse -->
                    </div>
                </nav>
                <nav class="nav-mobile clearfix hidden-desktop">
                    <div class="main-menu pull-left">
                        <a href="#" class="toggle"><i class="fa fa-bars"></i></a>

                        <div class="menu-wraper" style="display: none;">
                            <div class="menu-close"><a href="#"><i class="glyphicon glyphicon-remove"></i></a></div>
                            <ul class="menu-ctner">
                                <li id="menu-item-4842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4842"><a href="http://www.marcha.org.ar/category/nacionales">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-10215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10215"><a href="https://www.marcha.org.ar/el-pais/">El País</a></li>
	<li id="menu-item-10216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10216"><a href="https://www.marcha.org.ar/sociedad/">Sociedad</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5257"><a href="https://www.marcha.org.ar/opinion-3/">Opinión Nacionales</a></li>
	<li id="menu-item-48416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48416"><a href="https://www.marcha.org.ar/category/nacionales/economia/">Economía</a></li>
	<li id="menu-item-10217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10217"><a href="https://www.marcha.org.ar/policiales/">Policiales</a></li>
	<li id="menu-item-5298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5298"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</li>
<li id="menu-item-4841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4841"><a href="http://www.marcha.org.ar/category/el-mundo">El Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-48407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48407"><a href="https://www.marcha.org.ar/category/el-mundo/africa/">África</a></li>
	<li id="menu-item-48408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48408"><a href="https://www.marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/">América Latina y el Caribe</a></li>
	<li id="menu-item-48410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="https://www.marcha.org.ar/category/el-mundo/eeuu-y-canada/">EEUU y Canadá</a></li>
	<li id="menu-item-48411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="https://www.marcha.org.ar/category/el-mundo/europa/">Europa</a></li>
	<li id="menu-item-5191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5191"><a href="https://www.marcha.org.ar/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-5189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5189"><a href="https://www.marcha.org.ar/asia-y-oceania/">Asia y Oceanía</a></li>
	<li id="menu-item-48413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="https://www.marcha.org.ar/category/el-mundo/opinion-el-mundo/">Opinión El Mundo</a></li>
</ul>
</li>
<li id="menu-item-4844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4844"><a href="http://www.marcha.org.ar/category/generos">Géneros</a>
<ul class="sub-menu">
	<li id="menu-item-5173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5173"><a href="https://www.marcha.org.ar/violencias/">Violencias</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5172"><a href="https://www.marcha.org.ar/derecho-a-decidir/">Derecho a decidir</a></li>
	<li id="menu-item-5171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5171"><a href="https://www.marcha.org.ar/analisis-y-opinion/">Opinión Géneros</a></li>
	<li id="menu-item-5170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5170"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/">Trata y Explotación Sexual</a></li>
	<li id="menu-item-25611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25611"><a href="https://www.marcha.org.ar/nuestra-america/">Nuestra América</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5169"><a href="https://www.marcha.org.ar/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-16778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16778"><a href="https://www.marcha.org.ar/especiales-generos/">Especiales Géneros</a></li>
	<li id="menu-item-20562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20562"><a href="https://www.marcha.org.ar/libreslocaslab/">Libreslocaslab</a></li>
</ul>
</li>
<li id="menu-item-50237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-50237"><a href="http://www.marcha.org.ar/category/Cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-48378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48378"><a href="https://www.marcha.org.ar/category/cultura/cine-y-tv/">Películas y series</a></li>
	<li id="menu-item-48379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48379"><a href="https://www.marcha.org.ar/category/cultura/libros/">Libros</a></li>
	<li id="menu-item-48602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48602"><a href="https://www.marcha.org.ar/category/cultura/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-48381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48381"><a href="https://www.marcha.org.ar/category/cultura/general/">General</a></li>
	<li id="menu-item-48380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48380"><a href="https://www.marcha.org.ar/category/cultura/especiales-cultura/">Especiales</a></li>
	<li id="menu-item-48382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48382"><a href="https://www.marcha.org.ar/category/cultura/musica/">Música</a></li>
	<li id="menu-item-48383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48383"><a href="https://www.marcha.org.ar/category/cultura/teatro/">Teatro</a></li>
	<li id="menu-item-5149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5149"><a href="https://www.marcha.org.ar/de-autor/">El tiempo que nos toca</a></li>
	<li id="menu-item-10229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10229"><a href="https://www.marcha.org.ar/yo-estuve-ahi/">Yo estuve ahí</a></li>
</ul>
</li>
<li id="menu-item-4843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4843"><a href="http://www.marcha.org.ar/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5123"><a href="https://www.marcha.org.ar/opinion/">Opinión Deportes</a></li>
	<li id="menu-item-5131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5131"><a href="https://www.marcha.org.ar/cronica/">Crónica</a></li>
	<li id="menu-item-5130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5130"><a href="https://www.marcha.org.ar/pinceladas/">Pinceladas</a></li>
	<li id="menu-item-5132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5132"><a href="https://www.marcha.org.ar/otras-yerbas/">Otras Yerbas</a></li>
</ul>
</li>
<li id="menu-item-50232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-50232"><a href="https://www.marcha.org.ar/category/ninez/">Niñez</a>
<ul class="sub-menu">
	<li id="menu-item-50233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50233"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-crianzas/">Crianzas</a></li>
	<li id="menu-item-50234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50234"><a href="https://www.marcha.org.ar/category/ninez/derechos/">Derechos</a></li>
	<li id="menu-item-50235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50235"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-educacion/">Educación</a></li>
	<li id="menu-item-50236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50236"><a title="Nuestramérica" href="https://www.marcha.org.ar/category/ninez/nuestramerica/">Nuestramérica</a></li>
</ul>
</li>
<li id="menu-item-48496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48496"><a href="https://www.marcha.org.ar/category/fotografia/">Fotografía</a></li>
                            </ul>
                        </div>
                    </div>

                    <div class="search pull-right">
                        <a href="#" class="toggle"><i class="fa fa-search"></i></a>
                        <form class="search-box form-dark" style="display: none;" action="https://www.marcha.org.ar" >
                            <div class="inner">
                                <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                <button><i class="fa fa-search"></i></button>
                            </div>
                        </form>
                    </div>
                    <div class="pull-right topnav-sidebar">
						                    </div>

                </nav>
            </article> <!-- block-navigation-top -->
			            <article class="block block-logo">
                <div class="container">
                    <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/HeaderNuevo-1.png"  alt="Deuda: “renegociar, transar, es el ajuste, es el camino al hambre, es el camino para no tener nuestras riquezas para nosotros” | Marcha"></a>                </div>
            </article> <!-- block-logo -->
			            <article class="block block-navigation-main menu-fix "  data-spy="affix" data-offset-top="150">
                <div class="container clearfix">
                        <div class="row">
                        <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/HeaderNuevo-1.png" alt="Deuda: “renegociar, transar, es el ajuste, es el camino al hambre, es el camino para no tener nuestras riquezas para nosotros” | Marcha"></a>                                                     <ul class="main-menu hidden-mobile">
                                <li id="nav-menu-item-4842" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/nacionales" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Nacionales </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-10215" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/el-pais/" class="menu-link  sub-menu-link">El País </a></li>
	<li id="nav-menu-item-10216" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/sociedad/" class="menu-link  sub-menu-link">Sociedad </a></li>
	<li id="nav-menu-item-5257" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion-3/" class="menu-link  sub-menu-link">Opinión Nacionales </a></li>
	<li id="nav-menu-item-48416" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.marcha.org.ar/category/nacionales/economia/" class="menu-link  sub-menu-link">Economía </a></li>
	<li id="nav-menu-item-10217" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/policiales/" class="menu-link  sub-menu-link">Policiales </a></li>
	<li id="nav-menu-item-5298" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/" class="menu-link  sub-menu-link">Ciencia y Tecnología </a></li>

</ul>
</li>
<li id="nav-menu-item-4841" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/el-mundo" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">El Mundo </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-48407" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/africa/" class="menu-link  sub-menu-link">África </a></li>
	<li id="nav-menu-item-48408" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/" class="menu-link  sub-menu-link">América Latina y el Caribe </a></li>
	<li id="nav-menu-item-48410" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/eeuu-y-canada/" class="menu-link  sub-menu-link">EEUU y Canadá </a></li>
	<li id="nav-menu-item-48411" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/europa/" class="menu-link  sub-menu-link">Europa </a></li>
	<li id="nav-menu-item-5191" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/medio-oriente/" class="menu-link  sub-menu-link">Medio Oriente </a></li>
	<li id="nav-menu-item-5189" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/asia-y-oceania/" class="menu-link  sub-menu-link">Asia y Oceanía </a></li>
	<li id="nav-menu-item-48413" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/opinion-el-mundo/" class="menu-link  sub-menu-link">Opinión El Mundo </a></li>

</ul>
</li>
<li id="nav-menu-item-4844" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/generos" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Géneros </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5173" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/violencias/" class="menu-link  sub-menu-link">Violencias </a></li>
	<li id="nav-menu-item-5172" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/derecho-a-decidir/" class="menu-link  sub-menu-link">Derecho a decidir </a></li>
	<li id="nav-menu-item-5171" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/analisis-y-opinion/" class="menu-link  sub-menu-link">Opinión Géneros </a></li>
	<li id="nav-menu-item-5170" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/" class="menu-link  sub-menu-link">Trata y Explotación Sexual </a></li>
	<li id="nav-menu-item-25611" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/nuestra-america/" class="menu-link  sub-menu-link">Nuestra América </a></li>
	<li id="nav-menu-item-5169" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/entrevistas/" class="menu-link  sub-menu-link">Entrevistas </a></li>
	<li id="nav-menu-item-16778" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/especiales-generos/" class="menu-link  sub-menu-link">Especiales Géneros </a></li>
	<li id="nav-menu-item-20562" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/libreslocaslab/" class="menu-link  sub-menu-link">Libreslocaslab </a></li>

</ul>
</li>
<li id="nav-menu-item-50237" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/Cultura" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Cultura </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-48378" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/cine-y-tv/" class="menu-link  sub-menu-link">Películas y series </a></li>
	<li id="nav-menu-item-48379" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/libros/" class="menu-link  sub-menu-link">Libros </a></li>
	<li id="nav-menu-item-48602" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/entrevistas/" class="menu-link  sub-menu-link">Entrevistas </a></li>
	<li id="nav-menu-item-48381" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/general/" class="menu-link  sub-menu-link">General </a></li>
	<li id="nav-menu-item-48380" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/especiales-cultura/" class="menu-link  sub-menu-link">Especiales </a></li>
	<li id="nav-menu-item-48382" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/musica/" class="menu-link  sub-menu-link">Música </a></li>
	<li id="nav-menu-item-48383" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/teatro/" class="menu-link  sub-menu-link">Teatro </a></li>
	<li id="nav-menu-item-5149" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/de-autor/" class="menu-link  sub-menu-link">El tiempo que nos toca </a></li>
	<li id="nav-menu-item-10229" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/yo-estuve-ahi/" class="menu-link  sub-menu-link">Yo estuve ahí </a></li>

</ul>
</li>
<li id="nav-menu-item-4843" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/deportes" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Deportes </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5123" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion/" class="menu-link  sub-menu-link">Opinión Deportes </a></li>
	<li id="nav-menu-item-5131" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/cronica/" class="menu-link  sub-menu-link">Crónica </a></li>
	<li id="nav-menu-item-5130" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/pinceladas/" class="menu-link  sub-menu-link">Pinceladas </a></li>
	<li id="nav-menu-item-5132" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/otras-yerbas/" class="menu-link  sub-menu-link">Otras Yerbas </a></li>

</ul>
</li>
<li id="nav-menu-item-50232" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent dropdown"><a href="https://www.marcha.org.ar/category/ninez/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Niñez <span class="menu-description">Sección dedicada a noticias, información y textos relacionados a niñez e infancias.</span></a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-50233" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-crianzas/" class="menu-link  sub-menu-link">Crianzas </a></li>
	<li id="nav-menu-item-50234" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/ninez/derechos/" class="menu-link  sub-menu-link">Derechos </a></li>
	<li id="nav-menu-item-50235" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-educacion/" class="menu-link  sub-menu-link">Educación </a></li>
	<li id="nav-menu-item-50236" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Nuestramérica" href="https://www.marcha.org.ar/category/ninez/nuestramerica/" class="menu-link  sub-menu-link">Nuestramérica </a></li>

</ul>
</li>
<li id="nav-menu-item-48496" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/fotografia/" class="menu-link  main-menu-link">Fotografía </a></li>
                                                                                                <li class="post-toggle">
                                    <a class="link toggle" href="#">
                                        <span class="post-count">12</span>
                                        <span class="post-heading">Noticias Nuevas</span>
                                    </a>
                                    <div class="dropdown-menu sub-menu-box sub-menu-box-post article-dropdown">
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/resena-venezuela-vortice-de-la-guerra-del-siglo-xxi/" title="Reseña: Venezuela, vórtice de la guerra del siglo XXI">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/08/venezuela-1-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/resena-venezuela-vortice-de-la-guerra-del-siglo-xxi/" title="Reseña: Venezuela, vórtice de la guerra del siglo XXI">Reseña: Venezuela, vórtice de la guerra del siglo XXI </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/" title="Deuda: “renegociar, transar, es el ajuste, es el camino al hambre, es el camino para no tener nuestras riquezas para nosotros”">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/Deuda-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/" title="Deuda: “renegociar, transar, es el ajuste, es el camino al hambre, es el camino para no tener nuestras riquezas para nosotros”">Deuda: “renegociar, transar, es el ajuste, es el camino al hambre, es el camino para no tener nuestras riquezas para nosotros” </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/chile-urgente-llamado-al-gobierno-por-las-y-los-presos-politicos-mapuches/" title="Chile: Urgente llamado al gobierno por las y los presos políticos mapuches">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/Machi-Celestino-Libre-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/chile-urgente-llamado-al-gobierno-por-las-y-los-presos-politicos-mapuches/" title="Chile: Urgente llamado al gobierno por las y los presos políticos mapuches">Chile: Urgente llamado al gobierno por las y los presos políticos mapuches </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/aqui-nicaragua-libre-el-caracter-internacionalista-de-una-revolucion/" title="¡Aquí Nicaragua libre!, el carácter internacionalista de una revolución">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/photo4947684445775833289-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/aqui-nicaragua-libre-el-caracter-internacionalista-de-una-revolucion/" title="¡Aquí Nicaragua libre!, el carácter internacionalista de una revolución">¡Aquí Nicaragua libre!, el carácter internacionalista de una revolución </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/hay-equipo-para-la-destruccion-de-la-reserva-natural-de-rocha/" title="Hay equipo para la destrucción de la Reserva Natural de Rocha">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/Laguna-rocha-2-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/hay-equipo-para-la-destruccion-de-la-reserva-natural-de-rocha/" title="Hay equipo para la destrucción de la Reserva Natural de Rocha">Hay equipo para la destrucción de la Reserva Natural de Rocha </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/bielsa-asi-en-el-futbol-como-en-la-vida-estamos-locas-y-somos-un-monton/" title="Bielsa, así en el fútbol como en la vida: estamos locas, y somos un montón">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/marcelo_bielsa_web_124-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/bielsa-asi-en-el-futbol-como-en-la-vida-estamos-locas-y-somos-un-monton/" title="Bielsa, así en el fútbol como en la vida: estamos locas, y somos un montón">Bielsa, así en el fútbol como en la vida: estamos locas, y somos un montón </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/porque-tenemos-que-hablar-de-napalpi/" title="¿Por qué tenemos que hablar de Napalpí?">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/photo_2020-07-19_11-50-47-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/porque-tenemos-que-hablar-de-napalpi/" title="¿Por qué tenemos que hablar de Napalpí?">¿Por qué tenemos que hablar de Napalpí? </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/nineces-populares-en-aislamiento-la-distancia-del-no-abrazo/" title="Niñeces populares en aislamiento: la distancia del no abrazo">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/photo4938254926681843904-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/nineces-populares-en-aislamiento-la-distancia-del-no-abrazo/" title="Niñeces populares en aislamiento: la distancia del no abrazo">Niñeces populares en aislamiento: la distancia del no abrazo </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/dialogos-con-luciano-lutereau-reflexiones-para-no-desbarrancar/" title="Luciano Lutereau:                             “Una voz propia para no desbarrancar en confinamiento”">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/Para-nota-150x150.png" alt="Psicoanálisis Cuarentena" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/dialogos-con-luciano-lutereau-reflexiones-para-no-desbarrancar/" title="Luciano Lutereau:                             “Una voz propia para no desbarrancar en confinamiento”">Luciano Lutereau:                             “Una voz propia para no desbarrancar en confinamiento” </a></h3>
                                            </article>
                                                                            </div>
                                </li>
                                                                                        </ul>
                                                        <!-- Else Class Exists-->
                            <!-- Headline Block-->
                                                         <div class="headline-social"><!-- headline -->
                                <div class="inner">
                                    <div id="headline_id-2" class="col-md-12  widget headline"><div class=" widget-inner"><div class="headline hidden-mobile"><span>Urgentes</span><div class="slider"><div class="caroufredsel_wrapper"><ul><li><div class="cat-name"><p>Economía</p></div><a href=https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/ title="Deuda: “renegociar, transar, es el ajuste, es el camino al hambre, es el camino para no tener nuestras riquezas para nosotros”">Deuda: “renegociar, transar, es el ajuste, es el camino al hambre, es el camino para no tener nuestras riquezas para nosotros”</a></li><li><div class="cat-name"><p>El País</p></div><a href=https://www.marcha.org.ar/hay-equipo-para-la-destruccion-de-la-reserva-natural-de-rocha/ title="Hay equipo para la destrucción de la Reserva Natural de Rocha">Hay equipo para la destrucción de la Reserva Natural de Rocha</a></li><li><div class="cat-name"><p>El País</p></div><a href=https://www.marcha.org.ar/porque-tenemos-que-hablar-de-napalpi/ title="¿Por qué tenemos que hablar de Napalpí?">¿Por qué tenemos que hablar de Napalpí?</a></li></ul></div></div></div></div></div>                                                                        <div class="social">
                                                                                    <a class="" href="https://facebook.com/www.marcha.org.ar" target="_blank" ><i class="fa fa-facebook"></i></a>
                                                                                    <a class="" href="mailto:marchanoticias.org@gmail.com" target="_blank" ><i class="fa fa-envelope"></i></a>
                                                                                            <a class="" href="https://twitter.com/marchaorgar" target="_blank" ><i class="fa fa-twitter"></i></a>
                                    										<a class="" href="https://www.instagram.com/marchaorgar/" target="_blank" ><i class="fa fa-instagram"></i></a>
									                                    </div>
                                </div>
                            </div><!-- end headline -->
                                                        <!-- Headline Block is End -->
                    </div><!-- /.navbar-collapse -->
                </div>
           </article> <!-- block-navigation-main -->	<article class="block block-cover block-cover-parallax standard-post is-paralax"></article> <!-- block-cover-parallax -->
    <style>
    .block-cover-parallax{
		background-image:url(https://www.marcha.org.ar/wp-content/uploads/2020/07/Deuda.jpg);
	}
    </style> <!-- block-cover-parallax -->
	</div>	<!--<div id="content" class="site-content">-->

	<main class="page-body container clearfix pt-60 mt-100" id="main" role="main">
				<div class="col-md-8">
		
		
			<article class="block block-single block-single-standard" >
        <section class="block-body">
        <article class="item item-post item-post-single hentry">
            <h3 class="title p-single entry-title"><a href="https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/" >Deuda: “renegociar, transar, es el ajuste, es el camino al hambre, es el camino para no tener nuestras riquezas para nosotros”</a></h3>
            <ul class="meta">
            	                <li><a class="updated"><i class="fa fa-calendar"></i> 21 julio, 2020</a></li>
                                <li><a href="https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/#respond"><i class="fa fa-folder-open-o"></i> <a href="https://www.marcha.org.ar/category/nacionales/economia/" rel="category tag">Economía</a></a></li>
                            </ul>
			                <div class="share-count-single-page share-count-item-50521" data-id="50521" data-link="https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/"></div>
                        <div class="content">
				
<p><em>El lunes 13 de julio se dio inicio a la convocatoria al Juicio Popular a la Deuda y al FMI. Asimismo, &nbsp;constituyó el espacio de la Autoconvocatoria en la provincia de Chubut por la suspensión del pago e investigación de la deuda provincial.</em></p>



<p><strong>Por Vivian Palmbaum</strong></p>



<p>En ocasión de un nuevo aniversario de la gesta de la independencia en la Argentina, la Autoconvocatoria por la Suspensión del Pago de la deuda<a href="#_edn1">[i]</a>, emitió un comunicado y convocó al inicio del Juicio Popular a la Deuda y al FMI.</p>



<p>“En medio de una profunda crisis global agravada y puesta en evidencia por la pandemia, el gobierno nacional lleva adelante la renegociación de la deuda externa con los voraces fondos de inversión”, señalaron desde el espacio.</p>



<p>Desde la Autoconvocatoria expresan que la propuesta de renegociación es contraria a cualquier espíritu soberano vinculado a nuestra independencia mientras “profundiza las concesiones que se habían instrumentado en la primera oferta del mes de abril”.</p>



<p>Tal como lo&nbsp; explican se adelantan fechas de pago, desaparecen las quitas de capital y hasta se reconocen intereses por este año. “En concreto, significan entre U$D 7.800 y U$D 13.000 millones de dólares más, respecto a lo propuesto en abril, que serán menos recursos para la educación, salud, trabajo, vivienda, y tantas otras carencias que hoy sufre nuestro pueblo”.</p>



<p>Desde la Autoconvocatoria advierten que “si continuamos en este camino, se agravarán los sufrimientos que ya están padeciendo la mayoría de los argentinos y argentinas, por la emergencia sanitaria y la crisis social, económica y ecológica”.</p>



<p><strong>Juicio Popular a la Deuda y al FMI</strong></p>



<p>Desde el espacio Autoconvocatoria por la suspensión del pago e investigación de la deuda, formado por un amplio arco de organizaciones y agrupaciones se vienen realizando distintas actividades y hasta pedidos de audiencia con el presidente. En febrero, cuando llegó la misión del FMI, la Autoconvocatoria dio inicio a un Juicio popular para comenzar a darle visibilidad a la oposición al pago de la deuda externa, cuyo <em>cumplimiento</em> &nbsp;aparece como indiscutible desde el sentido común que los medios masivos de comunicación alientan.</p>



<p>La renegociación implica una convalidación de una deuda que califican de odiosa. “La&nbsp; deuda es odiosa cuando los acreedores saben que es impagable pero se prestan a la estafa” tal como ocurrió en 2018 cuando a pesar de creer que el país no podría cumplir con los pagos el FMI realizó uno de los mayores préstamos. Las organizaciones nucleadas en la Autoconvocatoria afirman: “la deuda odiosa se puede desconocer”.</p>



<p>También un Juicio popular se puede hacer por medios virtuales, y así fue como al inicio se hizo un reconocimiento a Alejandro Olmos, &nbsp;que hace 20 años logró demostrar en la justicia que la deuda contraída por la última dictadura militar, entre 1976 y 1983, era fraudulenta por la existencia de 477 ilícitos en el proceso de endeudamiento, &nbsp;que quedaron probados junto con sus beneficiarios: empresarios, funcionarios y los bancos. A pesar de ello la deuda continúo incrementándose durante los gobiernos democráticos y nunca fue revisada. Una deuda que “no tenía justicación alguna para haber sido contraída” como afirmó Alejandro Olmos Gaona (h). Un proceso de endeudamiento que necesitó la represión, tortura y desaparición forzada a quienes se opusieran.&nbsp; La causa judicial duró 18 años y al poco tiempo de la sentencia, a fines de 2001, gran parte de la deuda entraría en default y su renegociación en el 2005 no tuvo en cuenta sus conclusiones ni ningún tipo de investigación. Así algo más de U$D 20.000 millones provienen de bonos emitidos en canje por aquella deuda que se dejó de pagar en el 2001, tal como afirman. &nbsp;</p>



<p>En el Juicio Popular habrá distintas etapas. Por un lado los foros populares, a partir del 27 de julio, donde se recibirán denuncias hasta el 30 de septiembre. Tanto denunciantes como testigos,&nbsp; representarán al amplio arco de movimientos sociales, de trabajadoras y trabajadores y gremios que darán cuenta de los efectos que tiene la deuda. Luego habrá tres peritos y un jurado compuesto por nueve miembros que darán su veredicto y luego el Tribunal dictará su sentencia. Los fiscales luego formularan la acusación y el sábado 10 de octubre está previsto que se instale el jurado popular y se presenten las acusaciones y la defensa. El veredicto y la sentencia están programados para el 15 de octubre.</p>



<p>El Tribunal está integrado por Adolfo Perez Ezquivel, miembro del tribunal permanente de los pueblos, Nora Cortiñas, integrante de Madres &nbsp;de Plaza de Mayo Línea Fundadora, &nbsp;de la Comisión Provincial de la Memoria y de la Red Jubileo Sur, Nina Brugo, abogada feminista e integrante de la Campaña Nacional por el Derecho al Aborto Legal, Seguro y Gratuito, Alejandro Bercovich, economista y periodista, y Miguel Julio Rodriguez Villafañe, abogado y profesor de la UNC y ex juez. En la presentación cada uno de ellos expresó sus consideraciones como miembros de este Tribunal.</p>



<p>Perez Ezquivel destacó que la deuda se impuso en América Latina como una política de sometimiento que costó vidas en la región. Entre otras cosas destacó que “los distintos gobiernos y el Congreso no quisieron investigar la legitimidad y el origen de una deuda que afecta la vida de los pueblos”. Respecto de la función de este Tribunal será “encontrar caminos de libertad, independencia y soberanía”.</p>



<p>Alejandro Bercovich enfatizó que un trabajo que nos tenemos que dar como sociedad es poner en discusión este mecanismo de sometimiento, que tiene muy estricta actualidad y que se viste de distintos ropajes, incluso del ropaje del progresismo. El gobierno en ningún momento previó revisar la legitimadad de la deuda que se está renegociando ahora, y si lo dijo en campaña fue para cobijar a los sectores mas de izquierda, más progresistas que acompañaron al Frente de Todos. Destacó que la renegociación puede llegar a resultar un ahorro, pero también es cierto que relegitima la deuda.</p>



<p>Nora Cortiñas, recordó la historia de Olmos, la investigación y que cuando iniciaron con Diálogos 2000 en un encuentro con el Papa pidieron la condonación de la deuda de todos los países pobres. “Ahora también el Papa pidió lo mismo pero nosotros no somos pobres, somos endeudados, tenemos todo en la Argentina, hasta tenemos mucho amor para contrarestar el odio que nos quieren meter. La deuda es un camino lento que cuesta mucho meter en la conciencia del pueblo, este juicio popular, muestra que somos un grupo grande para pedir la suspensión y la aclaración de lo que nos quieren cobrar y eso no es imposible. Renegociar, transar, es el ajuste, es el camino al hambre, es el camino para no tener nuestras riquezas para nosotros, no tenemos por qué pedir, nosotros tenemos lo nuestro”.</p>



<p>Miguel Julio Rodriguez Villafañe puso de relevancia que “el tema de la deuda se maneja como un tema de oscurantismo, muchos sectores hablan de transparencia del Estado, pero lo único que no tiene transparencia es la deuda porque la mayoría de los contratos se hace con cláusulas de sigilo”. Destacó el hecho de darle visibilidad “porque se ha presentado el tema como que no tenemos otra salida o hacernos creer que es un tema muy críptico que solo los entendidos pueden manejar o llevar adelante”. &nbsp;Además, puso de relevancia que “los medios hegemónicos lo único que hablan es de la importancia que los mercados estén contentos. Pero a veces cuando están contentos los mercados, el pueblo tiene que llorar”.</p>



<p>Nina Brugo, integrante del movimiento de mujeres expresó que “tantos años fuimos silenciadas y somos las mujeres las principales afectadas por esta deuda y las más pobres. Trataremos que muchas mujeres participen en los foros y nos hagan llegar toda su apreciación”. Más adelante expresó: “Este juicio popular que está organizándose, es una deuda a nuestro pueblo”.</p>



<p>Los fiscales en este Juicio serán Veronica Heredia, defensora de DD.HH, Carlos Zerrizuela, delegado del Frigorifico Rioplatense, Liliana Constante, miembro de ATTAC y de la APDH y&nbsp; Bruno Napoli, historiador, integrante de la Comisión de Investigación de la Comisión de Valores.</p>



<p>Se abre una instancia de recuperación de testimonios y para ello crearon una cuenta de correo (<a href="mailto:juiciopopular@gmail.com" target="_blank" rel="nofollow">juiciopopular@gmail.com</a>) y a través de los foros irán recibiendo las denuncias de las organizaciones populares, para empezar a poner de relevancia las problemáticas que se visibilizaron y agravaron en este momento de crisis y pandemia.</p>



<p><strong>Autoconvocatoria en Chubut</strong></p>



<p>Este 9 de julio, también en Chubut y con la adhesión de un amplio arco de agrupaciones, organizaciones sociales, instituciones y gremios, se estableció la Asamblea Constitutiva de la Autoconvocatoria por la suspensión del pago y la investigación de la deuda pública provincial, en defensa de la soberanía del territorio. La provincia de Chubut vive una grave crisis económica que afecta a todos los sectores de su población.</p>



<p>En su manifiesto constitutivo expresaron que “nos autoconvocamos en rechazo al proyecto que presentó el Gobernador Arcioni en la Legislatura de Chubut para la renegociación de la deuda en bonos del 2023 y 2026”. En esta asamblea constitutiva expresan: “pone en peligro el presente y el futuro de les chubutenses. No queremos que los gobiernos nos endeuden forzosamente sin atender a los intereses del pueblo. Nos autoconvocamos para manifestarnos en contra de un proyecto del gobierno provincial que pretende asegurar la sostenibilidad de la deuda pública, centrándose solamente en aspectos económicos, sin atender a que desde el Estado se garanticen las condiciones para el cumplimiento de los derechos humanos ni el respeto de la naturaleza, de la que somos parte y nos permite seguir viviendo”.</p>



<p>El comunicado completo de la Autoconvocatoria en Chubut se puede leer <a href="https://web.facebook.com/autoconvocatoria.deuda/posts/184313986456667?__tn__=K-R" target="_blank" rel="nofollow">aquí</a>.</p>



<hr class="wp-block-separator"/>



<p><a href="#_ednref1">[i]</a> <a href="https://web.facebook.com/autoconvocatoria.deuda/" target="_blank" rel="nofollow">Autoconvocatoria x la suspensión del pago e investigación de la deuda</a></p>
				
            </div>
            <div class="clear"></div>
            <span class="vcard author" style="overflow: hidden; height: 0px;">
                <span class="fn">
                    <a href="https://www.marcha.org.ar/author/abontempo/" title="Entradas de abontempo" rel="author">abontempo</a>                </span>
            </span>
        </article>
    </section>
    <footer class="block-footer">
                <div class="item item-tags-single module">
            <a href="https://www.marcha.org.ar/tag/chubut/" rel="tag">Chubut</a> <a href="https://www.marcha.org.ar/tag/deuda-externa/" rel="tag">deuda externa</a> <a href="https://www.marcha.org.ar/tag/deuda-odiosa/" rel="tag">deuda odiosa</a> <a href="https://www.marcha.org.ar/tag/portada/" rel="tag">portada</a> <a href="https://www.marcha.org.ar/tag/vivian-palmbaum/" rel="tag">Vivian Palmbaum</a>        </div>
                                <div class="item item-sharing module">
            <h4>Compartir en Redes</h4>
            <div class="social-link">
            	  			  		 	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Facebook" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.marcha.org.ar%2Fdeuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
	  		 	</a>
    			    	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Twitter" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Deuda%3A+%E2%80%9Crenegociar%2C+transar%2C+es+el+ajuste%2C+es+el+camino+al+hambre%2C+es+el+camino+para+no+tener+nuestras+riquezas+para+nosotros%E2%80%9D&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Fdeuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
		    	</a>
    				   	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="LinkedIn" title="Compartir en LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Fdeuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros%2F&amp;title=Deuda%3A+%E2%80%9Crenegociar%2C+transar%2C+es+el+ajuste%2C+es+el+camino+al+hambre%2C+es+el+camino+para+no+tener+nuestras+riquezas+para+nosotros%E2%80%9D&source=Marcha','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
			   	 	</a>
	   			   	   <a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Tumblr" title="Compartir en Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.marcha.org.ar%2Fdeuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros%2F&amp;name=Deuda%3A+%E2%80%9Crenegociar%2C+transar%2C+es+el+ajuste%2C+es+el+camino+al+hambre%2C+es+el+camino+para+no+tener+nuestras+riquezas+para+nosotros%E2%80%9D','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
		   	   </a>
    		    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Google Plus" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.marcha.org.ar%2Fdeuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
	    	 	</a>
    	 	    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Pinterest" title="Compartir en Pinterest" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.marcha.org.ar%2Fdeuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros%2F&amp;media=https%3A%2F%2Fwww.marcha.org.ar%2Fwp-content%2Fuploads%2F2020%2F07%2FDeuda.jpg&amp;description=Deuda%3A+%E2%80%9Crenegociar%2C+transar%2C+es+el+ajuste%2C+es+el+camino+al+hambre%2C+es+el+camino+para+no+tener+nuestras+riquezas+para+nosotros%E2%80%9D','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
	    	 	</a>
    	 		    	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Email" href="mailto:lan.free1989@openmailbox.org?subject=Deuda%3A+%E2%80%9Crenegociar%2C+transar%2C+es+el+ajuste%2C+es+el+camino+al+hambre%2C+es+el+camino+para+no+tener+nuestras+riquezas+para+nosotros%E2%80%9D&amp;body=https%3A%2F%2Fwww.marcha.org.ar%2Fdeuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros%2F" title="Email"><i class="fa fa-envelope"></i>
		    	</a>
	   	            </div>
        </div>
                <div class="item item-post-nav clearfix module">
			            <div class="left">
                <span>Entrada Anterior</span>
                <a href="https://www.marcha.org.ar/la-larga-letania/">La larga letanía</a>
            </div>
                    </div>
            </footer>
</article>
			
			<article class="block module related-post">
      <header class="block-header block-header-quinary block-related-posts">
          <h2 class="block-title">Entradas Relacionadas</h2>
      </header>
      <section class="block-body">
          <div class="row">
                        <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/los-riesgos-de-la-comision-investigadora-de-la-deuda/"></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/los-riesgos-de-la-comision-investigadora-de-la-deuda/">Los riesgos de la Comisión investigadora de la deuda</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/fondos-buitres-e-hidrocarburos/"></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/fondos-buitres-e-hidrocarburos/">Fondos buitres e hidrocarburos</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/disputas-internas-al-programa-cambiemos/"><img width="446" height="223" src="https://www.marcha.org.ar/wp-content/uploads/2016/07/Cambiemos.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/disputas-internas-al-programa-cambiemos/">Disputas internas al programa de Cambiemos</a></h3>
                  </article>
              </div>
                        </div>
      </section>
  </article>

						

			
				
		</div>
               	<div id="sidebar" class="col-md-4 normal-sidebar">
<div class="row">

<aside id="posts_tab_id-3" class="col-md-12  widget posts_tab module"><article class="block block-tabs" id= "post-tab-802">
			                <header class="block-header title-widgets">
			                    <ul class="tab-nav nav"><li class="active"><a href="#fotografia802" data-toggle="tab">Fotografía</a></li></ul>
			                </header>
			                <section class="block-body">
			                    <div class="tab-content"><div class="tab-pane fade in active" id="fotografia802"><article class="item item-post">
								        <a title="No somos inocentes. Apuntes sobre el fotoperiodismo" class="image" href="https://www.marcha.org.ar/no-somos-inocentes-sobre-el-fotoperiodismo/">
								            <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/Betty_Magali-Druscovich-1-540x370.jpg" alt="" class="lazy img-responsive">
								            
								        </a>
								        <h3 class="title"><a title="No somos inocentes. Apuntes sobre el fotoperiodismo" href="https://www.marcha.org.ar/no-somos-inocentes-sobre-el-fotoperiodismo/">No somos inocentes. Apuntes sobre el fotoperiodismo</a></h3>	<ul class="meta"></ul></article></div>
			                	</div>
			            	</section>
			        	</article></aside><aside id="recent_posts_id-2" class="col-md-12  widget recent_posts module"><div class="block recent-posts-block">
                	<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">Noticias Recientes</h2>
                	</header>
                	<div class="block-body">
                    	<article class="item item-post">
                        	<ul class="list-thumb"><li class="clearfix remove-li-before">
                                <a title="Reseña: Venezuela, vórtice de la guerra del siglo XXI" class="image" href="https://www.marcha.org.ar/resena-venezuela-vortice-de-la-guerra-del-siglo-xxi/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2019/08/venezuela-1-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Reseña: Venezuela, vórtice de la guerra del siglo XXI" href="https://www.marcha.org.ar/resena-venezuela-vortice-de-la-guerra-del-siglo-xxi/" >Reseña: Venezuela, vórtice de la guerra del siglo XXI</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 21 julio, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="Deuda: “renegociar, transar, es el ajuste, es el camino al hambre, es el camino para no tener nuestras riquezas para nosotros”" class="image" href="https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2020/07/Deuda-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Deuda: “renegociar, transar, es el ajuste, es el camino al hambre, es el camino para no tener nuestras riquezas para nosotros”" href="https://www.marcha.org.ar/deuda-renegociar-transar-es-el-ajuste-es-el-camino-al-hambre-es-el-camino-para-no-tener-nuestras-riquezas-para-nosotros/" >Deuda: “renegociar, transar, es el ajuste, es el camino al hambre, es el camino para no tener nuestras riquezas para nosotros”</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 21 julio, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="Chile: Urgente llamado al gobierno por las y los presos políticos mapuches" class="image" href="https://www.marcha.org.ar/chile-urgente-llamado-al-gobierno-por-las-y-los-presos-politicos-mapuches/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2020/07/Machi-Celestino-Libre-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Chile: Urgente llamado al gobierno por las y los presos políticos mapuches" href="https://www.marcha.org.ar/chile-urgente-llamado-al-gobierno-por-las-y-los-presos-politicos-mapuches/" >Chile: Urgente llamado al gobierno por las y los presos políticos mapuches</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 20 julio, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li>			</ul>
                    	</article>
                	</div>
            	</div></aside><aside id="posts_carousel_id-2" class="col-md-12  widget posts_carousel module"><article class="block block-slider">
    				<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">Más Noticias</h2>
                	</header>
                	<div class="block-body">
                    	<div class="flexslider slider-one">
                			<div class="slides"><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Chile: Urgente llamado al gobierno por las y los presos políticos mapuches" class="image" href="https://www.marcha.org.ar/chile-urgente-llamado-al-gobierno-por-las-y-los-presos-politicos-mapuches/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/Machi-Celestino-Libre-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/chile-urgente-llamado-al-gobierno-por-las-y-los-presos-politicos-mapuches/" title="Chile: Urgente llamado al gobierno por las y los presos políticos mapuches">Chile: Urgente llamado al gobierno por las y los presos políticos mapuches</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="¡Aquí Nicaragua libre!, el carácter internacionalista de una revolución" class="image" href="https://www.marcha.org.ar/aqui-nicaragua-libre-el-caracter-internacionalista-de-una-revolucion/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/photo4947684445775833289-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/aqui-nicaragua-libre-el-caracter-internacionalista-de-una-revolucion/" title="¡Aquí Nicaragua libre!, el carácter internacionalista de una revolución">¡Aquí Nicaragua libre!, el carácter internacionalista de una revolución</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Hay equipo para la destrucción de la Reserva Natural de Rocha" class="image" href="https://www.marcha.org.ar/hay-equipo-para-la-destruccion-de-la-reserva-natural-de-rocha/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/Laguna-rocha-2-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/hay-equipo-para-la-destruccion-de-la-reserva-natural-de-rocha/" title="Hay equipo para la destrucción de la Reserva Natural de Rocha">Hay equipo para la destrucción de la Reserva Natural de Rocha</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Bielsa, así en el fútbol como en la vida: estamos locas, y somos un montón" class="image" href="https://www.marcha.org.ar/bielsa-asi-en-el-futbol-como-en-la-vida-estamos-locas-y-somos-un-monton/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/marcelo_bielsa_web_124-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/bielsa-asi-en-el-futbol-como-en-la-vida-estamos-locas-y-somos-un-monton/" title="Bielsa, así en el fútbol como en la vida: estamos locas, y somos un montón">Bielsa, así en el fútbol como en la vida: estamos locas, y somos un montón</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="¿Por qué tenemos que hablar de Napalpí?" class="image" href="https://www.marcha.org.ar/porque-tenemos-que-hablar-de-napalpi/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/photo_2020-07-19_11-50-47-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/porque-tenemos-que-hablar-de-napalpi/" title="¿Por qué tenemos que hablar de Napalpí?">¿Por qué tenemos que hablar de Napalpí?</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Niñeces populares en aislamiento: la distancia del no abrazo" class="image" href="https://www.marcha.org.ar/nineces-populares-en-aislamiento-la-distancia-del-no-abrazo/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/photo4938254926681843904-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/nineces-populares-en-aislamiento-la-distancia-del-no-abrazo/" title="Niñeces populares en aislamiento: la distancia del no abrazo">Niñeces populares en aislamiento: la distancia del no abrazo</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Luciano Lutereau:                             “Una voz propia para no desbarrancar en confinamiento”" class="image" href="https://www.marcha.org.ar/dialogos-con-luciano-lutereau-reflexiones-para-no-desbarrancar/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/Para-nota-540x370.png" alt="Psicoanálisis Cuarentena" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/dialogos-con-luciano-lutereau-reflexiones-para-no-desbarrancar/" title="Luciano Lutereau:                             “Una voz propia para no desbarrancar en confinamiento”">Luciano Lutereau:                             “Una voz propia para no desbarrancar en confinamiento”</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Bolivia: “No volveremos a ser sus sirvientas”" class="image" href="https://www.marcha.org.ar/no-volveremos-a-ser-sus-sirvientas/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/photo_2020-07-16_19-30-10-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/no-volveremos-a-ser-sus-sirvientas/" title="Bolivia: “No volveremos a ser sus sirvientas”">Bolivia: “No volveremos a ser sus sirvientas”</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Stella Segado: De inteligencia y documentos" class="image" href="https://www.marcha.org.ar/de-inteligencia-y-documentos/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/Stella-Segado-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/de-inteligencia-y-documentos/" title="Stella Segado: De inteligencia y documentos">Stella Segado: De inteligencia y documentos</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Machi Celestino Córdova: “le pido a mi pueblo no bajar la guardia”" class="image" href="https://www.marcha.org.ar/nacion-mapuche-celestino-cordova/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/Movilizacion-machi-587x440-1-540x370.jpg" alt="Celestino Córdova" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/nacion-mapuche-celestino-cordova/" title="Machi Celestino Córdova: “le pido a mi pueblo no bajar la guardia”">Machi Celestino Córdova: “le pido a mi pueblo no bajar la guardia”</a></h3>
                            </article>
                        </div>			</div>
                    	</div>
                	</div>
            	</article></aside></div>
</div><!--#sidebar-->
                		</main><!-- #main -->


	<!--</div> #content -->

	


	    <footer class="page-footer dark-div">
        <div class="container">
            <div class="block block-footbox clearfix">
				<div id="text-3" class="col-md-3  widget widget_text module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Marcha Noticias</h2>			<div class="textwidget"></div>
		</div></div><div id="categories-2" class="col-md-3  widget widget_categories module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Categorías</h2><form action="https://www.marcha.org.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="169">África</option>
	<option class="level-0" value="283">Agenda Cultural</option>
	<option class="level-0" value="5312">Agroecología</option>
	<option class="level-0" value="128">América Latína y el Caribe</option>
	<option class="level-0" value="170">Asia y Oceanía</option>
	<option class="level-0" value="183">Ciencia y Tecnología</option>
	<option class="level-0" value="162">Cine, TV y Streaming</option>
	<option class="level-0" value="6016">Comics y Ánime</option>
	<option class="level-0" value="6204">Crianzas</option>
	<option class="level-0" value="152">Crónica</option>
	<option class="level-0" value="209">Cultura</option>
	<option class="level-0" value="164">De Autor</option>
	<option class="level-0" value="241">Deportes</option>
	<option class="level-0" value="156">Derecho a Decidir</option>
	<option class="level-0" value="6207">Derechos</option>
	<option class="level-0" value="175">Economía</option>
	<option class="level-0" value="4743">Educación</option>
	<option class="level-0" value="6203">Educación</option>
	<option class="level-0" value="166">EEUU y Canadá</option>
	<option class="level-0" value="217">El Mundo</option>
	<option class="level-0" value="226">El País</option>
	<option class="level-0" value="240">Entrevistas</option>
	<option class="level-0" value="5915">Entrevistas</option>
	<option class="level-0" value="284">Especiales</option>
	<option class="level-0" value="285">Especiales</option>
	<option class="level-0" value="167">Europa</option>
	<option class="level-0" value="150">Fotografía</option>
	<option class="level-0" value="4945">Futbol</option>
	<option class="level-0" value="286">General</option>
	<option class="level-0" value="221">Géneros</option>
	<option class="level-0" value="1338">Librelocalab</option>
	<option class="level-0" value="160">Libros</option>
	<option class="level-0" value="245">Marcha</option>
	<option class="level-0" value="168">Medio Oriente</option>
	<option class="level-0" value="161">Música</option>
	<option class="level-0" value="219">Nacionales</option>
	<option class="level-0" value="6202">Niñez</option>
	<option class="level-0" value="1973">Nuestra América</option>
	<option class="level-0" value="6205">Nuestramerica</option>
	<option class="level-0" value="151">Opinión</option>
	<option class="level-0" value="171">Opinión El Mundo</option>
	<option class="level-0" value="157">Opinión Géneros</option>
	<option class="level-0" value="149">Opinión Gráfica</option>
	<option class="level-0" value="179">Opinión Nacionales</option>
	<option class="level-0" value="4568">Opinión Nacionales</option>
	<option class="level-0" value="154">Otras Yerbas</option>
	<option class="level-0" value="153">Pinceladas</option>
	<option class="level-0" value="229">Policiales</option>
	<option class="level-0" value="4523">portada</option>
	<option class="level-0" value="6206">Protagonismo</option>
	<option class="level-0" value="5271">Salud</option>
	<option class="level-0" value="1">Sin categoría</option>
	<option class="level-0" value="242">Sobre Marcha</option>
	<option class="level-0" value="223">Sociedad</option>
	<option class="level-0" value="163">Teatro</option>
	<option class="level-0" value="234">Trata y explotación sexual</option>
	<option class="level-0" value="4518">Últimas Noticias</option>
	<option class="level-0" value="155">Violencias</option>
	<option class="level-0" value="1253">Yo estuve ahí</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><div id="archives-4" class="col-md-3  widget widget_archive module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://www.marcha.org.ar/2020/07/'> julio 2020 </option>
	<option value='https://www.marcha.org.ar/2020/06/'> junio 2020 </option>
	<option value='https://www.marcha.org.ar/2020/05/'> mayo 2020 </option>
	<option value='https://www.marcha.org.ar/2020/04/'> abril 2020 </option>
	<option value='https://www.marcha.org.ar/2020/03/'> marzo 2020 </option>
	<option value='https://www.marcha.org.ar/2020/02/'> febrero 2020 </option>
	<option value='https://www.marcha.org.ar/2020/01/'> enero 2020 </option>
	<option value='https://www.marcha.org.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/10/'> octubre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/08/'> agosto 2019 </option>
	<option value='https://www.marcha.org.ar/2019/07/'> julio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/06/'> junio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/05/'> mayo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/04/'> abril 2019 </option>
	<option value='https://www.marcha.org.ar/2019/03/'> marzo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/02/'> febrero 2019 </option>
	<option value='https://www.marcha.org.ar/2019/01/'> enero 2019 </option>
	<option value='https://www.marcha.org.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/10/'> octubre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/08/'> agosto 2018 </option>
	<option value='https://www.marcha.org.ar/2018/07/'> julio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/06/'> junio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/05/'> mayo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/04/'> abril 2018 </option>
	<option value='https://www.marcha.org.ar/2018/03/'> marzo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/02/'> febrero 2018 </option>
	<option value='https://www.marcha.org.ar/2018/01/'> enero 2018 </option>
	<option value='https://www.marcha.org.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/10/'> octubre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/09/'> septiembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/08/'> agosto 2017 </option>
	<option value='https://www.marcha.org.ar/2017/07/'> julio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/06/'> junio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/05/'> mayo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/04/'> abril 2017 </option>
	<option value='https://www.marcha.org.ar/2017/03/'> marzo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/02/'> febrero 2017 </option>
	<option value='https://www.marcha.org.ar/2017/01/'> enero 2017 </option>
	<option value='https://www.marcha.org.ar/2016/12/'> diciembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/11/'> noviembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/10/'> octubre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/09/'> septiembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/08/'> agosto 2016 </option>
	<option value='https://www.marcha.org.ar/2016/07/'> julio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/06/'> junio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/05/'> mayo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/04/'> abril 2016 </option>
	<option value='https://www.marcha.org.ar/2016/03/'> marzo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/02/'> febrero 2016 </option>
	<option value='https://www.marcha.org.ar/2016/01/'> enero 2016 </option>
	<option value='https://www.marcha.org.ar/2015/12/'> diciembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/11/'> noviembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/10/'> octubre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/09/'> septiembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/08/'> agosto 2015 </option>
	<option value='https://www.marcha.org.ar/2015/07/'> julio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/06/'> junio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/05/'> mayo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/04/'> abril 2015 </option>
	<option value='https://www.marcha.org.ar/2015/03/'> marzo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/02/'> febrero 2015 </option>
	<option value='https://www.marcha.org.ar/2015/01/'> enero 2015 </option>
	<option value='https://www.marcha.org.ar/2014/12/'> diciembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/11/'> noviembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/10/'> octubre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/09/'> septiembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/08/'> agosto 2014 </option>
	<option value='https://www.marcha.org.ar/2014/07/'> julio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/06/'> junio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/05/'> mayo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/04/'> abril 2014 </option>
	<option value='https://www.marcha.org.ar/2014/03/'> marzo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/01/'> enero 2014 </option>
	<option value='https://www.marcha.org.ar/2013/12/'> diciembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/11/'> noviembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/10/'> octubre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/09/'> septiembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/08/'> agosto 2013 </option>
	<option value='https://www.marcha.org.ar/2013/07/'> julio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/06/'> junio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/05/'> mayo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/04/'> abril 2013 </option>
	<option value='https://www.marcha.org.ar/2013/03/'> marzo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/02/'> febrero 2013 </option>
	<option value='https://www.marcha.org.ar/2013/01/'> enero 2013 </option>
	<option value='https://www.marcha.org.ar/2012/12/'> diciembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/11/'> noviembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/10/'> octubre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/09/'> septiembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/08/'> agosto 2012 </option>
	<option value='https://www.marcha.org.ar/2012/07/'> julio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/06/'> junio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/05/'> mayo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/04/'> abril 2012 </option>
	<option value='https://www.marcha.org.ar/2012/03/'> marzo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/02/'> febrero 2012 </option>
	<option value='https://www.marcha.org.ar/2012/01/'> enero 2012 </option>
	<option value='https://www.marcha.org.ar/2011/12/'> diciembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/11/'> noviembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/10/'> octubre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/09/'> septiembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/08/'> agosto 2011 </option>
	<option value='https://www.marcha.org.ar/2011/05/'> mayo 2011 </option>
	<option value='https://www.marcha.org.ar/2011/04/'> abril 2011 </option>
	<option value='https://www.marcha.org.ar/2010/10/'> octubre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/09/'> septiembre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/07/'> julio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/06/'> junio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/05/'> mayo 2010 </option>
	<option value='https://www.marcha.org.ar/2010/04/'> abril 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></div><div id="search-2" class="col-md-3  widget widget_search module"><div class=" widget-inner"><form role="search" method="get" class="search-form" action="https://www.marcha.org.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div></div>                <div class="block-footer col-sm-12">
                    <hr>
                </div>
            </div> <!-- block-footbox -->
			            <div class="block block-gotop">
                <a><i class="fa fa-angle-up"></i></a>
            </div> <!-- block-gotop -->
			            <div class="block block-copyright">
                Diseño por Marcha Noticias            </div> <!-- block-copyright -->
            <div class="block block-navigation-bottom">
                <ul>
                                </ul>
            </div> <!-- block-navigation-bottom -->
        </div>
    </footer> <!-- page-footer -->
<!--</div> #page -->

</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/js/mashmenu.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.caroufredsel.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.lazyload.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/modernizr-2.8.3.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/superfish.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/wow.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.easing.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.mousewheel.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.touchSwipe.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/animation-come-in.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/smoothscroll.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/template.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = true;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"300",
				skin:"black",
				animate:true,
				volume:.2,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	</body>
</html>
