<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>“Diez o quince países se han acopiado el 80 por ciento de la producción de vacunas contra el covid-19” | Marcha</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.marcha.org.ar/xmlrpc.php">

<!-- Retina Logo-->

<!-- Echo Meta Tags-->
	<meta property="og:image" content="https://www.marcha.org.ar/wp-content/uploads/2021/04/Soberana2-e1619456186327.jpg"/>
	<meta property="og:title" content="“Diez o quince países se han acopiado el 80 por ciento de la producción de vacunas contra el covid-19”"/>
	<meta property="og:url" content="https://www.marcha.org.ar/diez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19/"/>
	<meta property="og:site_name" content="Marcha"/>
	<meta property="og:type" content=""/>
	<meta property="og:description" content=""/>
	<meta property="description" content=""/>
	
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marcha &raquo; Feed" href="https://www.marcha.org.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marcha &raquo; RSS de los comentarios" href="https://www.marcha.org.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcha.org.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.5' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='https://www.marcha.org.ar/wp-content/plugins/constellation//assets/css/frontend.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/css/mashmenu.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/bootstrap.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/animate.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C300&#038;ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter%3A700%2C400&#038;ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/style.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/shortcodes/css/shortcode.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='effect-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/js/preloading/css/effect.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/custom.css.php?ver=5.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.js?ver=1.9.5' id='mb.miniAudioPlayer-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.5' id='map_overwrite_default_me-js'></script>
<script type='text/javascript' id='ajax-request-js-extra'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"diez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.marcha.org.ar\/diez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/ajax.js?ver=5.6.3' id='ajax-request-js'></script>
<link rel="https://api.w.org/" href="https://www.marcha.org.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marcha.org.ar/wp-json/wp/v2/posts/52950" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marcha.org.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marcha.org.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel="canonical" href="https://www.marcha.org.ar/diez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19/" />
<link rel='shortlink' href='https://www.marcha.org.ar/?p=52950' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Fdiez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Fdiez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19%2F&#038;format=xml" />

<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/figure.wp-block-audio{opacity: 0;}
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-52950 single-format-standard full-width custom-background-white group-blog wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
		<div id="body-wrap">
		<div id="wrap" class="">
<div class="page-header">
                        <article class="block block-navigation-top">
                <nav class="nav-desktop container clearfix hidden-mobile">
                    <div class="row">
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="top-menu">
                            <ul class="main-menu pull-left">
                                                          </ul>
                            <ul class="main-menu pull-right">
                                <!-- <li><a href="#"></a></li> -->
                                                                <li class="search">
                                    <a href="#">buscar<i class="fa fa-search"></i></a>
                                    <form class="search-box form-dark" action="https://www.marcha.org.ar">
                                        <div class="inner">
                                            <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                            <button><i class="fa fa-search"></i></button>
                                        </div>
                                    </form>
                                </li>
                                                            </ul>
                            <div class="navbar-right topnav-sidebar">
                            	                            </div>
                        </div><!-- /.navbar-collapse -->
                    </div>
                </nav>
                <nav class="nav-mobile clearfix hidden-desktop">
                    <div class="main-menu pull-left">
                        <a href="#" class="toggle"><i class="fa fa-bars"></i></a>

                        <div class="menu-wraper" style="display: none;">
                            <div class="menu-close"><a href="#"><i class="glyphicon glyphicon-remove"></i></a></div>
                            <ul class="menu-ctner">
                                <li id="menu-item-4842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4842"><a href="http://www.marcha.org.ar/category/nacionales">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-10215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10215"><a href="https://www.marcha.org.ar/el-pais/">El País</a></li>
	<li id="menu-item-10216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10216"><a href="https://www.marcha.org.ar/sociedad/">Sociedad</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5257"><a href="https://www.marcha.org.ar/opinion-3/">Opinión Nacionales</a></li>
	<li id="menu-item-48416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48416"><a href="https://www.marcha.org.ar/category/nacionales/economia/">Economía</a></li>
	<li id="menu-item-10217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10217"><a href="https://www.marcha.org.ar/policiales/">Policiales</a></li>
	<li id="menu-item-5298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5298"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</li>
<li id="menu-item-4841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4841"><a href="http://www.marcha.org.ar/category/el-mundo">El Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-48407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48407"><a href="https://www.marcha.org.ar/category/el-mundo/africa/">África</a></li>
	<li id="menu-item-48408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48408"><a href="https://www.marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/">América Latina y el Caribe</a></li>
	<li id="menu-item-48410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="https://www.marcha.org.ar/category/el-mundo/eeuu-y-canada/">EEUU y Canadá</a></li>
	<li id="menu-item-48411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="https://www.marcha.org.ar/category/el-mundo/europa/">Europa</a></li>
	<li id="menu-item-5191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5191"><a href="https://www.marcha.org.ar/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-5189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5189"><a href="https://www.marcha.org.ar/asia-y-oceania/">Asia y Oceanía</a></li>
	<li id="menu-item-48413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="https://www.marcha.org.ar/category/el-mundo/opinion-el-mundo/">Opinión El Mundo</a></li>
</ul>
</li>
<li id="menu-item-4844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4844"><a href="http://www.marcha.org.ar/category/generos">Géneros</a>
<ul class="sub-menu">
	<li id="menu-item-5173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5173"><a href="https://www.marcha.org.ar/violencias/">Violencias</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5172"><a href="https://www.marcha.org.ar/derecho-a-decidir/">Derecho a decidir</a></li>
	<li id="menu-item-5171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5171"><a href="https://www.marcha.org.ar/analisis-y-opinion/">Opinión Géneros</a></li>
	<li id="menu-item-5170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5170"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/">Trata y Explotación Sexual</a></li>
	<li id="menu-item-25611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25611"><a href="https://www.marcha.org.ar/nuestra-america/">Nuestra América</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5169"><a href="https://www.marcha.org.ar/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-16778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16778"><a href="https://www.marcha.org.ar/especiales-generos/">Especiales Géneros</a></li>
	<li id="menu-item-20562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20562"><a href="https://www.marcha.org.ar/libreslocaslab/">Libreslocaslab</a></li>
</ul>
</li>
<li id="menu-item-50237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-50237"><a href="http://www.marcha.org.ar/category/Cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-48378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48378"><a href="https://www.marcha.org.ar/category/cultura/cine-y-tv/">Películas y series</a></li>
	<li id="menu-item-48379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48379"><a href="https://www.marcha.org.ar/category/cultura/libros/">Libros</a></li>
	<li id="menu-item-48602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48602"><a href="https://www.marcha.org.ar/category/cultura/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-48381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48381"><a href="https://www.marcha.org.ar/category/cultura/general/">General</a></li>
	<li id="menu-item-48380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48380"><a href="https://www.marcha.org.ar/category/cultura/especiales-cultura/">Especiales</a></li>
	<li id="menu-item-48382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48382"><a href="https://www.marcha.org.ar/category/cultura/musica/">Música</a></li>
	<li id="menu-item-48383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48383"><a href="https://www.marcha.org.ar/category/cultura/teatro/">Teatro</a></li>
	<li id="menu-item-10229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10229"><a href="https://www.marcha.org.ar/yo-estuve-ahi/">Yo estuve ahí</a></li>
</ul>
</li>
<li id="menu-item-4843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4843"><a href="http://www.marcha.org.ar/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5123"><a href="https://www.marcha.org.ar/opinion/">Opinión Deportes</a></li>
	<li id="menu-item-5131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5131"><a href="https://www.marcha.org.ar/cronica/">Crónica</a></li>
	<li id="menu-item-5130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5130"><a href="https://www.marcha.org.ar/pinceladas/">Pinceladas</a></li>
	<li id="menu-item-5132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5132"><a href="https://www.marcha.org.ar/otras-yerbas/">Otras Yerbas</a></li>
</ul>
</li>
<li id="menu-item-50232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-50232"><a href="https://www.marcha.org.ar/category/ninez/">Niñez</a>
<ul class="sub-menu">
	<li id="menu-item-50233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50233"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-crianzas/">Crianzas</a></li>
	<li id="menu-item-50234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50234"><a href="https://www.marcha.org.ar/category/ninez/derechos/">Derechos</a></li>
	<li id="menu-item-50235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50235"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-educacion/">Educación</a></li>
	<li id="menu-item-50236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50236"><a title="Nuestramérica" href="https://www.marcha.org.ar/category/ninez/nuestramerica/">Nuestramérica</a></li>
</ul>
</li>
<li id="menu-item-48496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48496"><a href="https://www.marcha.org.ar/category/fotografia/">Fotografía</a></li>
<li id="menu-item-51686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-51686"><a title="Especiales" href="https://www.marcha.org.ar/category/nacionales/especiales-nacionales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-51677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51677"><a title="¿Quién defiende a lxs defensorxs?" href="https://www.marcha.org.ar/especial-quien-defiende-a-lxs-defensorxs/">¿Quién defiende a lxs defensorxs?</a></li>
	<li id="menu-item-51815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51815"><a href="https://www.marcha.org.ar/somos-multitud/">#SomosMultitud</a></li>
</ul>
</li>
                            </ul>
                        </div>
                    </div>

                    <div class="search pull-right">
                        <a href="#" class="toggle"><i class="fa fa-search"></i></a>
                        <form class="search-box form-dark" style="display: none;" action="https://www.marcha.org.ar" >
                            <div class="inner">
                                <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                <button><i class="fa fa-search"></i></button>
                            </div>
                        </form>
                    </div>
                    <div class="pull-right topnav-sidebar">
						                    </div>

                </nav>
            </article> <!-- block-navigation-top -->
			            <article class="block block-logo">
                <div class="container">
                    <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/Logo_Marcha.jpg"  alt="“Diez o quince países se han acopiado el 80 por ciento de la producción de vacunas contra el covid-19” | Marcha"></a>                </div>
            </article> <!-- block-logo -->
			            <article class="block block-navigation-main menu-fix "  data-spy="affix" data-offset-top="150">
                <div class="container clearfix">
                        <div class="row">
                        <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/Logo_Marcha.jpg" alt="“Diez o quince países se han acopiado el 80 por ciento de la producción de vacunas contra el covid-19” | Marcha"></a>                                                     <ul class="main-menu hidden-mobile">
                                <li id="nav-menu-item-4842" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/nacionales" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Nacionales </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-10215" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/el-pais/" class="menu-link  sub-menu-link">El País </a></li>
	<li id="nav-menu-item-10216" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/sociedad/" class="menu-link  sub-menu-link">Sociedad </a></li>
	<li id="nav-menu-item-5257" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion-3/" class="menu-link  sub-menu-link">Opinión Nacionales </a></li>
	<li id="nav-menu-item-48416" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/nacionales/economia/" class="menu-link  sub-menu-link">Economía </a></li>
	<li id="nav-menu-item-10217" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/policiales/" class="menu-link  sub-menu-link">Policiales </a></li>
	<li id="nav-menu-item-5298" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/" class="menu-link  sub-menu-link">Ciencia y Tecnología </a></li>

</ul>
</li>
<li id="nav-menu-item-4841" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/el-mundo" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">El Mundo </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-48407" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/africa/" class="menu-link  sub-menu-link">África </a></li>
	<li id="nav-menu-item-48408" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/" class="menu-link  sub-menu-link">América Latina y el Caribe </a></li>
	<li id="nav-menu-item-48410" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/eeuu-y-canada/" class="menu-link  sub-menu-link">EEUU y Canadá </a></li>
	<li id="nav-menu-item-48411" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/europa/" class="menu-link  sub-menu-link">Europa </a></li>
	<li id="nav-menu-item-5191" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/medio-oriente/" class="menu-link  sub-menu-link">Medio Oriente </a></li>
	<li id="nav-menu-item-5189" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/asia-y-oceania/" class="menu-link  sub-menu-link">Asia y Oceanía </a></li>
	<li id="nav-menu-item-48413" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/opinion-el-mundo/" class="menu-link  sub-menu-link">Opinión El Mundo </a></li>

</ul>
</li>
<li id="nav-menu-item-4844" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/generos" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Géneros </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5173" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/violencias/" class="menu-link  sub-menu-link">Violencias </a></li>
	<li id="nav-menu-item-5172" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/derecho-a-decidir/" class="menu-link  sub-menu-link">Derecho a decidir </a></li>
	<li id="nav-menu-item-5171" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/analisis-y-opinion/" class="menu-link  sub-menu-link">Opinión Géneros </a></li>
	<li id="nav-menu-item-5170" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/" class="menu-link  sub-menu-link">Trata y Explotación Sexual </a></li>
	<li id="nav-menu-item-25611" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/nuestra-america/" class="menu-link  sub-menu-link">Nuestra América </a></li>
	<li id="nav-menu-item-5169" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/entrevistas/" class="menu-link  sub-menu-link">Entrevistas </a></li>
	<li id="nav-menu-item-16778" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/especiales-generos/" class="menu-link  sub-menu-link">Especiales Géneros </a></li>
	<li id="nav-menu-item-20562" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/libreslocaslab/" class="menu-link  sub-menu-link">Libreslocaslab </a></li>

</ul>
</li>
<li id="nav-menu-item-50237" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/Cultura" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Cultura </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-48378" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/cine-y-tv/" class="menu-link  sub-menu-link">Películas y series </a></li>
	<li id="nav-menu-item-48379" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/libros/" class="menu-link  sub-menu-link">Libros </a></li>
	<li id="nav-menu-item-48602" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/entrevistas/" class="menu-link  sub-menu-link">Entrevistas </a></li>
	<li id="nav-menu-item-48381" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/general/" class="menu-link  sub-menu-link">General </a></li>
	<li id="nav-menu-item-48380" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/especiales-cultura/" class="menu-link  sub-menu-link">Especiales </a></li>
	<li id="nav-menu-item-48382" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/musica/" class="menu-link  sub-menu-link">Música </a></li>
	<li id="nav-menu-item-48383" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/teatro/" class="menu-link  sub-menu-link">Teatro </a></li>
	<li id="nav-menu-item-10229" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/yo-estuve-ahi/" class="menu-link  sub-menu-link">Yo estuve ahí </a></li>

</ul>
</li>
<li id="nav-menu-item-4843" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/deportes" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Deportes </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5123" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion/" class="menu-link  sub-menu-link">Opinión Deportes </a></li>
	<li id="nav-menu-item-5131" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/cronica/" class="menu-link  sub-menu-link">Crónica </a></li>
	<li id="nav-menu-item-5130" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/pinceladas/" class="menu-link  sub-menu-link">Pinceladas </a></li>
	<li id="nav-menu-item-5132" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/otras-yerbas/" class="menu-link  sub-menu-link">Otras Yerbas </a></li>

</ul>
</li>
<li id="nav-menu-item-50232" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent dropdown"><a href="https://www.marcha.org.ar/category/ninez/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Niñez <span class="menu-description">Sección dedicada a noticias, información y textos relacionados a niñez e infancias.</span></a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-50233" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-crianzas/" class="menu-link  sub-menu-link">Crianzas </a></li>
	<li id="nav-menu-item-50234" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/ninez/derechos/" class="menu-link  sub-menu-link">Derechos </a></li>
	<li id="nav-menu-item-50235" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-educacion/" class="menu-link  sub-menu-link">Educación </a></li>
	<li id="nav-menu-item-50236" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Nuestramérica" href="https://www.marcha.org.ar/category/ninez/nuestramerica/" class="menu-link  sub-menu-link">Nuestramérica </a></li>

</ul>
</li>
<li id="nav-menu-item-48496" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/fotografia/" class="menu-link  main-menu-link">Fotografía </a></li>
<li id="nav-menu-item-51686" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a title="Especiales" href="https://www.marcha.org.ar/category/nacionales/especiales-nacionales/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Especiales </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-51677" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a title="¿Quién defiende a lxs defensorxs?" href="https://www.marcha.org.ar/especial-quien-defiende-a-lxs-defensorxs/" class="menu-link  sub-menu-link">¿Quién defiende a lxs defensorxs? </a></li>
	<li id="nav-menu-item-51815" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/somos-multitud/" class="menu-link  sub-menu-link">#SomosMultitud </a></li>

</ul>
</li>
                                                                                                <li class="post-toggle">
                                    <a class="link toggle" href="#">
                                        <span class="post-count">5</span>
                                        <span class="post-heading">Noticias Nuevas</span>
                                    </a>
                                    <div class="dropdown-menu sub-menu-box sub-menu-box-post article-dropdown">
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/diez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19/" title="“Diez o quince países se han acopiado el 80 por ciento de la producción de vacunas contra el covid-19”">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2021/04/Soberana2-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/diez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19/" title="“Diez o quince países se han acopiado el 80 por ciento de la producción de vacunas contra el covid-19”">“Diez o quince países se han acopiado el 80 por ciento de la producción de vacunas contra el covid-19” </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/hacia-el-voto-de-personas-institucionalizadas-por-salud-mental-y-discapacidad/" title="Hacia el voto de personas institucionalizadas por salud mental y discapacidad">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2021/04/IMG-20190611-WA0077-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/hacia-el-voto-de-personas-institucionalizadas-por-salud-mental-y-discapacidad/" title="Hacia el voto de personas institucionalizadas por salud mental y discapacidad">Hacia el voto de personas institucionalizadas por salud mental y discapacidad </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/myriam-bregman-es-la-primera-vez-que-la-derecha-toma-una-bandera-popular-como-la-educacion/" title="Myriam Bregman: &#8220;Es la primera vez que la derecha toma una bandera popular como la educación&#8221;">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2021/04/Bregman-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/myriam-bregman-es-la-primera-vez-que-la-derecha-toma-una-bandera-popular-como-la-educacion/" title="Myriam Bregman: &#8220;Es la primera vez que la derecha toma una bandera popular como la educación&#8221;">Myriam Bregman: &#8220;Es la primera vez que la derecha toma una bandera popular como la educación&#8221; </a></h3>
                                            </article>
                                                                            </div>
                                </li>
                                                                                        </ul>
                                                        <!-- Else Class Exists-->
                            <!-- Headline Block-->
                                                         <div class="headline-social"><!-- headline -->
                                <div class="inner">
                                    <div id="headline_id-2" class="col-md-12  widget headline"><div class=" widget-inner"><div class="headline hidden-mobile"><span>Urgentes</span><div class="slider"><div class="caroufredsel_wrapper"><ul><li><div class="cat-name"><p>Nacionales</p></div><a href=https://www.marcha.org.ar/diez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19/ title="“Diez o quince países se han acopiado el 80 por ciento de la producción de vacunas contra el covid-19”">“Diez o quince países se han acopiado el 80 por ciento de la producción de vacunas contra el covid-19”</a></li><li><div class="cat-name"><p>Nacionales</p></div><a href=https://www.marcha.org.ar/hacia-el-voto-de-personas-institucionalizadas-por-salud-mental-y-discapacidad/ title="Hacia el voto de personas institucionalizadas por salud mental y discapacidad">Hacia el voto de personas institucionalizadas por salud mental y discapacidad</a></li><li><div class="cat-name"><p>Nacionales</p></div><a href=https://www.marcha.org.ar/myriam-bregman-es-la-primera-vez-que-la-derecha-toma-una-bandera-popular-como-la-educacion/ title="Myriam Bregman: &#8220;Es la primera vez que la derecha toma una bandera popular como la educación&#8221;">Myriam Bregman: &#8220;Es la primera vez que la derecha toma una bandera popular como la educación&#8221;</a></li></ul></div></div></div></div></div>                                                                        <div class="social">
                                                                                    <a class="" href="https://facebook.com/www.marcha.org.ar" target="_blank" ><i class="fa fa-facebook"></i></a>
                                                                                    <a class="" href="mailto:marchanoticias.org@gmail.com" target="_blank" ><i class="fa fa-envelope"></i></a>
                                                                                            <a class="" href="https://twitter.com/marchaorgar" target="_blank" ><i class="fa fa-twitter"></i></a>
                                                                                    <a class="" href="https://www.youtube.com/channel/UC-N8ozl-TeubKA-Ezh_-1Qg?view_as=subscriber" target="_blank" ><i class="fa fa-youtube"></i></a>
                                    										<a class="" href="https://www.instagram.com/marchaorgar/" target="_blank" ><i class="fa fa-instagram"></i></a>
																			<a class="" href="https://open.spotify.com/show/7avRWhxyK1vbVpn4pGhJPq?si=l28Pc_QzQoGy1cpkUo7hIw" target="_blank" ><i class="fa fa-spotify"></i></a>
									                                    </div>
                                </div>
                            </div><!-- end headline -->
                                                        <!-- Headline Block is End -->
                    </div><!-- /.navbar-collapse -->
                </div>
           </article> <!-- block-navigation-main -->	<article class="block block-cover block-cover-parallax standard-post is-paralax"></article> <!-- block-cover-parallax -->
    <style>
    .block-cover-parallax{
		background-image:url(https://www.marcha.org.ar/wp-content/uploads/2021/04/Soberana2-e1619456186327.jpg);
	}
    </style> <!-- block-cover-parallax -->
	</div>	<!--<div id="content" class="site-content">-->

	<main class="page-body container clearfix pt-60 mt-100" id="main" role="main">
				<div class="col-md-8">
		
		
			<article class="block block-single block-single-standard" >
        <section class="block-body">
        <article class="item item-post item-post-single hentry">
            <h3 class="title p-single entry-title"><a href="https://www.marcha.org.ar/diez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19/" >“Diez o quince países se han acopiado el 80 por ciento de la producción de vacunas contra el covid-19”</a></h3>
            <ul class="meta">
            	                <li><a class="updated"><i class="fa fa-calendar"></i> 26 abril, 2021</a></li>
                                <li><a href="https://www.marcha.org.ar/diez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19/#respond"><i class="fa fa-folder-open-o"></i> <a href="https://www.marcha.org.ar/category/nacionales/" rel="category tag">Nacionales</a> <span class="dot">, </span> <a href="https://www.marcha.org.ar/category/nacionales/salud/" rel="category tag">Salud</a></a></li>
                            </ul>
			                <div class="share-count-single-page share-count-item-52950" data-id="52950" data-link="https://www.marcha.org.ar/diez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19/"></div>
                        <div class="content">
				<p><em>Mientras la “segunda ola” de contagios avanza en América Latina, agravada por las mutaciones del virus, las vacunas contra el covid-19 se constituyeron en un bien escaso y de acceso desigual para la población mundial. Conversamos con Lorena Di Giano, directora ejecutiva de la fundación GEP, una de las organizaciones de la sociedad civil que a nivel global impulsa la campaña por la liberación de las patentes.</em></p>
<p><strong>Por <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://twitter.com/marudobleu">Maru Waldhüter</a></span></strong></p>
<p><strong>Escucha el informe completo:</strong></p>
<pre class="mini active"><iframe src="//ar.radiocut.fm/audiocut/embed/mini/diez-o-quince-paises-se-han-acopiado-80-por-ciento-produccion-vacunas-contra-covid-1/" width="100%" height="65px" frameborder="no" scrolling="no"></iframe></pre>
<p>Por estos días vimos cómo algunos países comenzaron a distender medidas de restricción ante la pandemia de coronavirus. Es el caso de Israel, que suspendió el uso obligatorio de tapaboca en espacios abiertos, o de Francia, que comenzó un progresivo desconfinamiento debido a la baja de contagios, así como de Estados Unidos, que pudo vacunar a la mitad de la población adulta del país.</p>
<p>Para responder a la pregunta sobre la escasez y distribución de vacunas, <em>Marcha </em>dialogó con Lorena Di Giano, directora ejecutiva de la Fundación Grupo Efecto Positivo (GEP), organización que pugna por la liberación de las patentes.</p>
<p>Sobre cómo llegamos a la situación actual, la directora ejecutiva de GEP se remontó a comienzo de los años 90’, periodo en el cual el avance de políticas neoliberales a nivel global dieron lugar al reconocimiento de patentes de propiedad intelectual vinculada al comercio para productos farmacéuticos. El convenio fue firmado por todos los países integrantes de la Organización Mundial de la Salud y de inmediato se multiplicaron las solicitudes de patentes en todos los países. “Estas patentes otorgan &#8211; y esto es muy importante de resaltar &#8211; 20 años de exclusividad en el mercado local del que se trate, en el cual solamente el titular de la patente puede producir, usar, comercializar o importar lo que está patentando”, afirmó Di Giano y añadió que, “lamentablemente, la pandemia de covid-19 nos agarra con este sistema de patentes y de monopolios sobre medicamentos, como el modelo de innovación predominante” y deja a los Estados en un rol de mero comprador activo de medicamentos producidos y comercializados con un criterio de precios impuesto por empresas farmacéuticas multinacionales.</p>
<p>Vale señalar que el sector privado cuenta con apoyo económico de los Estados ya que, en muchos casos, la investigación se realiza en universidades o se financian con dinero público diferentes etapas de ensayos clínicos. “En el caso de las vacunas para el covid también sabemos que, durante esa etapa, para poder apuntalar la investigación en los ensayos clínicos y poder tener vacunas lo antes posible los Estados pusieron fondos”, afirmó la directora ejecutiva de Fundación GEP y se preguntó “hasta qué punto una empresa como esta puede apropiarse de esa tecnología y no permitir o negarse a ser una transferencia de tecnología para que podamos utilizar toda la capacidad que hay instalada o que puede adaptarse fácilmente para producir vacunas en la mayor parte de los países del mundo”.</p>
<p><strong>Para pocxs mucho, para muchxs poco… </strong></p>
<p>Este modelo de innovación monopólico es la explicación a la escasez de vacunas aún en plena pandemia. Los números que aporta Di Giano son contundentes para tomar dimensión de la gestión de la salud en manos del sector privado.</p>
<blockquote><p>“<strong>Diez o quince países se han acopiado con el 80% de la producción de las vacunas</strong> <strong>que se han podido producir hasta el momento y 130 países del mundo no han recibido si quiera una dosis.</strong> A este paso en el nivel de producción, si no se aumenta la escala esos países mayormente países africanos y de Asia de bajos ingresos, se está viendo que hasta el 2024 no van a poder recibir una dosis. Esta es una cuestión que hay que revertir en materia internacional en el marco de la OMC”.</p></blockquote>
<p>Muy lejos quedó aquella promesa del acuerdo firmado en los años 90’, en el que el reconocimiento de las patentes serviría para incentivar al sector privado a invertir fondos al servicio de la salud. Como era de suponer, el neoliberalismo nunca está a favor de la salud pública y las empresas invirtieron, pero para obtener más ganancias. “Si no se hace transferencia de tecnología vamos a estar muchos años para poder llegar a inocular a toda la población. Mientras tanto el virus, como vemos, avanza en sus variantes y esta ola que estamos pasando en estos días es mucho peor que la anterior”, dice Lorena Di Giano.</p>
<p>¿Quiénes están detrás de las empresas multinacionales que monopolizan la producción farmacéutica?</p>
<p>“El perfil de estas compañías es el formato de una empresa de accionistas, que se debe a sus accionistas, que busca el lucro y, además, cotiza en la bolsa de Nueva York. Mientras más caras son las vacunas o los medicamentos, más suben las acciones y así es el juego especulativo”, comentó la directora ejecutiva de Fundación GEP, quién también recordó que Paul Singer, titular del fondo de inversión Blackrock y acreedor de títulos de la deuda externa argentina es el principal accionista de la empresa que produce el medicamento Remdesivir para el tratamiento del covid-19.</p>
<p><strong>Ante la concentración de los monopolios, la recuperación de la soberanía sanitaria</strong></p>
<p>Sin embargo, este modelo de innovación en el que predominan las patentes no es el único posible. Un ejemplo claro es el de Cuba que, como mencionó Di Giano, ya tiene avanzadas dos vacunas para el covid-19, una de ellas es la denominada “Soberana 02”.</p>
<p>¿Qué lo hace posible? La decisión política de priorizar la salud, la capacitación y la inversión en el desarrollo de tecnologías. “Esto quiere decir que los países pueden adoptar ese mismo modelo, es decir, pueden recuperar la <strong>soberanía sanitaria,</strong> invertir en el desarrollo de tecnologías médicas y no solamente mantenerse en ese rol de comprador activo de tecnologías caras desarrolladas y producidas por el sector privado que lo único que busca es el lucro en detrimento de la salud”. Tal como lo comunicó el Ministerio de Salud Pública de Cuba, la isla se prepara para la primera campaña de vacunación masiva en su ciudad capital.</p>
<p>Otra alternativa a las multinacionales la ofrece la iniciativa rusa. El Instituto Gamaleya, comentó Di Giano, “presentó su solicitud pero no con fines de explotación comercial si no con fines de lo que llamamos patentes testimoniales, ellos son los dueños, pero no van país por país como hacen las otras compañías multinacionales pidiendo patentes o monopolios por 20 años y luego abusan y presentan precios extorsivos”.</p>
<p><strong>¡Liberen las patentes!</strong></p>
<p>Frente a este escenario, la campaña por la liberación de las patentes pide que los países que se encuentran en ámbito de la Organización Mundial del Comercio voten una propuesta impulsada por India y Sudáfrica que ya cuenta con el apoyo de 57 sponsors y 100 países, entre los que se encuentra Argentina. “Estamos hablando de suspensión de estos derechos de propiedad intelectual o de las patentes sobre las tecnologías para covid y mientras dure la pandemia. Esto está siendo resistido por las empresas multinacionales y los gobiernos que las representan”, es decir, por los 10 o 15 países que concentran la mayor producción de vacunas. “Estamos en un momento crucial, verdaderamente es necesario para poder frenar la pandemia, es crucial que se adopte esta resolución en el marco de la OMC y por eso estamos con la campaña ‘liberen las patentes’, que es una campaña que estamos realizando a nivel global muchas organizaciones de la sociedad civil”.</p>
<p>La actual directora ejecutiva de la OMC es una mujer nigeriana, Pamela Coke-Hamilton. Ella propone, entre las dos posiciones con relación a la liberación de las patentes mientras dure la pandemia, un camino intermedio, es decir, que las empresas adopten de manera voluntaria la posibilidad de ceder tecnología. Di Giano lo compara con el mecanismo Covax, una iniciativa por la Organización Mundial de la Salud que, si bien no tiene competencia en las patentes tiene competencia en salud, propone un sistema solidario y voluntario a las empresas. Sin embargo, la mayoría de las farmacéuticas se negaron a ingresar y, aunque Oxford AstraZeneca lo hizo, cedió tecnología a una sola empresa de la India con un alcance de solo 92 países donde viven 4 mil millones de personas. Una vez más, los números son contundentes: “¿cuántos años vamos a estar para que esas 4 mil millones de personas puedan acceder a la vacuna?”, reflexionó la especialista. Sigamos observando las cifras: “Cuando se comenzó en octubre de 2020 a plantear la posibilidad de esta suspensión, había un millón de muertos a nivel mundial y hoy ya tenemos 3 millones, entonces yo me pregunto cuántas vidas más vamos a necesitar perder”, advirtió la directora de GEP.</p>
<p>Entonces, ¿qué hace falta para liberar las patentes y los monopolios dejen de asfixiar a la mayor parte de la población mundial?</p>
<p>“Este es un tema sumamente político, se define con voluntad política y gestión diplomática a nivel mundial que es la herramienta que tienen los países en estos momentos para poder resolver la situación, porque la suspensión de la propiedad intelectual en materia de vacunas podría aumentar de una manera exponencial la disponibilidad de vacunas, porque podríamos fabricar en las plantas ya instaladas, como así también instalar plantas en aquellos países donde no hay pero que si hay recurso humano para llevar adelante la producción de vacunas. No es verdad que solamente los países ricos y sus empresas pueden desarrollar tecnologías, esto Cuba lo está demostrando”.</p>
<blockquote><p><strong><em>Antes que se acabe el mundo se emite todos los jueves de 19 a 20 horas por </em></strong><em><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.trilceradio.com.ar/"><strong>Trilce Radio</strong></a></span><strong>, con la conducción de </strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://twitter.com/agusbontempo"><strong>Agustín Bontempo</strong></a></span><strong> e </strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://twitter.com/_matecosido"><strong>Ignacio Marchini</strong></a></span><strong> y la producción de<span style="color: #0000ff;"> </span></strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://twitter.com/marudobleu"><strong>Maru Waldhüter</strong></a></span><strong> y </strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://twitter.com/macampino"><strong>Macarena Martínez</strong></a></span><strong>.</strong></em></p></blockquote>
				
            </div>
            <div class="clear"></div>
            <span class="vcard author" style="overflow: hidden; height: 0px;">
                <span class="fn">
                    <a href="https://www.marcha.org.ar/author/imarchini/" title="Entradas de Ignacio Marchini" rel="author">Ignacio Marchini</a>                </span>
            </span>
        </article>
    </section>
    <footer class="block-footer">
                <div class="item item-tags-single module">
            <a href="https://www.marcha.org.ar/tag/covid-19/" rel="tag">COVID-19</a> <a href="https://www.marcha.org.ar/tag/fundacion-gep/" rel="tag">Fundación GEP</a> <a href="https://www.marcha.org.ar/tag/liberen-las-patentes/" rel="tag">liberen las patentes</a> <a href="https://www.marcha.org.ar/tag/lorena-di-giano/" rel="tag">Lorena Di Giano</a> <a href="https://www.marcha.org.ar/tag/maru-waldhuter/" rel="tag">Maru Waldhüter</a> <a href="https://www.marcha.org.ar/tag/portada/" rel="tag">portada</a> <a href="https://www.marcha.org.ar/tag/vacunas/" rel="tag">vacunas</a>        </div>
                                <div class="item item-sharing module">
            <h4>Compartir en Redes</h4>
            <div class="social-link">
            	  			  		 	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Facebook" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.marcha.org.ar%2Fdiez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
	  		 	</a>
    			    	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Twitter" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=%E2%80%9CDiez+o+quince+pa%C3%ADses+se+han+acopiado+el+80+por+ciento+de+la+producci%C3%B3n+de+vacunas+contra+el+covid-19%E2%80%9D&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Fdiez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
		    	</a>
    				   	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="LinkedIn" title="Compartir en LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Fdiez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19%2F&amp;title=%E2%80%9CDiez+o+quince+pa%C3%ADses+se+han+acopiado+el+80+por+ciento+de+la+producci%C3%B3n+de+vacunas+contra+el+covid-19%E2%80%9D&source=Marcha','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
			   	 	</a>
	   			   	   <a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Tumblr" title="Compartir en Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.marcha.org.ar%2Fdiez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19%2F&amp;name=%E2%80%9CDiez+o+quince+pa%C3%ADses+se+han+acopiado+el+80+por+ciento+de+la+producci%C3%B3n+de+vacunas+contra+el+covid-19%E2%80%9D','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
		   	   </a>
    		    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Google Plus" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.marcha.org.ar%2Fdiez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
	    	 	</a>
    	 	    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Pinterest" title="Compartir en Pinterest" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.marcha.org.ar%2Fdiez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19%2F&amp;media=https%3A%2F%2Fwww.marcha.org.ar%2Fwp-content%2Fuploads%2F2021%2F04%2FSoberana2-e1619456186327.jpg&amp;description=%E2%80%9CDiez+o+quince+pa%C3%ADses+se+han+acopiado+el+80+por+ciento+de+la+producci%C3%B3n+de+vacunas+contra+el+covid-19%E2%80%9D','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
	    	 	</a>
    	 		    	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Email" href="mailto:marchanoticias.org@gmail.com?subject=%E2%80%9CDiez+o+quince+pa%C3%ADses+se+han+acopiado+el+80+por+ciento+de+la+producci%C3%B3n+de+vacunas+contra+el+covid-19%E2%80%9D&amp;body=https%3A%2F%2Fwww.marcha.org.ar%2Fdiez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19%2F" title="Email"><i class="fa fa-envelope"></i>
		    	</a>
	   	            </div>
        </div>
                <div class="item item-post-nav clearfix module">
			            <div class="left">
                <span>Entrada Anterior</span>
                <a href="https://www.marcha.org.ar/hacia-el-voto-de-personas-institucionalizadas-por-salud-mental-y-discapacidad/">Hacia el voto de personas institucionalizadas por salud mental y discapacidad</a>
            </div>
                    </div>
            </footer>
</article>
			
			<article class="block module related-post">
      <header class="block-header block-header-quinary block-related-posts">
          <h2 class="block-title">Entradas Relacionadas</h2>
      </header>
      <section class="block-body">
          <div class="row">
                        <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/sin-licencia-social-para-la-produccion-de-trigo-transgenico/"><img width="446" height="446" src="https://www.marcha.org.ar/wp-content/uploads/2020/11/fraude-alimentario-1-446x446.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" loading="lazy" srcset="https://www.marcha.org.ar/wp-content/uploads/2020/11/fraude-alimentario-1-446x446.jpg 446w, https://www.marcha.org.ar/wp-content/uploads/2020/11/fraude-alimentario-1-150x150.jpg 150w, https://www.marcha.org.ar/wp-content/uploads/2020/11/fraude-alimentario-1-320x320.jpg 320w, https://www.marcha.org.ar/wp-content/uploads/2020/11/fraude-alimentario-1-100x100.jpg 100w" sizes="(max-width: 446px) 100vw, 446px" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/sin-licencia-social-para-la-produccion-de-trigo-transgenico/">Sin licencia social para la producción de trigo transgénico</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/el-extractivismo-no-conoce-de-cuarentenas/"><img width="446" height="446" src="https://www.marcha.org.ar/wp-content/uploads/2020/05/72963_web-piovano-desabbollo-06_MAIN-446x446.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" loading="lazy" srcset="https://www.marcha.org.ar/wp-content/uploads/2020/05/72963_web-piovano-desabbollo-06_MAIN-446x446.jpg 446w, https://www.marcha.org.ar/wp-content/uploads/2020/05/72963_web-piovano-desabbollo-06_MAIN-150x150.jpg 150w, https://www.marcha.org.ar/wp-content/uploads/2020/05/72963_web-piovano-desabbollo-06_MAIN-320x320.jpg 320w, https://www.marcha.org.ar/wp-content/uploads/2020/05/72963_web-piovano-desabbollo-06_MAIN-100x100.jpg 100w" sizes="(max-width: 446px) 100vw, 446px" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/el-extractivismo-no-conoce-de-cuarentenas/">El extractivismo no conoce de cuarentenas</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/panorama-sindical-masivo-apoyo-a-los-delegados-combativos-de-la-linea-60/"><img width="446" height="235" src="https://www.marcha.org.ar/wp-content/uploads/2015/10/linea-60.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" loading="lazy" srcset="https://www.marcha.org.ar/wp-content/uploads/2015/10/linea-60.jpg 570w, https://www.marcha.org.ar/wp-content/uploads/2015/10/linea-60-300x158.jpg 300w" sizes="(max-width: 446px) 100vw, 446px" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/panorama-sindical-masivo-apoyo-a-los-delegados-combativos-de-la-linea-60/">Panorama sindical: masivo apoyo a los delegados combativos de la línea 60</a></h3>
                  </article>
              </div>
                        </div>
      </section>
  </article>

						

			
				
		</div>
               	<div id="sidebar" class="col-md-4 normal-sidebar">
<div class="row">

<aside id="text-9" class="col-md-12  widget widget_text module">			<div class="textwidget"><p><a href="https://www.argentina.gob.ar/coronavirus/vacuna?utm_source=mtinterior&amp;utm_medium=cpc&amp;utm_campaign=vacunacovid&amp;utm_term=&amp;utm_content=interior"><img loading="lazy" class="aligncenter size-full wp-image-52908" src="http://www.marcha.org.ar/wp-content/uploads/2018/06/Banner-lateral.gif" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="posts_carousel_id-3" class="col-md-12  widget posts_carousel module"><article class="block block-slider">
    				<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">FOTOGRAFÍA</h2>
                	</header>
                	<div class="block-body">
                    	<div class="flexslider slider-one">
                			<div class="slides"><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="El presente de un antiguo sueño: El tren de desarrollo social y sanitario" class="image" href="https://www.marcha.org.ar/el-presente-de-un-antiguo-sueno-el-tren-de-desarrollo-social-y-sanitario/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2021/03/tren1-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/el-presente-de-un-antiguo-sueno-el-tren-de-desarrollo-social-y-sanitario/" title="El presente de un antiguo sueño: El tren de desarrollo social y sanitario">El presente de un antiguo sueño: El tren de desarrollo social y sanitario</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="El peso que queda en vos para siempre" class="image" href="https://www.marcha.org.ar/el-peso-que-queda-en-vos-para-siempre/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/93381972_788505214891017_4558072392642985984_o-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/el-peso-que-queda-en-vos-para-siempre/" title="El peso que queda en vos para siempre">El peso que queda en vos para siempre</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Perú: esterilizaciones forzadas nunca más" class="image" href="https://www.marcha.org.ar/peru-esterilizaciones-forzadas-nunca-mas/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/0027-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/peru-esterilizaciones-forzadas-nunca-mas/" title="Perú: esterilizaciones forzadas nunca más">Perú: esterilizaciones forzadas nunca más</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Coronavirus en el manicomio (y una crónica antimanicomial)" class="image" href="https://www.marcha.org.ar/coronavirus-en-el-manicomio-y-una-cronica-antimanicomial/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/12-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/coronavirus-en-el-manicomio-y-una-cronica-antimanicomial/" title="Coronavirus en el manicomio (y una crónica antimanicomial)">Coronavirus en el manicomio (y una crónica antimanicomial)</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="No somos inocentes. Apuntes sobre el fotoperiodismo" class="image" href="https://www.marcha.org.ar/no-somos-inocentes-sobre-el-fotoperiodismo/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/Betty_Magali-Druscovich-1-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/no-somos-inocentes-sobre-el-fotoperiodismo/" title="No somos inocentes. Apuntes sobre el fotoperiodismo">No somos inocentes. Apuntes sobre el fotoperiodismo</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Lilith  Laila (Noche)" class="image" href="https://www.marcha.org.ar/lilith-laila-noche/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/02/Lilith0008IMPRESION-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/lilith-laila-noche/" title="Lilith  Laila (Noche)">Lilith  Laila (Noche)</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Para todxs, todo" class="image" href="https://www.marcha.org.ar/para-todxs-todo/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/09/FOB-Salta20190530_0007-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/para-todxs-todo/" title="Para todxs, todo">Para todxs, todo</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Fotografía | ¿De quién es la primavera?" class="image" href="https://www.marcha.org.ar/de-quien-es-la-primavera/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/08/Rima-Colectivo20190827_0016-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/de-quien-es-la-primavera/" title="Fotografía | ¿De quién es la primavera?">Fotografía | ¿De quién es la primavera?</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Esta diamantina que no se quita" class="image" href="https://www.marcha.org.ar/45224-2/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/08/Méx-An-Mom20190816_0001-e1566436310843-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/45224-2/" title="Esta diamantina que no se quita">Esta diamantina que no se quita</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Alimentazo en Plaza Constitución" class="image" href="https://www.marcha.org.ar/alimentazo-en-plaza-constitucion/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/08/UTT20190815_0007-e1565919856605-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/alimentazo-en-plaza-constitucion/" title="Alimentazo en Plaza Constitución">Alimentazo en Plaza Constitución</a></h3>
                            </article>
                        </div>			</div>
                    	</div>
                	</div>
            	</article></aside><aside id="text-10" class="col-md-12  widget widget_text module"><h2 class="widget-title">También estamos en Spotify</h2>			<div class="textwidget"><p><iframe src="https://open.spotify.com/embed-podcast/show/7avRWhxyK1vbVpn4pGhJPq" width="100%" frameborder="0"></iframe></p>
</div>
		</aside><aside id="recent_posts_id-2" class="col-md-12  widget recent_posts module"><div class="block recent-posts-block">
                	<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">Noticias Recientes</h2>
                	</header>
                	<div class="block-body">
                    	<article class="item item-post">
                        	<ul class="list-thumb"><li class="clearfix remove-li-before">
                                <a title="“Diez o quince países se han acopiado el 80 por ciento de la producción de vacunas contra el covid-19”" class="image" href="https://www.marcha.org.ar/diez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2021/04/Soberana2-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="“Diez o quince países se han acopiado el 80 por ciento de la producción de vacunas contra el covid-19”" href="https://www.marcha.org.ar/diez-o-quince-paises-se-han-acopiado-el-80-por-ciento-de-la-produccion-de-vacunas-contra-el-covid-19/" >“Diez o quince países se han acopiado el 80 por ciento de la producción de vacunas contra el covid-19”</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 26 abril, 2021</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="Hacia el voto de personas institucionalizadas por salud mental y discapacidad" class="image" href="https://www.marcha.org.ar/hacia-el-voto-de-personas-institucionalizadas-por-salud-mental-y-discapacidad/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2021/04/IMG-20190611-WA0077-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Hacia el voto de personas institucionalizadas por salud mental y discapacidad" href="https://www.marcha.org.ar/hacia-el-voto-de-personas-institucionalizadas-por-salud-mental-y-discapacidad/" >Hacia el voto de personas institucionalizadas por salud mental y discapacidad</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 26 abril, 2021</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="Myriam Bregman: &#8220;Es la primera vez que la derecha toma una bandera popular como la educación&#8221;" class="image" href="https://www.marcha.org.ar/myriam-bregman-es-la-primera-vez-que-la-derecha-toma-una-bandera-popular-como-la-educacion/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2021/04/Bregman-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Myriam Bregman: &#8220;Es la primera vez que la derecha toma una bandera popular como la educación&#8221;" href="https://www.marcha.org.ar/myriam-bregman-es-la-primera-vez-que-la-derecha-toma-una-bandera-popular-como-la-educacion/" >Myriam Bregman: &#8220;Es la primera vez que la derecha toma una bandera popular como la educación&#8221;</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 24 abril, 2021</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li>			</ul>
                    	</article>
                	</div>
            	</div></aside></div>
</div><!--#sidebar-->
                		</main><!-- #main -->


	<!--</div> #content -->

	


	    <footer class="page-footer dark-div">
        <div class="container">
            <div class="block block-footbox clearfix">
				<div id="text-3" class="col-md-3  widget widget_text module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Marcha Noticias</h2>			<div class="textwidget"></div>
		</div></div><div id="categories-2" class="col-md-3  widget widget_categories module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Categorías</h2><form action="https://www.marcha.org.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="169">África</option>
	<option class="level-0" value="283">Agenda Cultural</option>
	<option class="level-0" value="5312">Agroecología</option>
	<option class="level-0" value="128">América Latína y el Caribe</option>
	<option class="level-0" value="170">Asia y Oceanía</option>
	<option class="level-0" value="183">Ciencia y Tecnología</option>
	<option class="level-0" value="162">Cine, TV y Streaming</option>
	<option class="level-0" value="6016">Comics y Ánime</option>
	<option class="level-0" value="6204">Crianzas</option>
	<option class="level-0" value="152">Crónica</option>
	<option class="level-0" value="209">Cultura</option>
	<option class="level-0" value="164">De Autor</option>
	<option class="level-0" value="241">Deportes</option>
	<option class="level-0" value="156">Derecho a Decidir</option>
	<option class="level-0" value="6207">Derechos</option>
	<option class="level-0" value="175">Economía</option>
	<option class="level-0" value="4743">Educación</option>
	<option class="level-0" value="6203">Educación</option>
	<option class="level-0" value="166">EEUU y Canadá</option>
	<option class="level-0" value="217">El Mundo</option>
	<option class="level-0" value="226">El País</option>
	<option class="level-0" value="240">Entrevistas</option>
	<option class="level-0" value="5915">Entrevistas</option>
	<option class="level-0" value="284">Especiales</option>
	<option class="level-0" value="285">Especiales</option>
	<option class="level-0" value="167">Europa</option>
	<option class="level-0" value="150">Fotografía</option>
	<option class="level-0" value="4945">Futbol</option>
	<option class="level-0" value="286">General</option>
	<option class="level-0" value="221">Géneros</option>
	<option class="level-0" value="1338">Librelocalab</option>
	<option class="level-0" value="160">Libros</option>
	<option class="level-0" value="245">Marcha</option>
	<option class="level-0" value="168">Medio Oriente</option>
	<option class="level-0" value="5697">migrantxs</option>
	<option class="level-0" value="161">Música</option>
	<option class="level-0" value="219">Nacionales</option>
	<option class="level-0" value="6202">Niñez</option>
	<option class="level-0" value="1973">Nuestra América</option>
	<option class="level-0" value="6205">Nuestramerica</option>
	<option class="level-0" value="151">Opinión</option>
	<option class="level-0" value="171">Opinión El Mundo</option>
	<option class="level-0" value="157">Opinión Géneros</option>
	<option class="level-0" value="149">Opinión Gráfica</option>
	<option class="level-0" value="179">Opinión Nacionales</option>
	<option class="level-0" value="4568">Opinión Nacionales</option>
	<option class="level-0" value="154">Otras Yerbas</option>
	<option class="level-0" value="153">Pinceladas</option>
	<option class="level-0" value="229">Policiales</option>
	<option class="level-0" value="4523">portada</option>
	<option class="level-0" value="6206">Protagonismo</option>
	<option class="level-0" value="5271">Salud</option>
	<option class="level-0" value="1">Sin categoría</option>
	<option class="level-0" value="242">Sobre Marcha</option>
	<option class="level-0" value="223">Sociedad</option>
	<option class="level-0" value="163">Teatro</option>
	<option class="level-0" value="234">Trata y explotación sexual</option>
	<option class="level-0" value="4518">Últimas Noticias</option>
	<option class="level-0" value="155">Violencias</option>
	<option class="level-0" value="1253">Yo estuve ahí</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><div id="archives-4" class="col-md-3  widget widget_archive module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://www.marcha.org.ar/2021/04/'> abril 2021 </option>
	<option value='https://www.marcha.org.ar/2021/03/'> marzo 2021 </option>
	<option value='https://www.marcha.org.ar/2021/02/'> febrero 2021 </option>
	<option value='https://www.marcha.org.ar/2021/01/'> enero 2021 </option>
	<option value='https://www.marcha.org.ar/2020/12/'> diciembre 2020 </option>
	<option value='https://www.marcha.org.ar/2020/11/'> noviembre 2020 </option>
	<option value='https://www.marcha.org.ar/2020/10/'> octubre 2020 </option>
	<option value='https://www.marcha.org.ar/2020/09/'> septiembre 2020 </option>
	<option value='https://www.marcha.org.ar/2020/08/'> agosto 2020 </option>
	<option value='https://www.marcha.org.ar/2020/07/'> julio 2020 </option>
	<option value='https://www.marcha.org.ar/2020/06/'> junio 2020 </option>
	<option value='https://www.marcha.org.ar/2020/05/'> mayo 2020 </option>
	<option value='https://www.marcha.org.ar/2020/04/'> abril 2020 </option>
	<option value='https://www.marcha.org.ar/2020/03/'> marzo 2020 </option>
	<option value='https://www.marcha.org.ar/2020/02/'> febrero 2020 </option>
	<option value='https://www.marcha.org.ar/2020/01/'> enero 2020 </option>
	<option value='https://www.marcha.org.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/10/'> octubre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/08/'> agosto 2019 </option>
	<option value='https://www.marcha.org.ar/2019/07/'> julio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/06/'> junio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/05/'> mayo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/04/'> abril 2019 </option>
	<option value='https://www.marcha.org.ar/2019/03/'> marzo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/02/'> febrero 2019 </option>
	<option value='https://www.marcha.org.ar/2019/01/'> enero 2019 </option>
	<option value='https://www.marcha.org.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/10/'> octubre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/08/'> agosto 2018 </option>
	<option value='https://www.marcha.org.ar/2018/07/'> julio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/06/'> junio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/05/'> mayo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/04/'> abril 2018 </option>
	<option value='https://www.marcha.org.ar/2018/03/'> marzo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/02/'> febrero 2018 </option>
	<option value='https://www.marcha.org.ar/2018/01/'> enero 2018 </option>
	<option value='https://www.marcha.org.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/10/'> octubre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/09/'> septiembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/08/'> agosto 2017 </option>
	<option value='https://www.marcha.org.ar/2017/07/'> julio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/06/'> junio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/05/'> mayo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/04/'> abril 2017 </option>
	<option value='https://www.marcha.org.ar/2017/03/'> marzo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/02/'> febrero 2017 </option>
	<option value='https://www.marcha.org.ar/2017/01/'> enero 2017 </option>
	<option value='https://www.marcha.org.ar/2016/12/'> diciembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/11/'> noviembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/10/'> octubre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/09/'> septiembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/08/'> agosto 2016 </option>
	<option value='https://www.marcha.org.ar/2016/07/'> julio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/06/'> junio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/05/'> mayo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/04/'> abril 2016 </option>
	<option value='https://www.marcha.org.ar/2016/03/'> marzo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/02/'> febrero 2016 </option>
	<option value='https://www.marcha.org.ar/2016/01/'> enero 2016 </option>
	<option value='https://www.marcha.org.ar/2015/12/'> diciembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/11/'> noviembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/10/'> octubre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/09/'> septiembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/08/'> agosto 2015 </option>
	<option value='https://www.marcha.org.ar/2015/07/'> julio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/06/'> junio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/05/'> mayo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/04/'> abril 2015 </option>
	<option value='https://www.marcha.org.ar/2015/03/'> marzo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/02/'> febrero 2015 </option>
	<option value='https://www.marcha.org.ar/2015/01/'> enero 2015 </option>
	<option value='https://www.marcha.org.ar/2014/12/'> diciembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/11/'> noviembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/10/'> octubre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/09/'> septiembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/08/'> agosto 2014 </option>
	<option value='https://www.marcha.org.ar/2014/07/'> julio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/06/'> junio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/05/'> mayo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/04/'> abril 2014 </option>
	<option value='https://www.marcha.org.ar/2014/03/'> marzo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/01/'> enero 2014 </option>
	<option value='https://www.marcha.org.ar/2013/12/'> diciembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/11/'> noviembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/10/'> octubre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/09/'> septiembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/08/'> agosto 2013 </option>
	<option value='https://www.marcha.org.ar/2013/07/'> julio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/06/'> junio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/05/'> mayo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/04/'> abril 2013 </option>
	<option value='https://www.marcha.org.ar/2013/03/'> marzo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/02/'> febrero 2013 </option>
	<option value='https://www.marcha.org.ar/2013/01/'> enero 2013 </option>
	<option value='https://www.marcha.org.ar/2012/12/'> diciembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/11/'> noviembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/10/'> octubre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/09/'> septiembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/08/'> agosto 2012 </option>
	<option value='https://www.marcha.org.ar/2012/07/'> julio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/06/'> junio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/05/'> mayo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/04/'> abril 2012 </option>
	<option value='https://www.marcha.org.ar/2012/03/'> marzo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/02/'> febrero 2012 </option>
	<option value='https://www.marcha.org.ar/2012/01/'> enero 2012 </option>
	<option value='https://www.marcha.org.ar/2011/12/'> diciembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/11/'> noviembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/10/'> octubre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/09/'> septiembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/08/'> agosto 2011 </option>
	<option value='https://www.marcha.org.ar/2011/05/'> mayo 2011 </option>
	<option value='https://www.marcha.org.ar/2011/04/'> abril 2011 </option>
	<option value='https://www.marcha.org.ar/2010/10/'> octubre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/09/'> septiembre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/07/'> julio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/06/'> junio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/05/'> mayo 2010 </option>
	<option value='https://www.marcha.org.ar/2010/04/'> abril 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><div id="search-2" class="col-md-3  widget widget_search module"><div class=" widget-inner"><form role="search" method="get" class="search-form" action="https://www.marcha.org.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div></div>                <div class="block-footer col-sm-12">
                    <hr>
                </div>
            </div> <!-- block-footbox -->
			            <div class="block block-gotop">
                <a><i class="fa fa-angle-up"></i></a>
            </div> <!-- block-gotop -->
			            <div class="block block-copyright">
                Diseño por Marcha Noticias            </div> <!-- block-copyright -->
            <div class="block block-navigation-bottom">
                <ul>
                                </ul>
            </div> <!-- block-navigation-bottom -->
        </div>
    </footer> <!-- page-footer -->
<!--</div> #page -->

</div>
</div>
<script type='text/javascript' id='mashmenu-js-js-extra'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/js/mashmenu.js?ver=1.6' id='mashmenu-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/bootstrap.min.js?ver=3.1.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/navigation.js?ver=20120206' id='cactus-navigation-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/skip-link-focus-fix.js?ver=20130115' id='cactus-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.caroufredsel.js?ver=5.6.3' id='caroufredsel-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.lazyload.min.js?ver=5.6.3' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/modernizr-2.8.3.min.js?ver=5.6.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/superfish.min.js?ver=5.6.3' id='superfish.min-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/wow.min.js?ver=5.6.3' id='wow-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.easing.js?ver=5.6.3' id='easing-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.mousewheel.min.js?ver=5.6.3' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.touchSwipe.min.js?ver=5.6.3' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/animation-come-in.js?ver=5.6.3' id='animation-comein-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/smoothscroll.js?ver=5.6.3' id='scroll_effect-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/template.js?ver=5.6.3' id='theme-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = true;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"300",
				skin:"black",
				animate:true,
				volume:.2,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href *= '.mp3']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	</body>
</html>
