<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Las warmis tras la recuperación de la democracia | Marcha</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.marcha.org.ar/xmlrpc.php">

<!-- Retina Logo-->

<!-- Echo Meta Tags-->
	<meta property="og:image" content="https://www.marcha.org.ar/wp-content/uploads/2020/10/photo_2020-10-17_18-34-00.jpg"/>
	<meta property="og:title" content="Las warmis tras la recuperación de la democracia"/>
	<meta property="og:url" content="https://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/"/>
	<meta property="og:site_name" content="Marcha"/>
	<meta property="og:type" content=""/>
	<meta property="og:description" content="Cuatro historias que exponen las violencias de la dictadura y que recuerdan porqué las garantías constitucionales deben ser recuperadas."/>
	<meta property="description" content="Cuatro historias que exponen las violencias de la dictadura y que recuerdan porqué las garantías constitucionales deben ser recuperadas."/>
	

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Cuatro historias que exponen las violencias de la dictadura y que recuerdan porqué las garantías constitucionales deben ser recuperadas." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Las warmis tras la recuperación de la democracia | Marcha" />
	<meta property="og:description" content="Cuatro historias que exponen las violencias de la dictadura y que recuerdan porqué las garantías constitucionales deben ser recuperadas." />
	<meta property="og:url" content="http://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/" />
	<meta property="og:site_name" content="Marcha" />
	<meta property="article:published_time" content="2020-10-17T21:34:25+00:00" />
	<meta property="og:image" content="https://www.marcha.org.ar/wp-content/uploads/2020/10/photo_2020-10-17_18-34-00.jpg" />
	<meta property="og:image:width" content="1075" />
	<meta property="og:image:height" content="773" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.marcha.org.ar/#organization","name":"Marcha Noticias","url":"https://www.marcha.org.ar/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.marcha.org.ar/#logo","inLanguage":"es-AR","url":"https://www.marcha.org.ar/wp-content/uploads/2015/03/logo_header-1.png","width":400,"height":142,"caption":"Marcha Noticias"},"image":{"@id":"https://www.marcha.org.ar/#logo"}},{"@type":"WebSite","@id":"https://www.marcha.org.ar/#website","url":"https://www.marcha.org.ar/","name":"Marcha","description":"Una mirada popular y feminista de la Argentina y el mundo","publisher":{"@id":"https://www.marcha.org.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.marcha.org.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/#primaryimage","inLanguage":"es-AR","url":"https://www.marcha.org.ar/wp-content/uploads/2020/10/photo_2020-10-17_18-34-00.jpg","width":1075,"height":773},{"@type":"WebPage","@id":"http://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/#webpage","url":"http://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/","name":"Las warmis tras la recuperaci\u00f3n de la democracia | Marcha","isPartOf":{"@id":"https://www.marcha.org.ar/#website"},"primaryImageOfPage":{"@id":"http://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/#primaryimage"},"datePublished":"2020-10-17T21:34:25+00:00","dateModified":"2020-10-17T21:34:25+00:00","description":"Cuatro historias que exponen las violencias de la dictadura y que recuerdan porqu\u00e9 las garant\u00edas constitucionales deben ser recuperadas.","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/"]}]},{"@type":"Article","@id":"http://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/#article","isPartOf":{"@id":"http://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/#webpage"},"author":{"@id":"https://www.marcha.org.ar/#/schema/person/ab82cfafd810621f19989d2d2618a627"},"headline":"Las warmis tras la recuperaci\u00f3n de la democracia","datePublished":"2020-10-17T21:34:25+00:00","dateModified":"2020-10-17T21:34:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/#webpage"},"publisher":{"@id":"https://www.marcha.org.ar/#organization"},"image":{"@id":"http://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/#primaryimage"},"keywords":"#GolpeDeEstadoEnBolivia,Bolivia,Laura Salom\u00e9 Canteros,portada","articleSection":"Nuestra Am\u00e9rica","inLanguage":"es-AR"},{"@type":["Person"],"@id":"https://www.marcha.org.ar/#/schema/person/ab82cfafd810621f19989d2d2618a627","name":"lsalome"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marcha &raquo; Feed" href="https://www.marcha.org.ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcha.org.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='https://www.marcha.org.ar/wp-content/plugins/constellation//assets/css/frontend.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/css/mashmenu.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/bootstrap.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/animate.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C300&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter%3A700%2C400&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/shortcodes/css/shortcode.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='effect-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/js/preloading/css/effect.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/custom.css.php?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.9.3' id='mb.miniAudioPlayer-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.3' id='map_overwrite_default_me-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.4.1' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.4.1' id='revmin-js'></script>
<script type='text/javascript' id='ajax-request-js-extra'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"las-warmis-tras-la-recuperacion-de-la-democracia","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.marcha.org.ar\/las-warmis-tras-la-recuperacion-de-la-democracia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/ajax.js?ver=5.5.1' id='ajax-request-js'></script>
<link rel="https://api.w.org/" href="https://www.marcha.org.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marcha.org.ar/wp-json/wp/v2/posts/52126" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marcha.org.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marcha.org.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.marcha.org.ar/?p=52126' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Flas-warmis-tras-la-recuperacion-de-la-democracia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Flas-warmis-tras-la-recuperacion-de-la-democracia%2F&#038;format=xml" />

<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/figure.wp-block-audio{opacity: 0;}
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-52126 single-format-standard full-width custom-background-white group-blog wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
		<div id="body-wrap">
		<div id="wrap" class="">
<div class="page-header">
                        <article class="block block-navigation-top">
                <nav class="nav-desktop container clearfix hidden-mobile">
                    <div class="row">
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="top-menu">
                            <ul class="main-menu pull-left">
                                                          </ul>
                            <ul class="main-menu pull-right">
                                <!-- <li><a href="#"></a></li> -->
                                                                <li class="search">
                                    <a href="#">buscar<i class="fa fa-search"></i></a>
                                    <form class="search-box form-dark" action="https://www.marcha.org.ar">
                                        <div class="inner">
                                            <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                            <button><i class="fa fa-search"></i></button>
                                        </div>
                                    </form>
                                </li>
                                                            </ul>
                            <div class="navbar-right topnav-sidebar">
                            	                            </div>
                        </div><!-- /.navbar-collapse -->
                    </div>
                </nav>
                <nav class="nav-mobile clearfix hidden-desktop">
                    <div class="main-menu pull-left">
                        <a href="#" class="toggle"><i class="fa fa-bars"></i></a>

                        <div class="menu-wraper" style="display: none;">
                            <div class="menu-close"><a href="#"><i class="glyphicon glyphicon-remove"></i></a></div>
                            <ul class="menu-ctner">
                                <li id="menu-item-4842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4842"><a href="http://www.marcha.org.ar/category/nacionales">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-10215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10215"><a href="https://www.marcha.org.ar/el-pais/">El País</a></li>
	<li id="menu-item-10216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10216"><a href="https://www.marcha.org.ar/sociedad/">Sociedad</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5257"><a href="https://www.marcha.org.ar/opinion-3/">Opinión Nacionales</a></li>
	<li id="menu-item-48416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48416"><a href="https://www.marcha.org.ar/category/nacionales/economia/">Economía</a></li>
	<li id="menu-item-10217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10217"><a href="https://www.marcha.org.ar/policiales/">Policiales</a></li>
	<li id="menu-item-5298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5298"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</li>
<li id="menu-item-4841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4841"><a href="http://www.marcha.org.ar/category/el-mundo">El Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-48407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48407"><a href="https://www.marcha.org.ar/category/el-mundo/africa/">África</a></li>
	<li id="menu-item-48408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48408"><a href="https://www.marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/">América Latina y el Caribe</a></li>
	<li id="menu-item-48410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="https://www.marcha.org.ar/category/el-mundo/eeuu-y-canada/">EEUU y Canadá</a></li>
	<li id="menu-item-48411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="https://www.marcha.org.ar/category/el-mundo/europa/">Europa</a></li>
	<li id="menu-item-5191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5191"><a href="https://www.marcha.org.ar/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-5189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5189"><a href="https://www.marcha.org.ar/asia-y-oceania/">Asia y Oceanía</a></li>
	<li id="menu-item-48413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="https://www.marcha.org.ar/category/el-mundo/opinion-el-mundo/">Opinión El Mundo</a></li>
</ul>
</li>
<li id="menu-item-4844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4844"><a href="http://www.marcha.org.ar/category/generos">Géneros</a>
<ul class="sub-menu">
	<li id="menu-item-5173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5173"><a href="https://www.marcha.org.ar/violencias/">Violencias</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5172"><a href="https://www.marcha.org.ar/derecho-a-decidir/">Derecho a decidir</a></li>
	<li id="menu-item-5171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5171"><a href="https://www.marcha.org.ar/analisis-y-opinion/">Opinión Géneros</a></li>
	<li id="menu-item-5170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5170"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/">Trata y Explotación Sexual</a></li>
	<li id="menu-item-25611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25611"><a href="https://www.marcha.org.ar/nuestra-america/">Nuestra América</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5169"><a href="https://www.marcha.org.ar/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-16778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16778"><a href="https://www.marcha.org.ar/especiales-generos/">Especiales Géneros</a></li>
	<li id="menu-item-20562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20562"><a href="https://www.marcha.org.ar/libreslocaslab/">Libreslocaslab</a></li>
</ul>
</li>
<li id="menu-item-50237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-50237"><a href="http://www.marcha.org.ar/category/Cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-48378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48378"><a href="https://www.marcha.org.ar/category/cultura/cine-y-tv/">Películas y series</a></li>
	<li id="menu-item-48379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48379"><a href="https://www.marcha.org.ar/category/cultura/libros/">Libros</a></li>
	<li id="menu-item-48602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48602"><a href="https://www.marcha.org.ar/category/cultura/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-48381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48381"><a href="https://www.marcha.org.ar/category/cultura/general/">General</a></li>
	<li id="menu-item-48380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48380"><a href="https://www.marcha.org.ar/category/cultura/especiales-cultura/">Especiales</a></li>
	<li id="menu-item-48382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48382"><a href="https://www.marcha.org.ar/category/cultura/musica/">Música</a></li>
	<li id="menu-item-48383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48383"><a href="https://www.marcha.org.ar/category/cultura/teatro/">Teatro</a></li>
	<li id="menu-item-10229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10229"><a href="https://www.marcha.org.ar/yo-estuve-ahi/">Yo estuve ahí</a></li>
</ul>
</li>
<li id="menu-item-4843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4843"><a href="http://www.marcha.org.ar/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5123"><a href="https://www.marcha.org.ar/opinion/">Opinión Deportes</a></li>
	<li id="menu-item-5131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5131"><a href="https://www.marcha.org.ar/cronica/">Crónica</a></li>
	<li id="menu-item-5130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5130"><a href="https://www.marcha.org.ar/pinceladas/">Pinceladas</a></li>
	<li id="menu-item-5132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5132"><a href="https://www.marcha.org.ar/otras-yerbas/">Otras Yerbas</a></li>
</ul>
</li>
<li id="menu-item-50232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-50232"><a href="https://www.marcha.org.ar/category/ninez/">Niñez</a>
<ul class="sub-menu">
	<li id="menu-item-50233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50233"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-crianzas/">Crianzas</a></li>
	<li id="menu-item-50234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50234"><a href="https://www.marcha.org.ar/category/ninez/derechos/">Derechos</a></li>
	<li id="menu-item-50235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50235"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-educacion/">Educación</a></li>
	<li id="menu-item-50236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50236"><a title="Nuestramérica" href="https://www.marcha.org.ar/category/ninez/nuestramerica/">Nuestramérica</a></li>
</ul>
</li>
<li id="menu-item-48496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48496"><a href="https://www.marcha.org.ar/category/fotografia/">Fotografía</a></li>
<li id="menu-item-51686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-51686"><a title="Especiales" href="https://www.marcha.org.ar/category/nacionales/especiales-nacionales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-51677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51677"><a title="¿Quién defiende a lxs defensorxs?" href="https://www.marcha.org.ar/especial-quien-defiende-a-lxs-defensorxs/">¿Quién defiende a lxs defensorxs?</a></li>
	<li id="menu-item-51815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51815"><a href="https://www.marcha.org.ar/somos-multitud/">#SomosMultitud</a></li>
</ul>
</li>
                            </ul>
                        </div>
                    </div>

                    <div class="search pull-right">
                        <a href="#" class="toggle"><i class="fa fa-search"></i></a>
                        <form class="search-box form-dark" style="display: none;" action="https://www.marcha.org.ar" >
                            <div class="inner">
                                <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                <button><i class="fa fa-search"></i></button>
                            </div>
                        </form>
                    </div>
                    <div class="pull-right topnav-sidebar">
						                    </div>

                </nav>
            </article> <!-- block-navigation-top -->
			            <article class="block block-logo">
                <div class="container">
                    <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/Logo_Marcha.jpg"  alt="Las warmis tras la recuperación de la democracia | Marcha"></a>                </div>
            </article> <!-- block-logo -->
			            <article class="block block-navigation-main menu-fix "  data-spy="affix" data-offset-top="150">
                <div class="container clearfix">
                        <div class="row">
                        <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/Logo_Marcha.jpg" alt="Las warmis tras la recuperación de la democracia | Marcha"></a>                                                     <ul class="main-menu hidden-mobile">
                                <li id="nav-menu-item-4842" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/nacionales" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Nacionales </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-10215" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/el-pais/" class="menu-link  sub-menu-link">El País </a></li>
	<li id="nav-menu-item-10216" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/sociedad/" class="menu-link  sub-menu-link">Sociedad </a></li>
	<li id="nav-menu-item-5257" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion-3/" class="menu-link  sub-menu-link">Opinión Nacionales </a></li>
	<li id="nav-menu-item-48416" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/nacionales/economia/" class="menu-link  sub-menu-link">Economía </a></li>
	<li id="nav-menu-item-10217" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/policiales/" class="menu-link  sub-menu-link">Policiales </a></li>
	<li id="nav-menu-item-5298" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/" class="menu-link  sub-menu-link">Ciencia y Tecnología </a></li>

</ul>
</li>
<li id="nav-menu-item-4841" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/el-mundo" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">El Mundo </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-48407" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/africa/" class="menu-link  sub-menu-link">África </a></li>
	<li id="nav-menu-item-48408" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/" class="menu-link  sub-menu-link">América Latina y el Caribe </a></li>
	<li id="nav-menu-item-48410" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/eeuu-y-canada/" class="menu-link  sub-menu-link">EEUU y Canadá </a></li>
	<li id="nav-menu-item-48411" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/europa/" class="menu-link  sub-menu-link">Europa </a></li>
	<li id="nav-menu-item-5191" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/medio-oriente/" class="menu-link  sub-menu-link">Medio Oriente </a></li>
	<li id="nav-menu-item-5189" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/asia-y-oceania/" class="menu-link  sub-menu-link">Asia y Oceanía </a></li>
	<li id="nav-menu-item-48413" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/opinion-el-mundo/" class="menu-link  sub-menu-link">Opinión El Mundo </a></li>

</ul>
</li>
<li id="nav-menu-item-4844" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/generos" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Géneros </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5173" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/violencias/" class="menu-link  sub-menu-link">Violencias </a></li>
	<li id="nav-menu-item-5172" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/derecho-a-decidir/" class="menu-link  sub-menu-link">Derecho a decidir </a></li>
	<li id="nav-menu-item-5171" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/analisis-y-opinion/" class="menu-link  sub-menu-link">Opinión Géneros </a></li>
	<li id="nav-menu-item-5170" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/" class="menu-link  sub-menu-link">Trata y Explotación Sexual </a></li>
	<li id="nav-menu-item-25611" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/nuestra-america/" class="menu-link  sub-menu-link">Nuestra América </a></li>
	<li id="nav-menu-item-5169" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/entrevistas/" class="menu-link  sub-menu-link">Entrevistas </a></li>
	<li id="nav-menu-item-16778" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/especiales-generos/" class="menu-link  sub-menu-link">Especiales Géneros </a></li>
	<li id="nav-menu-item-20562" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/libreslocaslab/" class="menu-link  sub-menu-link">Libreslocaslab </a></li>

</ul>
</li>
<li id="nav-menu-item-50237" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/Cultura" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Cultura </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-48378" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/cine-y-tv/" class="menu-link  sub-menu-link">Películas y series </a></li>
	<li id="nav-menu-item-48379" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/libros/" class="menu-link  sub-menu-link">Libros </a></li>
	<li id="nav-menu-item-48602" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/entrevistas/" class="menu-link  sub-menu-link">Entrevistas </a></li>
	<li id="nav-menu-item-48381" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/general/" class="menu-link  sub-menu-link">General </a></li>
	<li id="nav-menu-item-48380" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/especiales-cultura/" class="menu-link  sub-menu-link">Especiales </a></li>
	<li id="nav-menu-item-48382" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/musica/" class="menu-link  sub-menu-link">Música </a></li>
	<li id="nav-menu-item-48383" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/teatro/" class="menu-link  sub-menu-link">Teatro </a></li>
	<li id="nav-menu-item-10229" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/yo-estuve-ahi/" class="menu-link  sub-menu-link">Yo estuve ahí </a></li>

</ul>
</li>
<li id="nav-menu-item-4843" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/deportes" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Deportes </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5123" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion/" class="menu-link  sub-menu-link">Opinión Deportes </a></li>
	<li id="nav-menu-item-5131" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/cronica/" class="menu-link  sub-menu-link">Crónica </a></li>
	<li id="nav-menu-item-5130" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/pinceladas/" class="menu-link  sub-menu-link">Pinceladas </a></li>
	<li id="nav-menu-item-5132" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/otras-yerbas/" class="menu-link  sub-menu-link">Otras Yerbas </a></li>

</ul>
</li>
<li id="nav-menu-item-50232" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent dropdown"><a href="https://www.marcha.org.ar/category/ninez/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Niñez <span class="menu-description">Sección dedicada a noticias, información y textos relacionados a niñez e infancias.</span></a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-50233" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-crianzas/" class="menu-link  sub-menu-link">Crianzas </a></li>
	<li id="nav-menu-item-50234" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/ninez/derechos/" class="menu-link  sub-menu-link">Derechos </a></li>
	<li id="nav-menu-item-50235" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-educacion/" class="menu-link  sub-menu-link">Educación </a></li>
	<li id="nav-menu-item-50236" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Nuestramérica" href="https://www.marcha.org.ar/category/ninez/nuestramerica/" class="menu-link  sub-menu-link">Nuestramérica </a></li>

</ul>
</li>
<li id="nav-menu-item-48496" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/fotografia/" class="menu-link  main-menu-link">Fotografía </a></li>
<li id="nav-menu-item-51686" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a title="Especiales" href="https://www.marcha.org.ar/category/nacionales/especiales-nacionales/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Especiales </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-51677" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a title="¿Quién defiende a lxs defensorxs?" href="https://www.marcha.org.ar/especial-quien-defiende-a-lxs-defensorxs/" class="menu-link  sub-menu-link">¿Quién defiende a lxs defensorxs? </a></li>
	<li id="nav-menu-item-51815" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/somos-multitud/" class="menu-link  sub-menu-link">#SomosMultitud </a></li>

</ul>
</li>
                                                                                                <li class="post-toggle">
                                    <a class="link toggle" href="#">
                                        <span class="post-count">10</span>
                                        <span class="post-heading">Noticias Nuevas</span>
                                    </a>
                                    <div class="dropdown-menu sub-menu-box sub-menu-box-post article-dropdown">
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/entrevista-con-bruno-stagnaro-a-20-anos-de-okupas-la-serie-es-un-viaje-hacia-al-afecto-independientemente-de-toda-la-oscuridad-que-rodea-ese-viaje/" title="Entrevista con Bruno Stagnaro a 20 años de Okupas: “La serie es un viaje hacia al afecto, independientemente de toda la oscuridad que rodea ese viaje”">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/10/okupas-serie-20-anos-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/entrevista-con-bruno-stagnaro-a-20-anos-de-okupas-la-serie-es-un-viaje-hacia-al-afecto-independientemente-de-toda-la-oscuridad-que-rodea-ese-viaje/" title="Entrevista con Bruno Stagnaro a 20 años de Okupas: “La serie es un viaje hacia al afecto, independientemente de toda la oscuridad que rodea ese viaje”">Entrevista con Bruno Stagnaro a 20 años de Okupas: “La serie es un viaje hacia al afecto, independientemente de toda la oscuridad que rodea ese viaje” </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/" title="Las warmis tras la recuperación de la democracia">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/10/photo_2020-10-17_18-34-00-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/" title="Las warmis tras la recuperación de la democracia">Las warmis tras la recuperación de la democracia </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/delegacion-feminista-plurinacional-queremos-elecciones-sin-sangre/" title="Delegación Feminista Plurinacional: &#8220;Queremos elecciones sin sangre&#8221;">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/10/photo_2020-10-17_10-04-50-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/delegacion-feminista-plurinacional-queremos-elecciones-sin-sangre/" title="Delegación Feminista Plurinacional: &#8220;Queremos elecciones sin sangre&#8221;">Delegación Feminista Plurinacional: &#8220;Queremos elecciones sin sangre&#8221; </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/gallina-ciega-violencia-politica-guatemala/" title="Gallina ciega: Relato sobre la violencia política en Guatemala">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/10/Violencia-POlitica-en-Guate-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/gallina-ciega-violencia-politica-guatemala/" title="Gallina ciega: Relato sobre la violencia política en Guatemala">Gallina ciega: Relato sobre la violencia política en Guatemala </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/y-messi-como-actor-de-reparto/" title="¿Y Messi como actor de reparto?">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/10/Messi-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/y-messi-como-actor-de-reparto/" title="¿Y Messi como actor de reparto?">¿Y Messi como actor de reparto? </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/guernica-desde-dia-cero-lo-unico-que-proponen-es-el-desalojo/" title="Guernica: “Desde día cero lo único que proponen es el desalojo”">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/10/FB-de-difusion-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/guernica-desde-dia-cero-lo-unico-que-proponen-es-el-desalojo/" title="Guernica: “Desde día cero lo único que proponen es el desalojo”">Guernica: “Desde día cero lo único que proponen es el desalojo” </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/luis-arce-necesitamos-una-vez-mas-al-pueblo-en-el-gobierno/" title="Luis Arce: &#8220;Necesitamos al pueblo en el gobierno&#8221;">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/10/photo_2020-10-13_20-41-19-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/luis-arce-necesitamos-una-vez-mas-al-pueblo-en-el-gobierno/" title="Luis Arce: &#8220;Necesitamos al pueblo en el gobierno&#8221;">Luis Arce: &#8220;Necesitamos al pueblo en el gobierno&#8221; </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/bolivia-el-secuestro-de-la-democracia/" title="Bolivia: El secuestro de la Democracia">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/10/thumbs_b_c_6c0b898f76e686e3339bbd420af614ba-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/bolivia-el-secuestro-de-la-democracia/" title="Bolivia: El secuestro de la Democracia">Bolivia: El secuestro de la Democracia </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/mendoza-una-sucursal-de-la-alianza-anez-mesa/" title="Mendoza, ¿una sucursal de la alianza Añez- Mesa?">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/10/photo_2020-10-13_22-35-58-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/mendoza-una-sucursal-de-la-alianza-anez-mesa/" title="Mendoza, ¿una sucursal de la alianza Añez- Mesa?">Mendoza, ¿una sucursal de la alianza Añez- Mesa? </a></h3>
                                            </article>
                                                                            </div>
                                </li>
                                                                                        </ul>
                                                        <!-- Else Class Exists-->
                            <!-- Headline Block-->
                                                         <div class="headline-social"><!-- headline -->
                                <div class="inner">
                                    <div id="headline_id-2" class="col-md-12  widget headline"><div class=" widget-inner"><div class="headline hidden-mobile"><span>Urgentes</span><div class="slider"><div class="caroufredsel_wrapper"><ul><li><div class="cat-name"><p>Especiales</p></div><a href=https://www.marcha.org.ar/guernica-desde-dia-cero-lo-unico-que-proponen-es-el-desalojo/ title="Guernica: “Desde día cero lo único que proponen es el desalojo”">Guernica: “Desde día cero lo único que proponen es el desalojo”</a></li><li><div class="cat-name"><p>Especiales</p></div><a href=https://www.marcha.org.ar/lo-esencial-es-organizacion-la-pandemia-desde-la-primera-linea/ title="La organización es esencial: enfrentar la pandemia desde la primera línea">La organización es esencial: enfrentar la pandemia desde la primera línea</a></li><li><div class="cat-name"><p>Especiales</p></div><a href=https://www.marcha.org.ar/alcohol-en-gel-y-los-ingenios-azucareros/ title="Producir lo esencial: el alcohol en gel y los ingenios azucareros">Producir lo esencial: el alcohol en gel y los ingenios azucareros</a></li></ul></div></div></div></div></div>                                                                        <div class="social">
                                                                                    <a class="" href="https://facebook.com/www.marcha.org.ar" target="_blank" ><i class="fa fa-facebook"></i></a>
                                                                                    <a class="" href="mailto:marchanoticias.org@gmail.com" target="_blank" ><i class="fa fa-envelope"></i></a>
                                                                                            <a class="" href="https://twitter.com/marchaorgar" target="_blank" ><i class="fa fa-twitter"></i></a>
                                                                                    <a class="" href="https://www.youtube.com/channel/UC-N8ozl-TeubKA-Ezh_-1Qg?view_as=subscriber" target="_blank" ><i class="fa fa-youtube"></i></a>
                                    										<a class="" href="https://www.instagram.com/marchaorgar/" target="_blank" ><i class="fa fa-instagram"></i></a>
																			<a class="" href="https://open.spotify.com/show/7avRWhxyK1vbVpn4pGhJPq?si=l28Pc_QzQoGy1cpkUo7hIw" target="_blank" ><i class="fa fa-spotify"></i></a>
									                                    </div>
                                </div>
                            </div><!-- end headline -->
                                                        <!-- Headline Block is End -->
                    </div><!-- /.navbar-collapse -->
                </div>
           </article> <!-- block-navigation-main -->	<article class="block block-cover block-cover-parallax standard-post is-paralax"></article> <!-- block-cover-parallax -->
    <style>
    .block-cover-parallax{
		background-image:url(https://www.marcha.org.ar/wp-content/uploads/2020/10/photo_2020-10-17_18-34-00.jpg);
	}
    </style> <!-- block-cover-parallax -->
	</div>	<!--<div id="content" class="site-content">-->

	<main class="page-body container clearfix pt-60 mt-100" id="main" role="main">
				<div class="col-md-8">
		
		
			<article class="block block-single block-single-standard" >
        <section class="block-body">
        <article class="item item-post item-post-single hentry">
            <h3 class="title p-single entry-title"><a href="https://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/" >Las warmis tras la recuperación de la democracia</a></h3>
            <ul class="meta">
            	                <li><a class="updated"><i class="fa fa-calendar"></i> 17 octubre, 2020</a></li>
                                <li><a href="https://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/#respond"><i class="fa fa-folder-open-o"></i> <a href="https://www.marcha.org.ar/category/generos/nuestra-america/" rel="category tag">Nuestra América</a></a></li>
                            </ul>
			                <div class="share-count-single-page share-count-item-52126" data-id="52126" data-link="https://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/"></div>
                        <div class="content">
				<p><em>Mañana habrá elecciones en Bolivia, ocasión para repasar cuatro historias paradigmáticas que exponen las violencias de la dictadura racista y patriarcal en el Estado Plurinacional y que recuerdan porqué las garantías constitucionales deben ser recuperadas. Será un día clave para la región.</em></p>
<p><strong>Por Laura Salomé Canteros |<br />
</strong></p>
<p>Mañana se realizarán las elecciones presidenciales en el Estado Plurinacional de Bolivia. Con protocolos sanitarios por la pandemia de COVID- 19, y tras ser postergadas en tres ocasiones por el gobierno de facto, que comandan la ex senadora Jeanine Añez y el empresario Arturo Murillo; en un contexto en el que se multiplican las denuncias por los intentos de desestabilización.</p>
<p>En Bolivia las urnas serán custodiadas por los militares que masacraron al pueblo en Sacaba y en Senkata; y el escrutinio, a cargo del Tribunal Supremo Electoral que aceptó que la Organización de los Estados Americanos (OEA) vuelva a ser veedora de las elecciones, tras la activa participación que tuvo en la instalación de la narrativa del fraude, determinante para dar el Golpe a las instituciones y la estabilidad social, política y económica en las elecciones de hace un año atrás.</p>
<p>Habrá horarios de votación según terminación de carnet de identidad y veedores internacionales a pesar de la negativa de las autoridades del gobierno de facto que insisten en criminalizar la política para generar terror, desinformación sobre los recintos habilitados -tanto en Bolivia como en el exterior- y restricciones a la labor de prensa. Sumado a que el sistema de conteo rápido elegido por las autoridades de facto, ya cuenta con observaciones sobre su funcionamiento.</p>
<p>Será un día clave para la región en el que se jugará la recuperación de la democracia de los pueblos. La oportunidad para volver al camino del autogobierno y abandonar casi un año en el que la persecución a mujeres y LGBT+ fue sistemática. Evidenciando un disciplinamiento empresario, conservador y fundamentalista religioso que asaltó el poder y los recursos del Estado con el objetivo de restaurar el odio desde la justicia y los medios. Para recuperar la soberanía política pero también la pluriculturalidad indígena- campesina de protección de los recursos naturales.</p>
<p><strong>Cuatro historias, muchas vulneraciones</strong></p>
<p><a href="https://latfem.org/de-revictimizacion-extorsiones-y-violencia-politica-contra-las-mujeres-en-bolivia/" target="_blank" rel="nofollow">Eva Copa</a> es la presidenta de la Asamblea Legislativa Plurinacional de Bolivia, el órgano de mayor importancia según la Constitución Política del Estado. Trabajadora social, de El Alto y de 33 años, recibió y denunció con la misma intensidad los ataques y la violencia política de parte de la derecha y el fascismo, quienes publicaron, sin consentimiento, un video grabado en la intimidad de una pareja sexo- afectiva que utilizaron para extorsionarla y acallarla ya que, desde la tarea parlamentaria, gobernó el país de hecho, sancionando leyes en beneficio de las personas.</p>
<p><a href="https://www.marcha.org.ar/exigen-la-libertad-de-patricia-arce-dos-veces-violentada-por-el-golpismo-en-bolivia/">Patricia Arce</a> es hoy candidata a asambleísta por Cochabamba, alcaldesa de Vinto y &#8220;una mujer con valor&#8221;, como la define su campaña electoral, es una de las caras paradigma de que el Golpe de noviembre de 2019 es un intento de restauración racista que se ensañó con las mujeres. Fue secuestrada y violentada por varones organizados en grupos paramilitares y detenida y luego liberada, durante la pandemia, acusada de atentar contra la salud pública por organizar repartos solidarios de alimentos y medicamentos ante la incapacidad de gestión del gobierno de facto.</p>
<p><a href="https://www.marcha.org.ar/patricia-hermosa-solo-los-indios-estamos-en-la-carcel/">Patricia Hermosa</a> es abogada y ex funcionaria y padeció el encierro sin condena y las consecuencias de la falta del acceso a la salud durante seis meses. Estuvo privada de su libertad y no pudo defenderse por ser la apoderada del ex presidente, Evo Morales, acusada por el Estado golpista del tipo penale más grave posible: “terrorismo, sedición y financiamiento al terrorismo”. Padeció la discriminación étnica e ideológica que la llevó a la cárcel donde una emergencia obstétrica interrumpió su gestación. Fue quien afirmó que &#8220;solo los indios estamos en la cárcel&#8221;.</p>
<p>Pero quizá la historia más dramática y ejemplificadora de las consecuencias del encarcelamiento sin condena y la persecución por motivos políticos es la de <a href="https://www.elciudadano.com/justicia/fallece-marianela-revollo-defensora-de-dd-hh-apresada-por-el-gobierno-de-facto-de-bolivia/07/30/" target="_blank" rel="nofollow">Marianela Revollo</a>, vocal del Tribunal Electoral Departamental (TED) de La Paz, detenida el 13 de noviembre de 2019 acusada de delitos electorales y penales -bajo la narrativa golpista del fraude- y que falleció como presa política tras una tardía detención domiciliaria y como consecuencia de la falta de atención a su salud integral.</p>
<p>***</p>
<p>Si hay algo de lo que sabe el pueblo boliviano, es de resistencias. Aun tras el Golpe de Estado, que obligó a renunciar al primer presidente indígena de la historia de la región, Evo Morales; el respeto por la pollera y la wiphala, la soberanía alimentaria, el autogobierno y el disfrute del Buen Vivir no desaparecen. Es más, se transforman en mandatos ancestrales que siguen reclamando derechos.</p>
<p>El final es abierto y las historias de los pueblos no se definen sólo en las urnas. Sin embargo, se exige elecciones sin sangre. Y que las y los indígenas vuelvan a gobernarse a sí mismxs.</p>
				
            </div>
            <div class="clear"></div>
            <span class="vcard author" style="overflow: hidden; height: 0px;">
                <span class="fn">
                    <a href="https://www.marcha.org.ar/author/lsalome/" title="Entradas de lsalome" rel="author">lsalome</a>                </span>
            </span>
        </article>
    </section>
    <footer class="block-footer">
                <div class="item item-tags-single module">
            <a href="https://www.marcha.org.ar/tag/golpedeestadoenbolivia/" rel="tag">#GolpeDeEstadoEnBolivia</a> <a href="https://www.marcha.org.ar/tag/bolivia/" rel="tag">Bolivia</a> <a href="https://www.marcha.org.ar/tag/laura-salome-canteros/" rel="tag">Laura Salomé Canteros</a> <a href="https://www.marcha.org.ar/tag/portada/" rel="tag">portada</a>        </div>
                                <div class="item item-sharing module">
            <h4>Compartir en Redes</h4>
            <div class="social-link">
            	  			  		 	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Facebook" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.marcha.org.ar%2Flas-warmis-tras-la-recuperacion-de-la-democracia%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
	  		 	</a>
    			    	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Twitter" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Las+warmis+tras+la+recuperaci%C3%B3n+de+la+democracia&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Flas-warmis-tras-la-recuperacion-de-la-democracia%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
		    	</a>
    				   	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="LinkedIn" title="Compartir en LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Flas-warmis-tras-la-recuperacion-de-la-democracia%2F&amp;title=Las+warmis+tras+la+recuperaci%C3%B3n+de+la+democracia&source=Marcha','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
			   	 	</a>
	   			   	   <a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Tumblr" title="Compartir en Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.marcha.org.ar%2Flas-warmis-tras-la-recuperacion-de-la-democracia%2F&amp;name=Las+warmis+tras+la+recuperaci%C3%B3n+de+la+democracia','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
		   	   </a>
    		    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Google Plus" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.marcha.org.ar%2Flas-warmis-tras-la-recuperacion-de-la-democracia%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
	    	 	</a>
    	 	    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Pinterest" title="Compartir en Pinterest" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.marcha.org.ar%2Flas-warmis-tras-la-recuperacion-de-la-democracia%2F&amp;media=https%3A%2F%2Fwww.marcha.org.ar%2Fwp-content%2Fuploads%2F2020%2F10%2Fphoto_2020-10-17_18-34-00.jpg&amp;description=Las+warmis+tras+la+recuperaci%C3%B3n+de+la+democracia','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
	    	 	</a>
    	 		    	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Email" href="mailto:lan.free1989@openmailbox.org?subject=Las+warmis+tras+la+recuperaci%C3%B3n+de+la+democracia&amp;body=https%3A%2F%2Fwww.marcha.org.ar%2Flas-warmis-tras-la-recuperacion-de-la-democracia%2F" title="Email"><i class="fa fa-envelope"></i>
		    	</a>
	   	            </div>
        </div>
                <div class="item item-post-nav clearfix module">
			            <div class="left">
                <span>Entrada Anterior</span>
                <a href="https://www.marcha.org.ar/delegacion-feminista-plurinacional-queremos-elecciones-sin-sangre/">Delegación Feminista Plurinacional: &quot;Queremos elecciones sin sangre&quot;</a>
            </div>
                        <div class="right">
                <span>Entrada Siguiente</span>
                <a href="https://www.marcha.org.ar/entrevista-con-bruno-stagnaro-a-20-anos-de-okupas-la-serie-es-un-viaje-hacia-al-afecto-independientemente-de-toda-la-oscuridad-que-rodea-ese-viaje/">Entrevista con Bruno Stagnaro a 20 años de Okupas: “La serie es un viaje hacia al afecto, independientemente de toda la oscuridad que rodea ese viaje”</a>
            </div>
                    </div>
            </footer>
</article>
			
			<article class="block module related-post">
      <header class="block-header block-header-quinary block-related-posts">
          <h2 class="block-title">Entradas Relacionadas</h2>
      </header>
      <section class="block-body">
          <div class="row">
                        <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/8m-en-bolivia-los-hechos-que-ocurrieron-desde-el-golpe-son-crimenes-de-lesa-humanidad/"><img width="446" height="446" src="https://www.marcha.org.ar/wp-content/uploads/2020/03/photo5129610855183394917-e1583765738555-446x446.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" loading="lazy" srcset="https://www.marcha.org.ar/wp-content/uploads/2020/03/photo5129610855183394917-e1583765738555-446x446.jpg 446w, https://www.marcha.org.ar/wp-content/uploads/2020/03/photo5129610855183394917-e1583765738555-150x150.jpg 150w, https://www.marcha.org.ar/wp-content/uploads/2020/03/photo5129610855183394917-e1583765738555-320x320.jpg 320w, https://www.marcha.org.ar/wp-content/uploads/2020/03/photo5129610855183394917-e1583765738555-100x100.jpg 100w" sizes="(max-width: 446px) 100vw, 446px" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/8m-en-bolivia-los-hechos-que-ocurrieron-desde-el-golpe-son-crimenes-de-lesa-humanidad/">8M en Bolivia: &#8220;Los hechos que ocurrieron desde el Golpe son crímenes de Lesa Humanidad&#8221;</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/las-mujeres-frente-al-agronegocio-en-nuestramerica/"><img width="446" height="446" src="https://www.marcha.org.ar/wp-content/uploads/2020/04/mujeres-campesinas-446x446.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" loading="lazy" srcset="https://www.marcha.org.ar/wp-content/uploads/2020/04/mujeres-campesinas-446x446.jpg 446w, https://www.marcha.org.ar/wp-content/uploads/2020/04/mujeres-campesinas-150x150.jpg 150w, https://www.marcha.org.ar/wp-content/uploads/2020/04/mujeres-campesinas-320x320.jpg 320w, https://www.marcha.org.ar/wp-content/uploads/2020/04/mujeres-campesinas-100x100.jpg 100w" sizes="(max-width: 446px) 100vw, 446px" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/las-mujeres-frente-al-agronegocio-en-nuestramerica/">Las mujeres frente al agronegocio en Nuestramérica</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/mujeres-del-mst-ocupan-el-ministerio-de-agricultura-en-brasilia/"><img width="446" height="446" src="https://www.marcha.org.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-12.04.20-446x446.jpeg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" loading="lazy" srcset="https://www.marcha.org.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-12.04.20-446x446.jpeg 446w, https://www.marcha.org.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-12.04.20-150x150.jpeg 150w, https://www.marcha.org.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-12.04.20-320x320.jpeg 320w, https://www.marcha.org.ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-12.04.20-100x100.jpeg 100w" sizes="(max-width: 446px) 100vw, 446px" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/mujeres-del-mst-ocupan-el-ministerio-de-agricultura-en-brasilia/">Mujeres del MST ocupan el Ministerio de Agricultura en Brasilia</a></h3>
                  </article>
              </div>
                        </div>
      </section>
  </article>

						

			
				
		</div>
               	<div id="sidebar" class="col-md-4 normal-sidebar">
<div class="row">

<aside id="posts_carousel_id-3" class="col-md-12  widget posts_carousel module"><article class="block block-slider">
    				<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">FOTOGRAFÍA</h2>
                	</header>
                	<div class="block-body">
                    	<div class="flexslider slider-one">
                			<div class="slides"><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="El peso que queda en vos para siempre" class="image" href="https://www.marcha.org.ar/el-peso-que-queda-en-vos-para-siempre/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/93381972_788505214891017_4558072392642985984_o-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/el-peso-que-queda-en-vos-para-siempre/" title="El peso que queda en vos para siempre">El peso que queda en vos para siempre</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Perú: esterilizaciones forzadas nunca más" class="image" href="https://www.marcha.org.ar/peru-esterilizaciones-forzadas-nunca-mas/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/0027-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/peru-esterilizaciones-forzadas-nunca-mas/" title="Perú: esterilizaciones forzadas nunca más">Perú: esterilizaciones forzadas nunca más</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Coronavirus en el manicomio (y una crónica antimanicomial)" class="image" href="https://www.marcha.org.ar/coronavirus-en-el-manicomio-y-una-cronica-antimanicomial/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/12-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/coronavirus-en-el-manicomio-y-una-cronica-antimanicomial/" title="Coronavirus en el manicomio (y una crónica antimanicomial)">Coronavirus en el manicomio (y una crónica antimanicomial)</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="No somos inocentes. Apuntes sobre el fotoperiodismo" class="image" href="https://www.marcha.org.ar/no-somos-inocentes-sobre-el-fotoperiodismo/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/Betty_Magali-Druscovich-1-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/no-somos-inocentes-sobre-el-fotoperiodismo/" title="No somos inocentes. Apuntes sobre el fotoperiodismo">No somos inocentes. Apuntes sobre el fotoperiodismo</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Lilith  Laila (Noche)" class="image" href="https://www.marcha.org.ar/lilith-laila-noche/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/02/Lilith0008IMPRESION-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/lilith-laila-noche/" title="Lilith  Laila (Noche)">Lilith  Laila (Noche)</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Para todxs, todo" class="image" href="https://www.marcha.org.ar/para-todxs-todo/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/09/FOB-Salta20190530_0007-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/para-todxs-todo/" title="Para todxs, todo">Para todxs, todo</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Fotografía | ¿De quién es la primavera?" class="image" href="https://www.marcha.org.ar/de-quien-es-la-primavera/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/08/Rima-Colectivo20190827_0016-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/de-quien-es-la-primavera/" title="Fotografía | ¿De quién es la primavera?">Fotografía | ¿De quién es la primavera?</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Esta diamantina que no se quita" class="image" href="https://www.marcha.org.ar/45224-2/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/08/Méx-An-Mom20190816_0001-e1566436310843-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/45224-2/" title="Esta diamantina que no se quita">Esta diamantina que no se quita</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Alimentazo en Plaza Constitución" class="image" href="https://www.marcha.org.ar/alimentazo-en-plaza-constitucion/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/08/UTT20190815_0007-e1565919856605-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/alimentazo-en-plaza-constitucion/" title="Alimentazo en Plaza Constitución">Alimentazo en Plaza Constitución</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Mielcitas Mujeres Resistiendo" class="image" href="https://www.marcha.org.ar/mielcitas-mujeres-resistiendo/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/08/MyP20190806_0001-e1565797059221-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/mielcitas-mujeres-resistiendo/" title="Mielcitas Mujeres Resistiendo">Mielcitas Mujeres Resistiendo</a></h3>
                            </article>
                        </div>			</div>
                    	</div>
                	</div>
            	</article></aside><aside id="media_image-4" class="col-md-12  widget widget_media_image module"><h2 class="widget-title">ESPECIALES MARCHA</h2><a href="https://www.marcha.org.ar/especial-quien-defiende-a-lxs-defensorxs/"><img width="410" height="410" src="https://www.marcha.org.ar/wp-content/uploads/2020/09/Portada-Especial-410x410.jpg" class="image wp-image-51675  attachment-medium size-medium" alt="Marcha_especiales" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.marcha.org.ar/wp-content/uploads/2020/09/Portada-Especial-410x410.jpg 410w, https://www.marcha.org.ar/wp-content/uploads/2020/09/Portada-Especial-150x150.jpg 150w, https://www.marcha.org.ar/wp-content/uploads/2020/09/Portada-Especial-640x640.jpg 640w, https://www.marcha.org.ar/wp-content/uploads/2020/09/Portada-Especial-446x446.jpg 446w, https://www.marcha.org.ar/wp-content/uploads/2020/09/Portada-Especial-320x320.jpg 320w, https://www.marcha.org.ar/wp-content/uploads/2020/09/Portada-Especial-100x100.jpg 100w, https://www.marcha.org.ar/wp-content/uploads/2020/09/Portada-Especial.jpg 680w" sizes="(max-width: 410px) 100vw, 410px" /></a></aside><aside id="media_image-3" class="col-md-12  widget widget_media_image module"><h2 class="widget-title">Escuchá nuestro podcast</h2><a href="https://open.spotify.com/episode/2tu0mymsrKDC4585uvSS2j?si=z4vjaIwTTdGTvL4vI72fNw"><img width="410" height="410" src="https://www.marcha.org.ar/wp-content/uploads/2018/06/WhatsApp-Image-2020-10-16-at-10.19.59-410x410.jpeg" class="image wp-image-52106  attachment-medium size-medium" alt="Bolivia_Democracia" loading="lazy" style="max-width: 100%; height: auto;" title="Escuchá nuestro podcast" srcset="https://www.marcha.org.ar/wp-content/uploads/2018/06/WhatsApp-Image-2020-10-16-at-10.19.59-410x410.jpeg 410w, https://www.marcha.org.ar/wp-content/uploads/2018/06/WhatsApp-Image-2020-10-16-at-10.19.59-1024x1024.jpeg 1024w, https://www.marcha.org.ar/wp-content/uploads/2018/06/WhatsApp-Image-2020-10-16-at-10.19.59-150x150.jpeg 150w, https://www.marcha.org.ar/wp-content/uploads/2018/06/WhatsApp-Image-2020-10-16-at-10.19.59-640x640.jpeg 640w, https://www.marcha.org.ar/wp-content/uploads/2018/06/WhatsApp-Image-2020-10-16-at-10.19.59-446x446.jpeg 446w, https://www.marcha.org.ar/wp-content/uploads/2018/06/WhatsApp-Image-2020-10-16-at-10.19.59-320x320.jpeg 320w, https://www.marcha.org.ar/wp-content/uploads/2018/06/WhatsApp-Image-2020-10-16-at-10.19.59-100x100.jpeg 100w, https://www.marcha.org.ar/wp-content/uploads/2018/06/WhatsApp-Image-2020-10-16-at-10.19.59.jpeg 1080w" sizes="(max-width: 410px) 100vw, 410px" /></a></aside><aside id="recent_posts_id-2" class="col-md-12  widget recent_posts module"><div class="block recent-posts-block">
                	<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">Noticias Recientes</h2>
                	</header>
                	<div class="block-body">
                    	<article class="item item-post">
                        	<ul class="list-thumb"><li class="clearfix remove-li-before">
                                <a title="Entrevista con Bruno Stagnaro a 20 años de Okupas: “La serie es un viaje hacia al afecto, independientemente de toda la oscuridad que rodea ese viaje”" class="image" href="https://www.marcha.org.ar/entrevista-con-bruno-stagnaro-a-20-anos-de-okupas-la-serie-es-un-viaje-hacia-al-afecto-independientemente-de-toda-la-oscuridad-que-rodea-ese-viaje/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2020/10/okupas-serie-20-anos-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Entrevista con Bruno Stagnaro a 20 años de Okupas: “La serie es un viaje hacia al afecto, independientemente de toda la oscuridad que rodea ese viaje”" href="https://www.marcha.org.ar/entrevista-con-bruno-stagnaro-a-20-anos-de-okupas-la-serie-es-un-viaje-hacia-al-afecto-independientemente-de-toda-la-oscuridad-que-rodea-ese-viaje/" >Entrevista con Bruno Stagnaro a 20 años de Okupas: “La serie es un viaje hacia al afecto, independientemente de toda la oscuridad que rodea ese viaje”</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 18 octubre, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="Las warmis tras la recuperación de la democracia" class="image" href="https://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2020/10/photo_2020-10-17_18-34-00-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Las warmis tras la recuperación de la democracia" href="https://www.marcha.org.ar/las-warmis-tras-la-recuperacion-de-la-democracia/" >Las warmis tras la recuperación de la democracia</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 17 octubre, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="Delegación Feminista Plurinacional: &#8220;Queremos elecciones sin sangre&#8221;" class="image" href="https://www.marcha.org.ar/delegacion-feminista-plurinacional-queremos-elecciones-sin-sangre/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2020/10/photo_2020-10-17_10-04-50-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Delegación Feminista Plurinacional: &#8220;Queremos elecciones sin sangre&#8221;" href="https://www.marcha.org.ar/delegacion-feminista-plurinacional-queremos-elecciones-sin-sangre/" >Delegación Feminista Plurinacional: &#8220;Queremos elecciones sin sangre&#8221;</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 17 octubre, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li>			</ul>
                    	</article>
                	</div>
            	</div></aside><aside id="text-4" class="col-md-12  widget widget_text module">			<div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-52105" src="http://www.marcha.org.ar/wp-content/uploads/2018/06/Banner_2.jpg" alt="Banner_2" width="300" height="250" /></p>
</div>
		</aside></div>
</div><!--#sidebar-->
                		</main><!-- #main -->


	<!--</div> #content -->

	


	    <footer class="page-footer dark-div">
        <div class="container">
            <div class="block block-footbox clearfix">
				<div id="text-3" class="col-md-3  widget widget_text module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Marcha Noticias</h2>			<div class="textwidget"></div>
		</div></div><div id="categories-2" class="col-md-3  widget widget_categories module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Categorías</h2><form action="https://www.marcha.org.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="169">África</option>
	<option class="level-0" value="283">Agenda Cultural</option>
	<option class="level-0" value="5312">Agroecología</option>
	<option class="level-0" value="128">América Latína y el Caribe</option>
	<option class="level-0" value="170">Asia y Oceanía</option>
	<option class="level-0" value="183">Ciencia y Tecnología</option>
	<option class="level-0" value="162">Cine, TV y Streaming</option>
	<option class="level-0" value="6016">Comics y Ánime</option>
	<option class="level-0" value="6204">Crianzas</option>
	<option class="level-0" value="152">Crónica</option>
	<option class="level-0" value="209">Cultura</option>
	<option class="level-0" value="164">De Autor</option>
	<option class="level-0" value="241">Deportes</option>
	<option class="level-0" value="156">Derecho a Decidir</option>
	<option class="level-0" value="6207">Derechos</option>
	<option class="level-0" value="175">Economía</option>
	<option class="level-0" value="4743">Educación</option>
	<option class="level-0" value="6203">Educación</option>
	<option class="level-0" value="166">EEUU y Canadá</option>
	<option class="level-0" value="217">El Mundo</option>
	<option class="level-0" value="226">El País</option>
	<option class="level-0" value="240">Entrevistas</option>
	<option class="level-0" value="5915">Entrevistas</option>
	<option class="level-0" value="284">Especiales</option>
	<option class="level-0" value="285">Especiales</option>
	<option class="level-0" value="167">Europa</option>
	<option class="level-0" value="150">Fotografía</option>
	<option class="level-0" value="4945">Futbol</option>
	<option class="level-0" value="286">General</option>
	<option class="level-0" value="221">Géneros</option>
	<option class="level-0" value="1338">Librelocalab</option>
	<option class="level-0" value="160">Libros</option>
	<option class="level-0" value="245">Marcha</option>
	<option class="level-0" value="168">Medio Oriente</option>
	<option class="level-0" value="5697">migrantxs</option>
	<option class="level-0" value="161">Música</option>
	<option class="level-0" value="219">Nacionales</option>
	<option class="level-0" value="6202">Niñez</option>
	<option class="level-0" value="1973">Nuestra América</option>
	<option class="level-0" value="6205">Nuestramerica</option>
	<option class="level-0" value="151">Opinión</option>
	<option class="level-0" value="171">Opinión El Mundo</option>
	<option class="level-0" value="157">Opinión Géneros</option>
	<option class="level-0" value="149">Opinión Gráfica</option>
	<option class="level-0" value="179">Opinión Nacionales</option>
	<option class="level-0" value="4568">Opinión Nacionales</option>
	<option class="level-0" value="154">Otras Yerbas</option>
	<option class="level-0" value="153">Pinceladas</option>
	<option class="level-0" value="229">Policiales</option>
	<option class="level-0" value="4523">portada</option>
	<option class="level-0" value="6206">Protagonismo</option>
	<option class="level-0" value="5271">Salud</option>
	<option class="level-0" value="1">Sin categoría</option>
	<option class="level-0" value="242">Sobre Marcha</option>
	<option class="level-0" value="223">Sociedad</option>
	<option class="level-0" value="163">Teatro</option>
	<option class="level-0" value="234">Trata y explotación sexual</option>
	<option class="level-0" value="4518">Últimas Noticias</option>
	<option class="level-0" value="155">Violencias</option>
	<option class="level-0" value="1253">Yo estuve ahí</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><div id="archives-4" class="col-md-3  widget widget_archive module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://www.marcha.org.ar/2020/10/'> octubre 2020 </option>
	<option value='https://www.marcha.org.ar/2020/09/'> septiembre 2020 </option>
	<option value='https://www.marcha.org.ar/2020/08/'> agosto 2020 </option>
	<option value='https://www.marcha.org.ar/2020/07/'> julio 2020 </option>
	<option value='https://www.marcha.org.ar/2020/06/'> junio 2020 </option>
	<option value='https://www.marcha.org.ar/2020/05/'> mayo 2020 </option>
	<option value='https://www.marcha.org.ar/2020/04/'> abril 2020 </option>
	<option value='https://www.marcha.org.ar/2020/03/'> marzo 2020 </option>
	<option value='https://www.marcha.org.ar/2020/02/'> febrero 2020 </option>
	<option value='https://www.marcha.org.ar/2020/01/'> enero 2020 </option>
	<option value='https://www.marcha.org.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/10/'> octubre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/08/'> agosto 2019 </option>
	<option value='https://www.marcha.org.ar/2019/07/'> julio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/06/'> junio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/05/'> mayo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/04/'> abril 2019 </option>
	<option value='https://www.marcha.org.ar/2019/03/'> marzo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/02/'> febrero 2019 </option>
	<option value='https://www.marcha.org.ar/2019/01/'> enero 2019 </option>
	<option value='https://www.marcha.org.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/10/'> octubre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/08/'> agosto 2018 </option>
	<option value='https://www.marcha.org.ar/2018/07/'> julio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/06/'> junio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/05/'> mayo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/04/'> abril 2018 </option>
	<option value='https://www.marcha.org.ar/2018/03/'> marzo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/02/'> febrero 2018 </option>
	<option value='https://www.marcha.org.ar/2018/01/'> enero 2018 </option>
	<option value='https://www.marcha.org.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/10/'> octubre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/09/'> septiembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/08/'> agosto 2017 </option>
	<option value='https://www.marcha.org.ar/2017/07/'> julio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/06/'> junio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/05/'> mayo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/04/'> abril 2017 </option>
	<option value='https://www.marcha.org.ar/2017/03/'> marzo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/02/'> febrero 2017 </option>
	<option value='https://www.marcha.org.ar/2017/01/'> enero 2017 </option>
	<option value='https://www.marcha.org.ar/2016/12/'> diciembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/11/'> noviembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/10/'> octubre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/09/'> septiembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/08/'> agosto 2016 </option>
	<option value='https://www.marcha.org.ar/2016/07/'> julio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/06/'> junio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/05/'> mayo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/04/'> abril 2016 </option>
	<option value='https://www.marcha.org.ar/2016/03/'> marzo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/02/'> febrero 2016 </option>
	<option value='https://www.marcha.org.ar/2016/01/'> enero 2016 </option>
	<option value='https://www.marcha.org.ar/2015/12/'> diciembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/11/'> noviembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/10/'> octubre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/09/'> septiembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/08/'> agosto 2015 </option>
	<option value='https://www.marcha.org.ar/2015/07/'> julio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/06/'> junio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/05/'> mayo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/04/'> abril 2015 </option>
	<option value='https://www.marcha.org.ar/2015/03/'> marzo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/02/'> febrero 2015 </option>
	<option value='https://www.marcha.org.ar/2015/01/'> enero 2015 </option>
	<option value='https://www.marcha.org.ar/2014/12/'> diciembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/11/'> noviembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/10/'> octubre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/09/'> septiembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/08/'> agosto 2014 </option>
	<option value='https://www.marcha.org.ar/2014/07/'> julio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/06/'> junio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/05/'> mayo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/04/'> abril 2014 </option>
	<option value='https://www.marcha.org.ar/2014/03/'> marzo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/01/'> enero 2014 </option>
	<option value='https://www.marcha.org.ar/2013/12/'> diciembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/11/'> noviembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/10/'> octubre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/09/'> septiembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/08/'> agosto 2013 </option>
	<option value='https://www.marcha.org.ar/2013/07/'> julio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/06/'> junio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/05/'> mayo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/04/'> abril 2013 </option>
	<option value='https://www.marcha.org.ar/2013/03/'> marzo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/02/'> febrero 2013 </option>
	<option value='https://www.marcha.org.ar/2013/01/'> enero 2013 </option>
	<option value='https://www.marcha.org.ar/2012/12/'> diciembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/11/'> noviembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/10/'> octubre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/09/'> septiembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/08/'> agosto 2012 </option>
	<option value='https://www.marcha.org.ar/2012/07/'> julio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/06/'> junio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/05/'> mayo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/04/'> abril 2012 </option>
	<option value='https://www.marcha.org.ar/2012/03/'> marzo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/02/'> febrero 2012 </option>
	<option value='https://www.marcha.org.ar/2012/01/'> enero 2012 </option>
	<option value='https://www.marcha.org.ar/2011/12/'> diciembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/11/'> noviembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/10/'> octubre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/09/'> septiembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/08/'> agosto 2011 </option>
	<option value='https://www.marcha.org.ar/2011/05/'> mayo 2011 </option>
	<option value='https://www.marcha.org.ar/2011/04/'> abril 2011 </option>
	<option value='https://www.marcha.org.ar/2010/10/'> octubre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/09/'> septiembre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/07/'> julio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/06/'> junio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/05/'> mayo 2010 </option>
	<option value='https://www.marcha.org.ar/2010/04/'> abril 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><div id="search-2" class="col-md-3  widget widget_search module"><div class=" widget-inner"><form role="search" method="get" class="search-form" action="https://www.marcha.org.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div></div>                <div class="block-footer col-sm-12">
                    <hr>
                </div>
            </div> <!-- block-footbox -->
			            <div class="block block-gotop">
                <a><i class="fa fa-angle-up"></i></a>
            </div> <!-- block-gotop -->
			            <div class="block block-copyright">
                Diseño por Marcha Noticias            </div> <!-- block-copyright -->
            <div class="block block-navigation-bottom">
                <ul>
                                </ul>
            </div> <!-- block-navigation-bottom -->
        </div>
    </footer> <!-- page-footer -->
<!--</div> #page -->

</div>
</div>
<script type='text/javascript' id='mashmenu-js-js-extra'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/js/mashmenu.js?ver=1.6' id='mashmenu-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/bootstrap.min.js?ver=3.1.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/navigation.js?ver=20120206' id='cactus-navigation-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/skip-link-focus-fix.js?ver=20130115' id='cactus-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.caroufredsel.js?ver=5.5.1' id='caroufredsel-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.lazyload.min.js?ver=5.5.1' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/modernizr-2.8.3.min.js?ver=5.5.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/superfish.min.js?ver=5.5.1' id='superfish.min-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/wow.min.js?ver=5.5.1' id='wow-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.easing.js?ver=5.5.1' id='easing-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.mousewheel.min.js?ver=5.5.1' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.touchSwipe.min.js?ver=5.5.1' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/animation-come-in.js?ver=5.5.1' id='animation-comein-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/smoothscroll.js?ver=5.5.1' id='scroll_effect-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/template.js?ver=5.5.1' id='theme-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = true;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"300",
				skin:"black",
				animate:true,
				volume:.2,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	</body>
</html>
