<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Nury Martínez: “No podemos seguir naturalizando lo que pasa en Colombia ” | Marcha</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.marcha.org.ar/xmlrpc.php">

<!-- Retina Logo-->

<!-- Echo Meta Tags-->
	<meta property="og:image" content="https://www.marcha.org.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-26-at-11.15.51.jpeg"/>
	<meta property="og:title" content="Nury Martínez: “No podemos seguir naturalizando lo que pasa en Colombia ”"/>
	<meta property="og:url" content="https://www.marcha.org.ar/nury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia/"/>
	<meta property="og:site_name" content="Marcha"/>
	<meta property="og:type" content=""/>
	<meta property="og:description" content="Lideresa campesina, Nury Martínez denunció ante la ONU que las masacres y los asesinatos en Colombia siguen sucediendo ante la inacción del gobierno. Nos volvemos a preguntar, ¿quién defiende a las defensoras?"/>
	<meta property="description" content="Lideresa campesina, Nury Martínez denunció ante la ONU que las masacres y los asesinatos en Colombia siguen sucediendo ante la inacción del gobierno. Nos volvemos a preguntar, ¿quién defiende a las defensoras?"/>
	
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marcha &raquo; Feed" href="https://www.marcha.org.ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcha.org.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.4' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='https://www.marcha.org.ar/wp-content/plugins/constellation//assets/css/frontend.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/css/mashmenu.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/bootstrap.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/animate.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C300&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter%3A700%2C400&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/shortcodes/css/shortcode.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='effect-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/js/preloading/css/effect.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/custom.css.php?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.js?ver=1.9.4' id='mb.miniAudioPlayer-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.4' id='map_overwrite_default_me-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.4.1' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.4.1' id='revmin-js'></script>
<script type='text/javascript' id='ajax-request-js-extra'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"nury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.marcha.org.ar\/nury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/ajax.js?ver=5.6.2' id='ajax-request-js'></script>
<link rel="https://api.w.org/" href="https://www.marcha.org.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marcha.org.ar/wp-json/wp/v2/posts/52701" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marcha.org.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marcha.org.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.marcha.org.ar/nury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia/" />
<link rel='shortlink' href='https://www.marcha.org.ar/?p=52701' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Fnury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Fnury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia%2F&#038;format=xml" />

<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/figure.wp-block-audio{opacity: 0;}
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-52701 single-format-standard full-width custom-background-white group-blog wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
		<div id="body-wrap">
		<div id="wrap" class="">
<div class="page-header">
                        <article class="block block-navigation-top">
                <nav class="nav-desktop container clearfix hidden-mobile">
                    <div class="row">
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="top-menu">
                            <ul class="main-menu pull-left">
                                                          </ul>
                            <ul class="main-menu pull-right">
                                <!-- <li><a href="#"></a></li> -->
                                                                <li class="search">
                                    <a href="#">buscar<i class="fa fa-search"></i></a>
                                    <form class="search-box form-dark" action="https://www.marcha.org.ar">
                                        <div class="inner">
                                            <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                            <button><i class="fa fa-search"></i></button>
                                        </div>
                                    </form>
                                </li>
                                                            </ul>
                            <div class="navbar-right topnav-sidebar">
                            	                            </div>
                        </div><!-- /.navbar-collapse -->
                    </div>
                </nav>
                <nav class="nav-mobile clearfix hidden-desktop">
                    <div class="main-menu pull-left">
                        <a href="#" class="toggle"><i class="fa fa-bars"></i></a>

                        <div class="menu-wraper" style="display: none;">
                            <div class="menu-close"><a href="#"><i class="glyphicon glyphicon-remove"></i></a></div>
                            <ul class="menu-ctner">
                                <li id="menu-item-4842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4842"><a href="http://www.marcha.org.ar/category/nacionales">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-10215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10215"><a href="https://www.marcha.org.ar/el-pais/">El País</a></li>
	<li id="menu-item-10216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10216"><a href="https://www.marcha.org.ar/sociedad/">Sociedad</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5257"><a href="https://www.marcha.org.ar/opinion-3/">Opinión Nacionales</a></li>
	<li id="menu-item-48416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48416"><a href="https://www.marcha.org.ar/category/nacionales/economia/">Economía</a></li>
	<li id="menu-item-10217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10217"><a href="https://www.marcha.org.ar/policiales/">Policiales</a></li>
	<li id="menu-item-5298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5298"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</li>
<li id="menu-item-4841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4841"><a href="http://www.marcha.org.ar/category/el-mundo">El Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-48407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48407"><a href="https://www.marcha.org.ar/category/el-mundo/africa/">África</a></li>
	<li id="menu-item-48408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48408"><a href="https://www.marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/">América Latina y el Caribe</a></li>
	<li id="menu-item-48410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="https://www.marcha.org.ar/category/el-mundo/eeuu-y-canada/">EEUU y Canadá</a></li>
	<li id="menu-item-48411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="https://www.marcha.org.ar/category/el-mundo/europa/">Europa</a></li>
	<li id="menu-item-5191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5191"><a href="https://www.marcha.org.ar/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-5189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5189"><a href="https://www.marcha.org.ar/asia-y-oceania/">Asia y Oceanía</a></li>
	<li id="menu-item-48413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="https://www.marcha.org.ar/category/el-mundo/opinion-el-mundo/">Opinión El Mundo</a></li>
</ul>
</li>
<li id="menu-item-4844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4844"><a href="http://www.marcha.org.ar/category/generos">Géneros</a>
<ul class="sub-menu">
	<li id="menu-item-5173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5173"><a href="https://www.marcha.org.ar/violencias/">Violencias</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5172"><a href="https://www.marcha.org.ar/derecho-a-decidir/">Derecho a decidir</a></li>
	<li id="menu-item-5171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5171"><a href="https://www.marcha.org.ar/analisis-y-opinion/">Opinión Géneros</a></li>
	<li id="menu-item-5170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5170"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/">Trata y Explotación Sexual</a></li>
	<li id="menu-item-25611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25611"><a href="https://www.marcha.org.ar/nuestra-america/">Nuestra América</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5169"><a href="https://www.marcha.org.ar/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-16778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16778"><a href="https://www.marcha.org.ar/especiales-generos/">Especiales Géneros</a></li>
	<li id="menu-item-20562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20562"><a href="https://www.marcha.org.ar/libreslocaslab/">Libreslocaslab</a></li>
</ul>
</li>
<li id="menu-item-50237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-50237"><a href="http://www.marcha.org.ar/category/Cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-48378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48378"><a href="https://www.marcha.org.ar/category/cultura/cine-y-tv/">Películas y series</a></li>
	<li id="menu-item-48379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48379"><a href="https://www.marcha.org.ar/category/cultura/libros/">Libros</a></li>
	<li id="menu-item-48602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48602"><a href="https://www.marcha.org.ar/category/cultura/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-48381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48381"><a href="https://www.marcha.org.ar/category/cultura/general/">General</a></li>
	<li id="menu-item-48380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48380"><a href="https://www.marcha.org.ar/category/cultura/especiales-cultura/">Especiales</a></li>
	<li id="menu-item-48382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48382"><a href="https://www.marcha.org.ar/category/cultura/musica/">Música</a></li>
	<li id="menu-item-48383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48383"><a href="https://www.marcha.org.ar/category/cultura/teatro/">Teatro</a></li>
	<li id="menu-item-10229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10229"><a href="https://www.marcha.org.ar/yo-estuve-ahi/">Yo estuve ahí</a></li>
</ul>
</li>
<li id="menu-item-4843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4843"><a href="http://www.marcha.org.ar/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5123"><a href="https://www.marcha.org.ar/opinion/">Opinión Deportes</a></li>
	<li id="menu-item-5131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5131"><a href="https://www.marcha.org.ar/cronica/">Crónica</a></li>
	<li id="menu-item-5130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5130"><a href="https://www.marcha.org.ar/pinceladas/">Pinceladas</a></li>
	<li id="menu-item-5132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5132"><a href="https://www.marcha.org.ar/otras-yerbas/">Otras Yerbas</a></li>
</ul>
</li>
<li id="menu-item-50232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-50232"><a href="https://www.marcha.org.ar/category/ninez/">Niñez</a>
<ul class="sub-menu">
	<li id="menu-item-50233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50233"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-crianzas/">Crianzas</a></li>
	<li id="menu-item-50234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50234"><a href="https://www.marcha.org.ar/category/ninez/derechos/">Derechos</a></li>
	<li id="menu-item-50235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50235"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-educacion/">Educación</a></li>
	<li id="menu-item-50236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50236"><a title="Nuestramérica" href="https://www.marcha.org.ar/category/ninez/nuestramerica/">Nuestramérica</a></li>
</ul>
</li>
<li id="menu-item-48496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48496"><a href="https://www.marcha.org.ar/category/fotografia/">Fotografía</a></li>
<li id="menu-item-51686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-51686"><a title="Especiales" href="https://www.marcha.org.ar/category/nacionales/especiales-nacionales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-51677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51677"><a title="¿Quién defiende a lxs defensorxs?" href="https://www.marcha.org.ar/especial-quien-defiende-a-lxs-defensorxs/">¿Quién defiende a lxs defensorxs?</a></li>
	<li id="menu-item-51815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51815"><a href="https://www.marcha.org.ar/somos-multitud/">#SomosMultitud</a></li>
</ul>
</li>
                            </ul>
                        </div>
                    </div>

                    <div class="search pull-right">
                        <a href="#" class="toggle"><i class="fa fa-search"></i></a>
                        <form class="search-box form-dark" style="display: none;" action="https://www.marcha.org.ar" >
                            <div class="inner">
                                <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                <button><i class="fa fa-search"></i></button>
                            </div>
                        </form>
                    </div>
                    <div class="pull-right topnav-sidebar">
						                    </div>

                </nav>
            </article> <!-- block-navigation-top -->
			            <article class="block block-logo">
                <div class="container">
                    <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/Logo_Marcha.jpg"  alt="Nury Martínez: “No podemos seguir naturalizando lo que pasa en Colombia ” | Marcha"></a>                </div>
            </article> <!-- block-logo -->
			            <article class="block block-navigation-main menu-fix "  data-spy="affix" data-offset-top="150">
                <div class="container clearfix">
                        <div class="row">
                        <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/Logo_Marcha.jpg" alt="Nury Martínez: “No podemos seguir naturalizando lo que pasa en Colombia ” | Marcha"></a>                                                     <ul class="main-menu hidden-mobile">
                                <li id="nav-menu-item-4842" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/nacionales" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Nacionales </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-10215" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/el-pais/" class="menu-link  sub-menu-link">El País </a></li>
	<li id="nav-menu-item-10216" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/sociedad/" class="menu-link  sub-menu-link">Sociedad </a></li>
	<li id="nav-menu-item-5257" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion-3/" class="menu-link  sub-menu-link">Opinión Nacionales </a></li>
	<li id="nav-menu-item-48416" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/nacionales/economia/" class="menu-link  sub-menu-link">Economía </a></li>
	<li id="nav-menu-item-10217" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/policiales/" class="menu-link  sub-menu-link">Policiales </a></li>
	<li id="nav-menu-item-5298" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/" class="menu-link  sub-menu-link">Ciencia y Tecnología </a></li>

</ul>
</li>
<li id="nav-menu-item-4841" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/el-mundo" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">El Mundo </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-48407" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/africa/" class="menu-link  sub-menu-link">África </a></li>
	<li id="nav-menu-item-48408" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/" class="menu-link  sub-menu-link">América Latina y el Caribe </a></li>
	<li id="nav-menu-item-48410" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/eeuu-y-canada/" class="menu-link  sub-menu-link">EEUU y Canadá </a></li>
	<li id="nav-menu-item-48411" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/europa/" class="menu-link  sub-menu-link">Europa </a></li>
	<li id="nav-menu-item-5191" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/medio-oriente/" class="menu-link  sub-menu-link">Medio Oriente </a></li>
	<li id="nav-menu-item-5189" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/asia-y-oceania/" class="menu-link  sub-menu-link">Asia y Oceanía </a></li>
	<li id="nav-menu-item-48413" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/opinion-el-mundo/" class="menu-link  sub-menu-link">Opinión El Mundo </a></li>

</ul>
</li>
<li id="nav-menu-item-4844" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/generos" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Géneros </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5173" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/violencias/" class="menu-link  sub-menu-link">Violencias </a></li>
	<li id="nav-menu-item-5172" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/derecho-a-decidir/" class="menu-link  sub-menu-link">Derecho a decidir </a></li>
	<li id="nav-menu-item-5171" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/analisis-y-opinion/" class="menu-link  sub-menu-link">Opinión Géneros </a></li>
	<li id="nav-menu-item-5170" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/" class="menu-link  sub-menu-link">Trata y Explotación Sexual </a></li>
	<li id="nav-menu-item-25611" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/nuestra-america/" class="menu-link  sub-menu-link">Nuestra América </a></li>
	<li id="nav-menu-item-5169" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/entrevistas/" class="menu-link  sub-menu-link">Entrevistas </a></li>
	<li id="nav-menu-item-16778" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/especiales-generos/" class="menu-link  sub-menu-link">Especiales Géneros </a></li>
	<li id="nav-menu-item-20562" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/libreslocaslab/" class="menu-link  sub-menu-link">Libreslocaslab </a></li>

</ul>
</li>
<li id="nav-menu-item-50237" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/Cultura" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Cultura </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-48378" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/cine-y-tv/" class="menu-link  sub-menu-link">Películas y series </a></li>
	<li id="nav-menu-item-48379" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/libros/" class="menu-link  sub-menu-link">Libros </a></li>
	<li id="nav-menu-item-48602" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/entrevistas/" class="menu-link  sub-menu-link">Entrevistas </a></li>
	<li id="nav-menu-item-48381" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/general/" class="menu-link  sub-menu-link">General </a></li>
	<li id="nav-menu-item-48380" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/especiales-cultura/" class="menu-link  sub-menu-link">Especiales </a></li>
	<li id="nav-menu-item-48382" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/musica/" class="menu-link  sub-menu-link">Música </a></li>
	<li id="nav-menu-item-48383" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/teatro/" class="menu-link  sub-menu-link">Teatro </a></li>
	<li id="nav-menu-item-10229" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/yo-estuve-ahi/" class="menu-link  sub-menu-link">Yo estuve ahí </a></li>

</ul>
</li>
<li id="nav-menu-item-4843" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/deportes" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Deportes </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5123" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion/" class="menu-link  sub-menu-link">Opinión Deportes </a></li>
	<li id="nav-menu-item-5131" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/cronica/" class="menu-link  sub-menu-link">Crónica </a></li>
	<li id="nav-menu-item-5130" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/pinceladas/" class="menu-link  sub-menu-link">Pinceladas </a></li>
	<li id="nav-menu-item-5132" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/otras-yerbas/" class="menu-link  sub-menu-link">Otras Yerbas </a></li>

</ul>
</li>
<li id="nav-menu-item-50232" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent dropdown"><a href="https://www.marcha.org.ar/category/ninez/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Niñez <span class="menu-description">Sección dedicada a noticias, información y textos relacionados a niñez e infancias.</span></a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-50233" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-crianzas/" class="menu-link  sub-menu-link">Crianzas </a></li>
	<li id="nav-menu-item-50234" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/ninez/derechos/" class="menu-link  sub-menu-link">Derechos </a></li>
	<li id="nav-menu-item-50235" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-educacion/" class="menu-link  sub-menu-link">Educación </a></li>
	<li id="nav-menu-item-50236" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Nuestramérica" href="https://www.marcha.org.ar/category/ninez/nuestramerica/" class="menu-link  sub-menu-link">Nuestramérica </a></li>

</ul>
</li>
<li id="nav-menu-item-48496" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/fotografia/" class="menu-link  main-menu-link">Fotografía </a></li>
<li id="nav-menu-item-51686" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a title="Especiales" href="https://www.marcha.org.ar/category/nacionales/especiales-nacionales/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Especiales </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-51677" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a title="¿Quién defiende a lxs defensorxs?" href="https://www.marcha.org.ar/especial-quien-defiende-a-lxs-defensorxs/" class="menu-link  sub-menu-link">¿Quién defiende a lxs defensorxs? </a></li>
	<li id="nav-menu-item-51815" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/somos-multitud/" class="menu-link  sub-menu-link">#SomosMultitud </a></li>

</ul>
</li>
                                                                                                <li class="post-toggle">
                                    <a class="link toggle" href="#">
                                        <span class="post-count">3</span>
                                        <span class="post-heading">Noticias Nuevas</span>
                                    </a>
                                    <div class="dropdown-menu sub-menu-box sub-menu-box-post article-dropdown">
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/elecciones-en-el-salvador-la-oea-el-juez-parcial/" title="Elecciones en El Salvador: La OEA, el juez parcial">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2021/02/IMG_20210228_112751_968-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/elecciones-en-el-salvador-la-oea-el-juez-parcial/" title="Elecciones en El Salvador: La OEA, el juez parcial">Elecciones en El Salvador: La OEA, el juez parcial </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/tatiana-marroquin-este-gobierno-acelero-el-problema-fiscal-y-economico/" title="Tatiana Marroquín: “Este gobierno aceleró el problema fiscal y económico”">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-27-at-15.37.59-150x150.jpeg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/tatiana-marroquin-este-gobierno-acelero-el-problema-fiscal-y-economico/" title="Tatiana Marroquín: “Este gobierno aceleró el problema fiscal y económico”">Tatiana Marroquín: “Este gobierno aceleró el problema fiscal y económico” </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/nury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia/" title="Nury Martínez: “No podemos seguir naturalizando lo que pasa en Colombia ”">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-26-at-11.15.51-150x150.jpeg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/nury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia/" title="Nury Martínez: “No podemos seguir naturalizando lo que pasa en Colombia ”">Nury Martínez: “No podemos seguir naturalizando lo que pasa en Colombia ” </a></h3>
                                            </article>
                                                                            </div>
                                </li>
                                                                                        </ul>
                                                        <!-- Else Class Exists-->
                            <!-- Headline Block-->
                                                         <div class="headline-social"><!-- headline -->
                                <div class="inner">
                                    <div id="headline_id-2" class="col-md-12  widget headline"><div class=" widget-inner"><div class="headline hidden-mobile"><span>Urgentes</span><div class="slider"><div class="caroufredsel_wrapper"><ul><li><div class="cat-name"><p>Nacionales</p></div><a href=https://www.marcha.org.ar/el-agua-es-vida-amplio-rechazo-de-la-poblacion-de-chubut-al-proyecto-megaminero/ title="El agua es vida: amplio rechazo de la población de Chubut al proyecto megaminero">El agua es vida: amplio rechazo de la población de Chubut al proyecto megaminero</a></li><li><div class="cat-name"><p>Nacionales</p></div><a href=https://www.marcha.org.ar/calle-y-cabildeo-las-dos-claves-para-ampliar-derechos/ title="Calle y cabildeo, las dos claves para ampliar derechos">Calle y cabildeo, las dos claves para ampliar derechos</a></li><li><div class="cat-name"><p>Sociedad</p></div><a href=https://www.marcha.org.ar/de-acciones-psicologicas-y-faltas-de-merito/ title="De acciones psicológicas y faltas de mérito">De acciones psicológicas y faltas de mérito</a></li></ul></div></div></div></div></div>                                                                        <div class="social">
                                                                                    <a class="" href="https://facebook.com/www.marcha.org.ar" target="_blank" ><i class="fa fa-facebook"></i></a>
                                                                                    <a class="" href="mailto:marchanoticias.org@gmail.com" target="_blank" ><i class="fa fa-envelope"></i></a>
                                                                                            <a class="" href="https://twitter.com/marchaorgar" target="_blank" ><i class="fa fa-twitter"></i></a>
                                                                                    <a class="" href="https://www.youtube.com/channel/UC-N8ozl-TeubKA-Ezh_-1Qg?view_as=subscriber" target="_blank" ><i class="fa fa-youtube"></i></a>
                                    										<a class="" href="https://www.instagram.com/marchaorgar/" target="_blank" ><i class="fa fa-instagram"></i></a>
																			<a class="" href="https://open.spotify.com/show/7avRWhxyK1vbVpn4pGhJPq?si=l28Pc_QzQoGy1cpkUo7hIw" target="_blank" ><i class="fa fa-spotify"></i></a>
									                                    </div>
                                </div>
                            </div><!-- end headline -->
                                                        <!-- Headline Block is End -->
                    </div><!-- /.navbar-collapse -->
                </div>
           </article> <!-- block-navigation-main -->	<article class="block block-cover block-cover-parallax standard-post is-paralax"></article> <!-- block-cover-parallax -->
    <style>
    .block-cover-parallax{
		background-image:url(https://www.marcha.org.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-26-at-11.15.51.jpeg);
	}
    </style> <!-- block-cover-parallax -->
	</div>	<!--<div id="content" class="site-content">-->

	<main class="page-body container clearfix pt-60 mt-100" id="main" role="main">
				<div class="col-md-8">
		
		
			<article class="block block-single block-single-standard" >
        <section class="block-body">
        <article class="item item-post item-post-single hentry">
            <h3 class="title p-single entry-title"><a href="https://www.marcha.org.ar/nury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia/" >Nury Martínez: “No podemos seguir naturalizando lo que pasa en Colombia ”</a></h3>
            <ul class="meta">
            	                <li><a class="updated"><i class="fa fa-calendar"></i> 26 febrero, 2021</a></li>
                                <li><a href="https://www.marcha.org.ar/nury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia/#respond"><i class="fa fa-folder-open-o"></i> <a href="https://www.marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/" rel="category tag">América Latína y el Caribe</a> <span class="dot">, </span> <a href="https://www.marcha.org.ar/category/el-mundo/" rel="category tag">El Mundo</a></a></li>
                            </ul>
			                <div class="share-count-single-page share-count-item-52701" data-id="52701" data-link="https://www.marcha.org.ar/nury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia/"></div>
                        <div class="content">
				<p><em>Lideresa campesina, Nury Martínez denunció ante la ONU que las masacres y los asesinatos en Colombia siguen sucediendo ante la inacción del gobierno. Nos volvemos a preguntar, ¿quién defiende a las defensoras?</em></p>
<p><strong>Por Maru Waldhüter y Laura Salomé Canteros</strong></p>
<p>Elsa Nury Martínez además de ser presidenta de la Federación Nacional Sindical Unitaria Agropecuaria (FENSUAGRO) e integrante de la Coordinadora Latinoamericana de Organizaciones del Campo (CLOC-La Vía Campesina), es la voz que denunció ante la ONU la violencia y represión sistemática contra defensoras y defensores de la tierra y los territorios en Colombia.</p>
<p>La CLOC &#8211; Vía Campesina advierte que desde 2016, año de la firma del Acuerdo de Paz, se cometieron al menos 1.139 asesinatos de líderes y lideresas sociales además de los numerosos casos de secuestros, torturas y desapariciones forzadas.</p>
<p>En noviembre del año pasado, Nury fue amenazada de muerte por el grupo narcoparamilitar Águilas Negras &#8211; Bloque capital con el fin de obligarla a abandonar su militancia territorial. El 28 de diciembre de 2020, Omar Moreno Ibagué, líder social y miembro del Sindicato de Trabajadores Agrícolas Independientes de Meta, fue asesinado en Nariño. Las organizaciones campesinas y el relevamiento de la ONU en Colombia advierten que 2020 fue el año más violento. Según los datos de la CLOC &#8211; Vía Campesina se registraron 91 masacres que terminaron con la vida de 381 personas, además de los 310 asesinatos de líderes y lideresas sociales.</p>
<p>*</p>
<p><strong><em>¿Cómo llega a esta instancia de denuncia ante un organismo internacional?</em></strong></p>
<p>Todo ha surgido a partir de los asesinatos contra la dirigencia campesina en Colombia, especialmente de dirigentes de la FENSUAGRO, una organización de la Vía Campesina. Yo fui objeto de amenazas el año pasado y 700 compañeros y compañeras fueron asesinados desde su fundación. Entonces, teniendo en cuenta la situación y pensando en qué hay que hacer en Colombia junto a otras organizaciones amigas, decidimos que fuera la misma organización campesina la que denunciara y que yo asumiera la vocería sobre lo que estaba pasando.</p>
<p>Se planteará que, después de la firma del Acuerdo, que iba a ser importante para construir paz, han incrementado los asesinatos, la mayoría de campesinos, indígenas y comunidades negras.</p>
<p>Se señala el 2020 como el año más violento, ¿a qué piensa corresponde este incremento? ¿Está relacionado con la gestión de la pandemia de parte de Iván Duque? ¿Cómo lo analiza?</p>
<p>Desafortunadamente, el objetivo de la firma del Acuerdo de Paz también era la implementación de los Tratados de Libre Comercio. Desde ese momento, se incrementó la violencia; pero el año pasado, nos encontramos con una pandemia que obligó al confinamiento y eso hizo que los ataques aumentaran en la región, que grupos armados aparecieran en territorios rurales y fueran quienes pusieran las reglas sobre &#8220;salir o no&#8221; a las comunidades campesinas. Fue cuando se produjeron asesinatos en las casas, de líderes y también de niños y mujeres.</p>
<p>(Nury es crítica en relación a la forma que tiene el gobierno de Iván Duque para llevar adelante el seguimiento de los asesinatos a líderes y lideresas campesinas y destaca que no coincide con el indicador que llevan las organizaciones). No hay veeduría de organismos de control que puedan decir la cantidad de asesinados y asesinadas que hay ni la gravedad de la violencia real que hay en Colombia. La mayoría de éstos, sin investigación, quedan en la impunidad.</p>
<p>El 28 de diciembre de 2020 fue asesinado un compañero campesino, dirigente de FENSUAGRO, y luego su cuerpo fue desaparecido y a la fecha no lo hemos encontrado. Y esa es la impunidad, nadie responde, el gobierno dice que hay muchos grupos armados y ya. Muchos mujeres y hombres somos amenazados por nuestra labor política y social y eso es responsabilidad del Estado. Entonces, sí creemos que en 2020 aumentó la violencia contra las y los Defensores de Derechos Humanos; y el otro fenómeno es que han aumentado las masacres, ocasiones en que matan a 4 o 5 personas; también el desplazamiento de las comunidades. Esto obligó a que nos dieran una vocería ante la ONU, además el informe del Alto Comisionado, es muy importante.</p>
<p><strong><em>¿Cuáles son las consecuencias de la adopción de los Tratados de Libre Comercio y las medidas macroeconómicas del gobierno de Iván Duque sobre las comunidades indígenas campesinas?</em></strong></p>
<p>Primero debemos luchar porque se reconozca al campesinado como un sujeto de derechos porque no existimos para el gobierno colombiano. Se ha demostrado que la mayor cantidad de producción de alimentos la produjeron las comunidades rurales del país; sin embargo, con la implementación de los Tratados de Libre Comercio, se está perdiendo la producción porque prima la exportación de alimentos a la soberanía alimentaria, que significa la producción pero también el acceso a la tierra, la producción de semillas criollas, el desarrollo agroecológico, el combate al monocultivo y a los agrotóxicos. Por eso, tenemos que hacer un llamado a las comunidades urbanas para que se entienda que la problemática del campesinado es de todo el país, de toda la sociedad y no solamente de las comunidades rurales.</p>
<p>En una Colombia de &#8220;libre comercio&#8221;, de vidas privatizadas y una violencia sistemática, ¿qué pasa en la sociedad, se va naturalizando el dolor que provocan los asesinatos y las masacres?</p>
<p>El país está completamente polarizado y tener un pensamiento, una idea o una propuesta diferente a la de los gobiernos de turno, es un delito. Por eso, no podemos seguir naturalizando lo que pasa en Colombia con los asesinatos y las masacres; no queremos una cifra más, no queremos ser números. Cuando fui amenazada el año pasado, lo que provocó que la Vía Campesina encabezara el acompañamiento de muchas organizaciones de Derechos Humanos a nivel internacional, sostenía el miedo de convertirnos en un número.</p>
<p>Y para eso, hay que mirar la historia de la violencia ya que todo es origen de la mala distribución de la tierra por las desigualdades sociales; y por eso, debemos realizar una presión internacional, decir en otras partes lo que pasa, porque el discurso del gobierno colombiano hacia afuera es que se está cumpliendo con el Acuerdo, que se está construyendo la paz y eso no es cierto. Queremos que se note lo que está pasando, un SOS por Colombia, porque sabemos que en la medida en que se resuelva la problemática de la violencia aquí, se resuelven muchos problemas de la región.</p>
<p><strong><em>¿Cuáles son las otras deudas del Acuerdo de Paz que aún quedan por saldar en Colombia?</em></strong></p>
<p>Parte del conflicto social y armado en nuestro país tiene que ver con la mala distribución de la tierra que está en pocas manos. Por eso, desde FENSUAGRO luchamos por una reforma agraria integral y popular, no por la que dice el Acuerdo. Alcanzarla sería un avance grandísimo.</p>
<p>Una reforma que plantea un fondo de tierras para quienes no la tenemos, para que cualquier persona pueda acceder. Una reforma que sea realizada desde un enfoque territorial que tiene a su vez tres componentes: la participación, la perspectiva de género y la perspectiva étnica. Una reforma de los planes nacionales rurales, que son los cambios estructurales en relación a la inversión social del Estado en vivienda, salud, educación, infraestructura y comercialización.</p>
<p>Por último, plantear que tenemos derecho a existir, a participar en una organización, porque en este momento en nuestro país no hay garantías para poder hacerlo. La justicia especial de paz fue la que permitió que podamos colocar en agenda que en la Comisión por la Verdad se reconozca FENSUAGRO como organización víctima de conflicto ya que tenemos 575 casos de asesinatos de nuestros integrantes, incluyendo un secretario general en las puertas de la oficina en Bogotá. Por eso, esta reforma es la oportunidad de recuperar las tierras que nos fueron arrebatadas de forma violenta. Para cumplir lo que dice el Acuerdo, todo eso que vemos que el gobierno no tiene el compromiso de hacer, construir una paz duradera en Colombia.</p>
<p>*</p>
<h4>2020, el año más violento</h4>
<p>Mediante el informe, la Alta Comisionada de las Naciones Unidas para los Derechos Humanos (ACNUDH) evaluó la situación de los derechos humanos en Colombia en 2020, con énfasis en la seguridad y los derechos humanos, el espacio cívico, el acceso a la justicia y la lucha contra la impunidad y las desigualdades en el disfrute de los derechos económicos, sociales y culturales, incluyendo el contexto de pandemia. Evaluó además, la implementación de los aspectos contenidos en el Acuerdo de Paz suscrito entre el Gobierno de Colombia y las Fuerzas Armadas Revolucionarias de Colombia &#8211; Ejército del Pueblo, relacionados con la justicia transicional, las garantías de seguridad, la reforma rural integral y los derechos de las víctimas.</p>
<p>La ACNUDH mencionó especialmente las violaciones a los Derechos Humanos de parte de efectivos de las fuerzas del Estado: ejército, policías y autoridades penitenciarias, recibiendo 42 denuncias de privaciones arbitrarias de la vida que ocasionaron la muerte de 73 personas, en su mayoría en contextos de operaciones represivas, aunque también durante protestas. La Misión de Verificación de las Naciones Unidas en Colombia, constató además los asesinatos de 73 ex combatientes de las FARC-EP, contando 248 desde la firma del Acuerdo de Paz en noviembre de 2016. Un atentado sistemático contra las y los líderes sociales y defensores de los Derechos Humanos y los territorios campesinos.</p>
<p>“La ausencia de una presencia integral del Estado, en estas regiones del país, limita la capacidad del Estado de cumplir con su deber de protección de la población, incluyendo el derecho a la vida”, se detalla en el informe. Las poblaciones más afectadas fueron las de Antioquia, Cauca, Nariño y Norte de Santander, que además del dolor por los asesinatos, padecen los desplazamientos forzados que involucran a más de 25 mil personas en el país.</p>
<p>El 2021 no trajo mejores perspectivas. La CLOC &#8211; Vía Campesina informó que solo en los primeros 35 días de 2021 se registraron 11 masacres y 39 asesinatos. Es decir que, se trata del comienzo de año más violento desde 2016. En este contexto, podríamos señalar la preocupación de la comunidad por la instalación de la base militar en Catatumbo y la situación crítica que vive la población de Buenaventura en la región del Pacífico, debido al accionar paramilitar, el racismo estructural y la pobreza que pone en riesgo a 170 mil personas y que se manifestó mediante el llamado de #SOSBuenaventura. Por otra parte, el 18 de febrero pasado la Jurisdicción Especial para la Paz de Colombia (JEP) publicó un informe en el que se confirmó que al menos 6402 personas fueron ejecutadas de manera extrajudicial y pasadas como bajas en combate durante los años 2002 y 2008. Se trata de los mal llamados “falsos positivos” cometidos durante la presidencia de Álvaro Uribe Vélez.</p>
<p>Más de 50 años de conflicto armado, las promesas incumplidas firmadas en el Acuerdo de Paz de 2016, el accionar de grupos armados paramilitares y militares, el avance de políticas extractivas y de Tratados de Libre Comercio configuran una trama de violencia sistemática que se recrudece año tras año y que llama a las comunidades urbanas de Colombia y a la comunidad internacional para ponerle fin a la lista de víctimas de la violencia.</p>
<p>“Para cumplir lo que dice el Acuerdo, todo eso que vemos que el gobierno no tiene el compromiso de hacer, construir una paz duradera en Colombia”.</p>
<p>&nbsp;</p>
				
            </div>
            <div class="clear"></div>
            <span class="vcard author" style="overflow: hidden; height: 0px;">
                <span class="fn">
                    <a href="https://www.marcha.org.ar/author/csaravia/" title="Entradas de César Saravia" rel="author">César Saravia</a>                </span>
            </span>
        </article>
    </section>
    <footer class="block-footer">
                <div class="item item-tags-single module">
            <a href="https://www.marcha.org.ar/tag/acuerdos-de-paz/" rel="tag">acuerdos de paz</a> <a href="https://www.marcha.org.ar/tag/colombia/" rel="tag">Colombia</a> <a href="https://www.marcha.org.ar/tag/laura-salome-canteros/" rel="tag">Laura Salomé Canteros</a> <a href="https://www.marcha.org.ar/tag/maru-waldhuter/" rel="tag">Maru Waldhüter</a> <a href="https://www.marcha.org.ar/tag/portada/" rel="tag">portada</a> <a href="https://www.marcha.org.ar/tag/via-campesina/" rel="tag">Vía Campesina</a>        </div>
                                <div class="item item-sharing module">
            <h4>Compartir en Redes</h4>
            <div class="social-link">
            	  			  		 	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Facebook" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.marcha.org.ar%2Fnury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
	  		 	</a>
    			    	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Twitter" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Nury+Mart%C3%ADnez%3A+%E2%80%9CNo+podemos+seguir+naturalizando+lo+que+pasa+en+Colombia+%E2%80%9D&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Fnury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
		    	</a>
    				   	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="LinkedIn" title="Compartir en LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Fnury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia%2F&amp;title=Nury+Mart%C3%ADnez%3A+%E2%80%9CNo+podemos+seguir+naturalizando+lo+que+pasa+en+Colombia+%E2%80%9D&source=Marcha','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
			   	 	</a>
	   			   	   <a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Tumblr" title="Compartir en Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.marcha.org.ar%2Fnury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia%2F&amp;name=Nury+Mart%C3%ADnez%3A+%E2%80%9CNo+podemos+seguir+naturalizando+lo+que+pasa+en+Colombia+%E2%80%9D','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
		   	   </a>
    		    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Google Plus" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.marcha.org.ar%2Fnury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
	    	 	</a>
    	 	    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Pinterest" title="Compartir en Pinterest" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.marcha.org.ar%2Fnury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia%2F&amp;media=https%3A%2F%2Fwww.marcha.org.ar%2Fwp-content%2Fuploads%2F2021%2F02%2FWhatsApp-Image-2021-02-26-at-11.15.51.jpeg&amp;description=Nury+Mart%C3%ADnez%3A+%E2%80%9CNo+podemos+seguir+naturalizando+lo+que+pasa+en+Colombia+%E2%80%9D','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
	    	 	</a>
    	 		    	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Email" href="mailto:lan.free1989@openmailbox.org?subject=Nury+Mart%C3%ADnez%3A+%E2%80%9CNo+podemos+seguir+naturalizando+lo+que+pasa+en+Colombia+%E2%80%9D&amp;body=https%3A%2F%2Fwww.marcha.org.ar%2Fnury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia%2F" title="Email"><i class="fa fa-envelope"></i>
		    	</a>
	   	            </div>
        </div>
                <div class="item item-post-nav clearfix module">
			            <div class="left">
                <span>Entrada Anterior</span>
                <a href="https://www.marcha.org.ar/lo-que-esta-en-disputa-en-haiti-es-la-continuidad-o-no-de-un-regimen-proimperialista/">Lo que está en disputa en Haití es la continuidad o no de un régimen proimperialista</a>
            </div>
                        <div class="right">
                <span>Entrada Siguiente</span>
                <a href="https://www.marcha.org.ar/tatiana-marroquin-este-gobierno-acelero-el-problema-fiscal-y-economico/">Tatiana Marroquín: “Este gobierno aceleró el problema fiscal y económico”</a>
            </div>
                    </div>
            </footer>
</article>
			
			<article class="block module related-post">
      <header class="block-header block-header-quinary block-related-posts">
          <h2 class="block-title">Entradas Relacionadas</h2>
      </header>
      <section class="block-body">
          <div class="row">
                        <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/cuba-el-protagonismo-de-la-juventud-frente-a-la-pandemia/"><img width="446" height="446" src="https://www.marcha.org.ar/wp-content/uploads/2020/08/cuba-operativo-casa-por-casa-en-busca-del-covid-19-966319-446x446.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" loading="lazy" srcset="https://www.marcha.org.ar/wp-content/uploads/2020/08/cuba-operativo-casa-por-casa-en-busca-del-covid-19-966319-446x446.jpg 446w, https://www.marcha.org.ar/wp-content/uploads/2020/08/cuba-operativo-casa-por-casa-en-busca-del-covid-19-966319-150x150.jpg 150w, https://www.marcha.org.ar/wp-content/uploads/2020/08/cuba-operativo-casa-por-casa-en-busca-del-covid-19-966319-320x320.jpg 320w, https://www.marcha.org.ar/wp-content/uploads/2020/08/cuba-operativo-casa-por-casa-en-busca-del-covid-19-966319-100x100.jpg 100w" sizes="(max-width: 446px) 100vw, 446px" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/cuba-el-protagonismo-de-la-juventud-frente-a-la-pandemia/">Cuba: el protagonismo de la juventud frente a la pandemia</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/produccion-alternativa-autogestiva-resistir-la-guerra-economica/"><img width="446" height="290" src="https://www.marcha.org.ar/wp-content/uploads/2016/04/ven-1.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" loading="lazy" srcset="https://www.marcha.org.ar/wp-content/uploads/2016/04/ven-1.jpg 630w, https://www.marcha.org.ar/wp-content/uploads/2016/04/ven-1-615x400.jpg 615w" sizes="(max-width: 446px) 100vw, 446px" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/produccion-alternativa-autogestiva-resistir-la-guerra-economica/">Producción alternativa y autogestiva para resistir la &#8220;guerra económica&#8221;</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/ana-quiroz-ser-nicaraguense-no-me-lo-quitaran-nunca/"><img width="446" height="367" src="https://www.marcha.org.ar/wp-content/uploads/2018/11/FB_IMG_1543412263282-446x367.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" loading="lazy" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/ana-quiroz-ser-nicaraguense-no-me-lo-quitaran-nunca/">Ana Quiros: &#8220;Ser nicaragüense no me lo quitarán nunca&#8221;</a></h3>
                  </article>
              </div>
                        </div>
      </section>
  </article>

						

			
				
		</div>
               	<div id="sidebar" class="col-md-4 normal-sidebar">
<div class="row">

<aside id="text-8" class="col-md-12  widget widget_text module">			<div class="textwidget"><p><a href="http://www.marcha.org.ar/wp-content/uploads/2018/06/Orgullo_Barbijo.gif"><img loading="lazy" class="aligncenter size-full wp-image-52626" src="http://www.marcha.org.ar/wp-content/uploads/2018/06/Orgullo_Barbijo.gif" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-5" class="col-md-12  widget widget_text module"><h2 class="widget-title">Pañuelazo sin fronteras</h2>			<div class="textwidget"><div style="width: 100%;">
<div style="position: relative; padding-bottom: 56.34%; padding-top: 0; height: 0;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://view.genial.ly/5fc5bb5d1051de0d1f0138f7" frameborder="0" scrolling="yes" allowfullscreen="true"></iframe></div>
</div>
</div>
		</aside><aside id="posts_carousel_id-3" class="col-md-12  widget posts_carousel module"><article class="block block-slider">
    				<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">FOTOGRAFÍA</h2>
                	</header>
                	<div class="block-body">
                    	<div class="flexslider slider-one">
                			<div class="slides"><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="El peso que queda en vos para siempre" class="image" href="https://www.marcha.org.ar/el-peso-que-queda-en-vos-para-siempre/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/05/93381972_788505214891017_4558072392642985984_o-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/el-peso-que-queda-en-vos-para-siempre/" title="El peso que queda en vos para siempre">El peso que queda en vos para siempre</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Perú: esterilizaciones forzadas nunca más" class="image" href="https://www.marcha.org.ar/peru-esterilizaciones-forzadas-nunca-mas/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/0027-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/peru-esterilizaciones-forzadas-nunca-mas/" title="Perú: esterilizaciones forzadas nunca más">Perú: esterilizaciones forzadas nunca más</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Coronavirus en el manicomio (y una crónica antimanicomial)" class="image" href="https://www.marcha.org.ar/coronavirus-en-el-manicomio-y-una-cronica-antimanicomial/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/12-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/coronavirus-en-el-manicomio-y-una-cronica-antimanicomial/" title="Coronavirus en el manicomio (y una crónica antimanicomial)">Coronavirus en el manicomio (y una crónica antimanicomial)</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="No somos inocentes. Apuntes sobre el fotoperiodismo" class="image" href="https://www.marcha.org.ar/no-somos-inocentes-sobre-el-fotoperiodismo/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/07/Betty_Magali-Druscovich-1-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/no-somos-inocentes-sobre-el-fotoperiodismo/" title="No somos inocentes. Apuntes sobre el fotoperiodismo">No somos inocentes. Apuntes sobre el fotoperiodismo</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Lilith  Laila (Noche)" class="image" href="https://www.marcha.org.ar/lilith-laila-noche/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/02/Lilith0008IMPRESION-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/lilith-laila-noche/" title="Lilith  Laila (Noche)">Lilith  Laila (Noche)</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Para todxs, todo" class="image" href="https://www.marcha.org.ar/para-todxs-todo/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/09/FOB-Salta20190530_0007-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/para-todxs-todo/" title="Para todxs, todo">Para todxs, todo</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Fotografía | ¿De quién es la primavera?" class="image" href="https://www.marcha.org.ar/de-quien-es-la-primavera/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/08/Rima-Colectivo20190827_0016-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/de-quien-es-la-primavera/" title="Fotografía | ¿De quién es la primavera?">Fotografía | ¿De quién es la primavera?</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Esta diamantina que no se quita" class="image" href="https://www.marcha.org.ar/45224-2/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/08/Méx-An-Mom20190816_0001-e1566436310843-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/45224-2/" title="Esta diamantina que no se quita">Esta diamantina que no se quita</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Alimentazo en Plaza Constitución" class="image" href="https://www.marcha.org.ar/alimentazo-en-plaza-constitucion/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/08/UTT20190815_0007-e1565919856605-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/alimentazo-en-plaza-constitucion/" title="Alimentazo en Plaza Constitución">Alimentazo en Plaza Constitución</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Mielcitas Mujeres Resistiendo" class="image" href="https://www.marcha.org.ar/mielcitas-mujeres-resistiendo/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/08/MyP20190806_0001-e1565797059221-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/mielcitas-mujeres-resistiendo/" title="Mielcitas Mujeres Resistiendo">Mielcitas Mujeres Resistiendo</a></h3>
                            </article>
                        </div>			</div>
                    	</div>
                	</div>
            	</article></aside><aside id="media_image-3" class="col-md-12  widget widget_media_image module"><h2 class="widget-title">Escuchá nuestro podcast</h2><a href="https://open.spotify.com/show/7avRWhxyK1vbVpn4pGhJPq?si=i1ha1o5ATBSOmkQSQMRZ1A"><img width="410" height="410" src="https://www.marcha.org.ar/wp-content/uploads/2018/06/Podcast_Aborto-410x410.jpg" class="image wp-image-52448  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Escuchá nuestro podcast" srcset="https://www.marcha.org.ar/wp-content/uploads/2018/06/Podcast_Aborto-410x410.jpg 410w, https://www.marcha.org.ar/wp-content/uploads/2018/06/Podcast_Aborto-1024x1024.jpg 1024w, https://www.marcha.org.ar/wp-content/uploads/2018/06/Podcast_Aborto-150x150.jpg 150w, https://www.marcha.org.ar/wp-content/uploads/2018/06/Podcast_Aborto-640x640.jpg 640w, https://www.marcha.org.ar/wp-content/uploads/2018/06/Podcast_Aborto-446x446.jpg 446w, https://www.marcha.org.ar/wp-content/uploads/2018/06/Podcast_Aborto-320x320.jpg 320w, https://www.marcha.org.ar/wp-content/uploads/2018/06/Podcast_Aborto-100x100.jpg 100w, https://www.marcha.org.ar/wp-content/uploads/2018/06/Podcast_Aborto.jpg 1080w" sizes="(max-width: 410px) 100vw, 410px" /></a></aside><aside id="recent_posts_id-2" class="col-md-12  widget recent_posts module"><div class="block recent-posts-block">
                	<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">Noticias Recientes</h2>
                	</header>
                	<div class="block-body">
                    	<article class="item item-post">
                        	<ul class="list-thumb"><li class="clearfix remove-li-before">
                                <a title="Elecciones en El Salvador: La OEA, el juez parcial" class="image" href="https://www.marcha.org.ar/elecciones-en-el-salvador-la-oea-el-juez-parcial/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2021/02/IMG_20210228_112751_968-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Elecciones en El Salvador: La OEA, el juez parcial" href="https://www.marcha.org.ar/elecciones-en-el-salvador-la-oea-el-juez-parcial/" >Elecciones en El Salvador: La OEA, el juez parcial</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 28 febrero, 2021</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="Tatiana Marroquín: “Este gobierno aceleró el problema fiscal y económico”" class="image" href="https://www.marcha.org.ar/tatiana-marroquin-este-gobierno-acelero-el-problema-fiscal-y-economico/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-27-at-15.37.59-150x150.jpeg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Tatiana Marroquín: “Este gobierno aceleró el problema fiscal y económico”" href="https://www.marcha.org.ar/tatiana-marroquin-este-gobierno-acelero-el-problema-fiscal-y-economico/" >Tatiana Marroquín: “Este gobierno aceleró el problema fiscal y económico”</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 27 febrero, 2021</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="Nury Martínez: “No podemos seguir naturalizando lo que pasa en Colombia ”" class="image" href="https://www.marcha.org.ar/nury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-26-at-11.15.51-150x150.jpeg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Nury Martínez: “No podemos seguir naturalizando lo que pasa en Colombia ”" href="https://www.marcha.org.ar/nury-martinez-no-podemos-seguir-naturalizando-lo-que-pasa-en-colombia/" >Nury Martínez: “No podemos seguir naturalizando lo que pasa en Colombia ”</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 26 febrero, 2021</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li>			</ul>
                    	</article>
                	</div>
            	</div></aside></div>
</div><!--#sidebar-->
                		</main><!-- #main -->


	<!--</div> #content -->

	


	    <footer class="page-footer dark-div">
        <div class="container">
            <div class="block block-footbox clearfix">
				<div id="text-3" class="col-md-3  widget widget_text module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Marcha Noticias</h2>			<div class="textwidget"></div>
		</div></div><div id="categories-2" class="col-md-3  widget widget_categories module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Categorías</h2><form action="https://www.marcha.org.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="169">África</option>
	<option class="level-0" value="283">Agenda Cultural</option>
	<option class="level-0" value="5312">Agroecología</option>
	<option class="level-0" value="128">América Latína y el Caribe</option>
	<option class="level-0" value="170">Asia y Oceanía</option>
	<option class="level-0" value="183">Ciencia y Tecnología</option>
	<option class="level-0" value="162">Cine, TV y Streaming</option>
	<option class="level-0" value="6016">Comics y Ánime</option>
	<option class="level-0" value="6204">Crianzas</option>
	<option class="level-0" value="152">Crónica</option>
	<option class="level-0" value="209">Cultura</option>
	<option class="level-0" value="164">De Autor</option>
	<option class="level-0" value="241">Deportes</option>
	<option class="level-0" value="156">Derecho a Decidir</option>
	<option class="level-0" value="6207">Derechos</option>
	<option class="level-0" value="175">Economía</option>
	<option class="level-0" value="4743">Educación</option>
	<option class="level-0" value="6203">Educación</option>
	<option class="level-0" value="166">EEUU y Canadá</option>
	<option class="level-0" value="217">El Mundo</option>
	<option class="level-0" value="226">El País</option>
	<option class="level-0" value="240">Entrevistas</option>
	<option class="level-0" value="5915">Entrevistas</option>
	<option class="level-0" value="284">Especiales</option>
	<option class="level-0" value="285">Especiales</option>
	<option class="level-0" value="167">Europa</option>
	<option class="level-0" value="150">Fotografía</option>
	<option class="level-0" value="4945">Futbol</option>
	<option class="level-0" value="286">General</option>
	<option class="level-0" value="221">Géneros</option>
	<option class="level-0" value="1338">Librelocalab</option>
	<option class="level-0" value="160">Libros</option>
	<option class="level-0" value="245">Marcha</option>
	<option class="level-0" value="168">Medio Oriente</option>
	<option class="level-0" value="5697">migrantxs</option>
	<option class="level-0" value="161">Música</option>
	<option class="level-0" value="219">Nacionales</option>
	<option class="level-0" value="6202">Niñez</option>
	<option class="level-0" value="1973">Nuestra América</option>
	<option class="level-0" value="6205">Nuestramerica</option>
	<option class="level-0" value="151">Opinión</option>
	<option class="level-0" value="171">Opinión El Mundo</option>
	<option class="level-0" value="157">Opinión Géneros</option>
	<option class="level-0" value="149">Opinión Gráfica</option>
	<option class="level-0" value="179">Opinión Nacionales</option>
	<option class="level-0" value="4568">Opinión Nacionales</option>
	<option class="level-0" value="154">Otras Yerbas</option>
	<option class="level-0" value="153">Pinceladas</option>
	<option class="level-0" value="229">Policiales</option>
	<option class="level-0" value="4523">portada</option>
	<option class="level-0" value="6206">Protagonismo</option>
	<option class="level-0" value="5271">Salud</option>
	<option class="level-0" value="1">Sin categoría</option>
	<option class="level-0" value="242">Sobre Marcha</option>
	<option class="level-0" value="223">Sociedad</option>
	<option class="level-0" value="163">Teatro</option>
	<option class="level-0" value="234">Trata y explotación sexual</option>
	<option class="level-0" value="4518">Últimas Noticias</option>
	<option class="level-0" value="155">Violencias</option>
	<option class="level-0" value="1253">Yo estuve ahí</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><div id="archives-4" class="col-md-3  widget widget_archive module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://www.marcha.org.ar/2021/02/'> febrero 2021 </option>
	<option value='https://www.marcha.org.ar/2021/01/'> enero 2021 </option>
	<option value='https://www.marcha.org.ar/2020/12/'> diciembre 2020 </option>
	<option value='https://www.marcha.org.ar/2020/11/'> noviembre 2020 </option>
	<option value='https://www.marcha.org.ar/2020/10/'> octubre 2020 </option>
	<option value='https://www.marcha.org.ar/2020/09/'> septiembre 2020 </option>
	<option value='https://www.marcha.org.ar/2020/08/'> agosto 2020 </option>
	<option value='https://www.marcha.org.ar/2020/07/'> julio 2020 </option>
	<option value='https://www.marcha.org.ar/2020/06/'> junio 2020 </option>
	<option value='https://www.marcha.org.ar/2020/05/'> mayo 2020 </option>
	<option value='https://www.marcha.org.ar/2020/04/'> abril 2020 </option>
	<option value='https://www.marcha.org.ar/2020/03/'> marzo 2020 </option>
	<option value='https://www.marcha.org.ar/2020/02/'> febrero 2020 </option>
	<option value='https://www.marcha.org.ar/2020/01/'> enero 2020 </option>
	<option value='https://www.marcha.org.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/10/'> octubre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/08/'> agosto 2019 </option>
	<option value='https://www.marcha.org.ar/2019/07/'> julio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/06/'> junio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/05/'> mayo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/04/'> abril 2019 </option>
	<option value='https://www.marcha.org.ar/2019/03/'> marzo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/02/'> febrero 2019 </option>
	<option value='https://www.marcha.org.ar/2019/01/'> enero 2019 </option>
	<option value='https://www.marcha.org.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/10/'> octubre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/08/'> agosto 2018 </option>
	<option value='https://www.marcha.org.ar/2018/07/'> julio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/06/'> junio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/05/'> mayo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/04/'> abril 2018 </option>
	<option value='https://www.marcha.org.ar/2018/03/'> marzo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/02/'> febrero 2018 </option>
	<option value='https://www.marcha.org.ar/2018/01/'> enero 2018 </option>
	<option value='https://www.marcha.org.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/10/'> octubre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/09/'> septiembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/08/'> agosto 2017 </option>
	<option value='https://www.marcha.org.ar/2017/07/'> julio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/06/'> junio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/05/'> mayo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/04/'> abril 2017 </option>
	<option value='https://www.marcha.org.ar/2017/03/'> marzo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/02/'> febrero 2017 </option>
	<option value='https://www.marcha.org.ar/2017/01/'> enero 2017 </option>
	<option value='https://www.marcha.org.ar/2016/12/'> diciembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/11/'> noviembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/10/'> octubre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/09/'> septiembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/08/'> agosto 2016 </option>
	<option value='https://www.marcha.org.ar/2016/07/'> julio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/06/'> junio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/05/'> mayo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/04/'> abril 2016 </option>
	<option value='https://www.marcha.org.ar/2016/03/'> marzo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/02/'> febrero 2016 </option>
	<option value='https://www.marcha.org.ar/2016/01/'> enero 2016 </option>
	<option value='https://www.marcha.org.ar/2015/12/'> diciembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/11/'> noviembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/10/'> octubre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/09/'> septiembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/08/'> agosto 2015 </option>
	<option value='https://www.marcha.org.ar/2015/07/'> julio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/06/'> junio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/05/'> mayo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/04/'> abril 2015 </option>
	<option value='https://www.marcha.org.ar/2015/03/'> marzo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/02/'> febrero 2015 </option>
	<option value='https://www.marcha.org.ar/2015/01/'> enero 2015 </option>
	<option value='https://www.marcha.org.ar/2014/12/'> diciembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/11/'> noviembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/10/'> octubre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/09/'> septiembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/08/'> agosto 2014 </option>
	<option value='https://www.marcha.org.ar/2014/07/'> julio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/06/'> junio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/05/'> mayo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/04/'> abril 2014 </option>
	<option value='https://www.marcha.org.ar/2014/03/'> marzo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/01/'> enero 2014 </option>
	<option value='https://www.marcha.org.ar/2013/12/'> diciembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/11/'> noviembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/10/'> octubre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/09/'> septiembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/08/'> agosto 2013 </option>
	<option value='https://www.marcha.org.ar/2013/07/'> julio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/06/'> junio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/05/'> mayo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/04/'> abril 2013 </option>
	<option value='https://www.marcha.org.ar/2013/03/'> marzo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/02/'> febrero 2013 </option>
	<option value='https://www.marcha.org.ar/2013/01/'> enero 2013 </option>
	<option value='https://www.marcha.org.ar/2012/12/'> diciembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/11/'> noviembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/10/'> octubre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/09/'> septiembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/08/'> agosto 2012 </option>
	<option value='https://www.marcha.org.ar/2012/07/'> julio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/06/'> junio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/05/'> mayo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/04/'> abril 2012 </option>
	<option value='https://www.marcha.org.ar/2012/03/'> marzo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/02/'> febrero 2012 </option>
	<option value='https://www.marcha.org.ar/2012/01/'> enero 2012 </option>
	<option value='https://www.marcha.org.ar/2011/12/'> diciembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/11/'> noviembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/10/'> octubre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/09/'> septiembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/08/'> agosto 2011 </option>
	<option value='https://www.marcha.org.ar/2011/05/'> mayo 2011 </option>
	<option value='https://www.marcha.org.ar/2011/04/'> abril 2011 </option>
	<option value='https://www.marcha.org.ar/2010/10/'> octubre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/09/'> septiembre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/07/'> julio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/06/'> junio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/05/'> mayo 2010 </option>
	<option value='https://www.marcha.org.ar/2010/04/'> abril 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><div id="search-2" class="col-md-3  widget widget_search module"><div class=" widget-inner"><form role="search" method="get" class="search-form" action="https://www.marcha.org.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div></div>                <div class="block-footer col-sm-12">
                    <hr>
                </div>
            </div> <!-- block-footbox -->
			            <div class="block block-gotop">
                <a><i class="fa fa-angle-up"></i></a>
            </div> <!-- block-gotop -->
			            <div class="block block-copyright">
                Diseño por Marcha Noticias            </div> <!-- block-copyright -->
            <div class="block block-navigation-bottom">
                <ul>
                                </ul>
            </div> <!-- block-navigation-bottom -->
        </div>
    </footer> <!-- page-footer -->
<!--</div> #page -->

</div>
</div>
<script type='text/javascript' id='mashmenu-js-js-extra'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/js/mashmenu.js?ver=1.6' id='mashmenu-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/bootstrap.min.js?ver=3.1.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/navigation.js?ver=20120206' id='cactus-navigation-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/skip-link-focus-fix.js?ver=20130115' id='cactus-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.caroufredsel.js?ver=5.6.2' id='caroufredsel-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.lazyload.min.js?ver=5.6.2' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/modernizr-2.8.3.min.js?ver=5.6.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/superfish.min.js?ver=5.6.2' id='superfish.min-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/wow.min.js?ver=5.6.2' id='wow-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.easing.js?ver=5.6.2' id='easing-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.mousewheel.min.js?ver=5.6.2' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.touchSwipe.min.js?ver=5.6.2' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/animation-come-in.js?ver=5.6.2' id='animation-comein-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/smoothscroll.js?ver=5.6.2' id='scroll_effect-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/template.js?ver=5.6.2' id='theme-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = true;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"300",
				skin:"black",
				animate:true,
				volume:.2,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href *= '.mp3']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	</body>
</html>
