<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Un año del conflicto transfronterizo entre Venezuela y Colombia | Marcha</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.marcha.org.ar/xmlrpc.php">

<!-- Retina Logo-->

<!-- Echo Meta Tags-->
	<meta property="og:image" content="https://www.marcha.org.ar/wp-content/uploads/2022/04/Screenshot_20220425_114409.jpg"/>
	<meta property="og:title" content="Un año del conflicto transfronterizo entre Venezuela y Colombia"/>
	<meta property="og:url" content="https://www.marcha.org.ar/un-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia/"/>
	<meta property="og:site_name" content="Marcha"/>
	<meta property="og:type" content=""/>
	<meta property="og:description" content="El conflicto transfronterizo entre Colombia y Venezuela, mediatizado el 21 de marzo de 2021, no va a desescalar. "/>
	<meta property="description" content="El conflicto transfronterizo entre Colombia y Venezuela, mediatizado el 21 de marzo de 2021, no va a desescalar. "/>
	
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marcha &raquo; Feed" href="https://www.marcha.org.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marcha &raquo; RSS de los comentarios" href="https://www.marcha.org.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcha.org.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.5' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='https://www.marcha.org.ar/wp-content/plugins/constellation//assets/css/frontend.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/css/mashmenu.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/bootstrap.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/animate.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Lato-css'  href='http://fonts.googleapis.com/css?family=Lato%3A400%2C300&#038;ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter%3A700%2C400&#038;ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/style.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/shortcodes/css/shortcode.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='effect-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/js/preloading/css/effect.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/custom.css.php?ver=5.6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.js?ver=1.9.5' id='mb.miniAudioPlayer-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.5' id='map_overwrite_default_me-js'></script>
<script type='text/javascript' id='ajax-request-js-extra'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"un-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.marcha.org.ar\/un-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/ajax.js?ver=5.6.8' id='ajax-request-js'></script>
<link rel="https://api.w.org/" href="https://www.marcha.org.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.marcha.org.ar/wp-json/wp/v2/posts/54342" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marcha.org.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marcha.org.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.8" />
<link rel="canonical" href="https://www.marcha.org.ar/un-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia/" />
<link rel='shortlink' href='https://www.marcha.org.ar/?p=54342' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Fun-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Fun-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-162780131-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/figure.wp-block-audio{opacity: 0;}
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-54342 single-format-standard full-width custom-background-white group-blog wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
		<div id="body-wrap">
		<div id="wrap" class="">
<div class="page-header">
                        <article class="block block-navigation-top">
                <nav class="nav-desktop container clearfix hidden-mobile">
                    <div class="row">
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="top-menu">
                            <ul class="main-menu pull-left">
                                                          </ul>
                            <ul class="main-menu pull-right">
                                <!-- <li><a href="#"></a></li> -->
                                                                <li class="search">
                                    <a href="#">buscar<i class="fa fa-search"></i></a>
                                    <form class="search-box form-dark" action="https://www.marcha.org.ar">
                                        <div class="inner">
                                            <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                            <button><i class="fa fa-search"></i></button>
                                        </div>
                                    </form>
                                </li>
                                                            </ul>
                            <div class="navbar-right topnav-sidebar">
                            	                            </div>
                        </div><!-- /.navbar-collapse -->
                    </div>
                </nav>
                <nav class="nav-mobile clearfix hidden-desktop">
                    <div class="main-menu pull-left">
                        <a href="#" class="toggle"><i class="fa fa-bars"></i></a>

                        <div class="menu-wraper" style="display: none;">
                            <div class="menu-close"><a href="#"><i class="glyphicon glyphicon-remove"></i></a></div>
                            <ul class="menu-ctner">
                                <li id="menu-item-4842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4842"><a href="http://www.marcha.org.ar/category/nacionales">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-10215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10215"><a href="https://www.marcha.org.ar/el-pais/">El País</a></li>
	<li id="menu-item-10216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10216"><a href="https://www.marcha.org.ar/sociedad/">Sociedad</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5257"><a href="https://www.marcha.org.ar/opinion-3/">Opinión Nacionales</a></li>
	<li id="menu-item-48416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48416"><a href="https://www.marcha.org.ar/category/nacionales/economia/">Economía</a></li>
	<li id="menu-item-10217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10217"><a href="https://www.marcha.org.ar/policiales/">Policiales</a></li>
	<li id="menu-item-5298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5298"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</li>
<li id="menu-item-4841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4841"><a href="http://www.marcha.org.ar/category/el-mundo">Sin Fronteras</a>
<ul class="sub-menu">
	<li id="menu-item-48407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48407"><a href="https://www.marcha.org.ar/category/el-mundo/africa/">África</a></li>
	<li id="menu-item-48408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48408"><a href="https://www.marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/">América Latina y el Caribe</a></li>
	<li id="menu-item-48410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48410"><a href="https://www.marcha.org.ar/category/el-mundo/eeuu-y-canada/">EEUU y Canadá</a></li>
	<li id="menu-item-48411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48411"><a href="https://www.marcha.org.ar/category/el-mundo/europa/">Europa</a></li>
	<li id="menu-item-5191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5191"><a href="https://www.marcha.org.ar/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-54235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54235"><a href="https://www.marcha.org.ar/category/el-mundo/asia-y-oceania/">Asia y Oceanía</a></li>
	<li id="menu-item-48413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48413"><a href="https://www.marcha.org.ar/category/el-mundo/opinion-el-mundo/">Opinión El Mundo</a></li>
</ul>
</li>
<li id="menu-item-4844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4844"><a href="http://www.marcha.org.ar/category/generos">Géneros</a>
<ul class="sub-menu">
	<li id="menu-item-5173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5173"><a href="https://www.marcha.org.ar/violencias/">Violencias</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5172"><a href="https://www.marcha.org.ar/derecho-a-decidir/">Derecho a decidir</a></li>
	<li id="menu-item-5171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5171"><a href="https://www.marcha.org.ar/analisis-y-opinion/">Opinión Géneros</a></li>
	<li id="menu-item-5170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5170"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/">Trata y Explotación Sexual</a></li>
	<li id="menu-item-25611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25611"><a href="https://www.marcha.org.ar/nuestra-america/">Nuestra América</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5169"><a href="https://www.marcha.org.ar/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-16778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16778"><a href="https://www.marcha.org.ar/especiales-generos/">Especiales Géneros</a></li>
	<li id="menu-item-20562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20562"><a href="https://www.marcha.org.ar/libreslocaslab/">Libreslocaslab</a></li>
</ul>
</li>
<li id="menu-item-50237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-50237"><a href="http://www.marcha.org.ar/category/Cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-48378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48378"><a href="https://www.marcha.org.ar/category/cultura/cine-y-tv/">Películas y series</a></li>
	<li id="menu-item-48379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48379"><a href="https://www.marcha.org.ar/category/cultura/libros/">Libros</a></li>
	<li id="menu-item-48602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48602"><a href="https://www.marcha.org.ar/category/cultura/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-48381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48381"><a href="https://www.marcha.org.ar/category/cultura/general/">General</a></li>
	<li id="menu-item-48380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48380"><a href="https://www.marcha.org.ar/category/cultura/especiales-cultura/">Especiales</a></li>
	<li id="menu-item-48382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48382"><a href="https://www.marcha.org.ar/category/cultura/musica/">Música</a></li>
	<li id="menu-item-48383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48383"><a href="https://www.marcha.org.ar/category/cultura/teatro/">Teatro</a></li>
	<li id="menu-item-10229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10229"><a href="https://www.marcha.org.ar/yo-estuve-ahi/">Yo estuve ahí</a></li>
</ul>
</li>
<li id="menu-item-4843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4843"><a href="http://www.marcha.org.ar/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5123"><a href="https://www.marcha.org.ar/opinion/">Opinión Deportes</a></li>
	<li id="menu-item-5131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5131"><a href="https://www.marcha.org.ar/cronica/">Crónica</a></li>
	<li id="menu-item-5130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5130"><a href="https://www.marcha.org.ar/pinceladas/">Pinceladas</a></li>
	<li id="menu-item-5132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5132"><a href="https://www.marcha.org.ar/otras-yerbas/">Otras Yerbas</a></li>
</ul>
</li>
<li id="menu-item-50232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-50232"><a href="https://www.marcha.org.ar/category/ninez/">Niñez</a>
<ul class="sub-menu">
	<li id="menu-item-50233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50233"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-crianzas/">Crianzas</a></li>
	<li id="menu-item-50234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50234"><a href="https://www.marcha.org.ar/category/ninez/derechos/">Derechos</a></li>
	<li id="menu-item-50235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50235"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-educacion/">Educación</a></li>
	<li id="menu-item-50236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50236"><a title="Nuestramérica" href="https://www.marcha.org.ar/category/ninez/nuestramerica/">Nuestramérica</a></li>
</ul>
</li>
<li id="menu-item-51686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-51686"><a title="Especiales" href="https://www.marcha.org.ar/category/nacionales/especiales-nacionales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-51677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51677"><a title="¿Quién defiende a lxs defensorxs?" href="https://www.marcha.org.ar/especial-quien-defiende-a-lxs-defensorxs/">¿Quién defiende a lxs defensorxs?</a></li>
	<li id="menu-item-51815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51815"><a href="https://www.marcha.org.ar/somos-multitud/">#SomosMultitud</a></li>
	<li id="menu-item-53996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53996"><a href="https://www.marcha.org.ar/especial-defensoras/">Defensoras: La vida en el centro</a></li>
</ul>
</li>
<li id="menu-item-48496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48496"><a href="https://www.marcha.org.ar/category/fotografia/">Fotografía</a></li>
                            </ul>
                        </div>
                    </div>

                    <div class="search pull-right">
                        <a href="#" class="toggle"><i class="fa fa-search"></i></a>
                        <form class="search-box form-dark" style="display: none;" action="https://www.marcha.org.ar" >
                            <div class="inner">
                                <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                <button><i class="fa fa-search"></i></button>
                            </div>
                        </form>
                    </div>
                    <div class="pull-right topnav-sidebar">
						                    </div>

                </nav>
            </article> <!-- block-navigation-top -->
			            <article class="block block-logo">
                <div class="container">
                    <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/Logo_Marcha.jpg"  alt="Un año del conflicto transfronterizo entre Venezuela y Colombia | Marcha"></a>                </div>
            </article> <!-- block-logo -->
			            <article class="block block-navigation-main menu-fix "  data-spy="affix" data-offset-top="150">
                <div class="container clearfix">
                        <div class="row">
                        <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/Logo_Marcha.jpg" alt="Un año del conflicto transfronterizo entre Venezuela y Colombia | Marcha"></a>                                                     <ul class="main-menu hidden-mobile">
                                <li id="nav-menu-item-4842" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/nacionales" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Nacionales </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-10215" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/el-pais/" class="menu-link  sub-menu-link">El País </a></li>
	<li id="nav-menu-item-10216" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/sociedad/" class="menu-link  sub-menu-link">Sociedad </a></li>
	<li id="nav-menu-item-5257" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion-3/" class="menu-link  sub-menu-link">Opinión Nacionales </a></li>
	<li id="nav-menu-item-48416" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/nacionales/economia/" class="menu-link  sub-menu-link">Economía </a></li>
	<li id="nav-menu-item-10217" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/policiales/" class="menu-link  sub-menu-link">Policiales </a></li>
	<li id="nav-menu-item-5298" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/" class="menu-link  sub-menu-link">Ciencia y Tecnología </a></li>

</ul>
</li>
<li id="nav-menu-item-4841" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/el-mundo" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Sin Fronteras </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-48407" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/africa/" class="menu-link  sub-menu-link">África </a></li>
	<li id="nav-menu-item-48408" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/" class="menu-link  sub-menu-link">América Latina y el Caribe </a></li>
	<li id="nav-menu-item-48410" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/eeuu-y-canada/" class="menu-link  sub-menu-link">EEUU y Canadá </a></li>
	<li id="nav-menu-item-48411" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/europa/" class="menu-link  sub-menu-link">Europa </a></li>
	<li id="nav-menu-item-5191" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/medio-oriente/" class="menu-link  sub-menu-link">Medio Oriente </a></li>
	<li id="nav-menu-item-54235" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/asia-y-oceania/" class="menu-link  sub-menu-link">Asia y Oceanía </a></li>
	<li id="nav-menu-item-48413" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/el-mundo/opinion-el-mundo/" class="menu-link  sub-menu-link">Opinión El Mundo </a></li>

</ul>
</li>
<li id="nav-menu-item-4844" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/generos" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Géneros </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5173" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/violencias/" class="menu-link  sub-menu-link">Violencias </a></li>
	<li id="nav-menu-item-5172" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/derecho-a-decidir/" class="menu-link  sub-menu-link">Derecho a decidir </a></li>
	<li id="nav-menu-item-5171" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/analisis-y-opinion/" class="menu-link  sub-menu-link">Opinión Géneros </a></li>
	<li id="nav-menu-item-5170" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/" class="menu-link  sub-menu-link">Trata y Explotación Sexual </a></li>
	<li id="nav-menu-item-25611" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/nuestra-america/" class="menu-link  sub-menu-link">Nuestra América </a></li>
	<li id="nav-menu-item-5169" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/entrevistas/" class="menu-link  sub-menu-link">Entrevistas </a></li>
	<li id="nav-menu-item-16778" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/especiales-generos/" class="menu-link  sub-menu-link">Especiales Géneros </a></li>
	<li id="nav-menu-item-20562" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/libreslocaslab/" class="menu-link  sub-menu-link">Libreslocaslab </a></li>

</ul>
</li>
<li id="nav-menu-item-50237" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/Cultura" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Cultura </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-48378" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/cine-y-tv/" class="menu-link  sub-menu-link">Películas y series </a></li>
	<li id="nav-menu-item-48379" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/libros/" class="menu-link  sub-menu-link">Libros </a></li>
	<li id="nav-menu-item-48602" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/entrevistas/" class="menu-link  sub-menu-link">Entrevistas </a></li>
	<li id="nav-menu-item-48381" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/general/" class="menu-link  sub-menu-link">General </a></li>
	<li id="nav-menu-item-48380" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/especiales-cultura/" class="menu-link  sub-menu-link">Especiales </a></li>
	<li id="nav-menu-item-48382" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/musica/" class="menu-link  sub-menu-link">Música </a></li>
	<li id="nav-menu-item-48383" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/cultura/teatro/" class="menu-link  sub-menu-link">Teatro </a></li>
	<li id="nav-menu-item-10229" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/yo-estuve-ahi/" class="menu-link  sub-menu-link">Yo estuve ahí </a></li>

</ul>
</li>
<li id="nav-menu-item-4843" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/deportes" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Deportes </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5123" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion/" class="menu-link  sub-menu-link">Opinión Deportes </a></li>
	<li id="nav-menu-item-5131" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/cronica/" class="menu-link  sub-menu-link">Crónica </a></li>
	<li id="nav-menu-item-5130" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/pinceladas/" class="menu-link  sub-menu-link">Pinceladas </a></li>
	<li id="nav-menu-item-5132" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/otras-yerbas/" class="menu-link  sub-menu-link">Otras Yerbas </a></li>

</ul>
</li>
<li id="nav-menu-item-50232" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent dropdown"><a href="https://www.marcha.org.ar/category/ninez/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Niñez <span class="menu-description">Sección dedicada a noticias, información y textos relacionados a niñez e infancias.</span></a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-50233" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-crianzas/" class="menu-link  sub-menu-link">Crianzas </a></li>
	<li id="nav-menu-item-50234" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/ninez/derechos/" class="menu-link  sub-menu-link">Derechos </a></li>
	<li id="nav-menu-item-50235" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-educacion/" class="menu-link  sub-menu-link">Educación </a></li>
	<li id="nav-menu-item-50236" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Nuestramérica" href="https://www.marcha.org.ar/category/ninez/nuestramerica/" class="menu-link  sub-menu-link">Nuestramérica </a></li>

</ul>
</li>
<li id="nav-menu-item-51686" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a title="Especiales" href="https://www.marcha.org.ar/category/nacionales/especiales-nacionales/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Especiales </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-51677" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a title="¿Quién defiende a lxs defensorxs?" href="https://www.marcha.org.ar/especial-quien-defiende-a-lxs-defensorxs/" class="menu-link  sub-menu-link">¿Quién defiende a lxs defensorxs? </a></li>
	<li id="nav-menu-item-51815" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/somos-multitud/" class="menu-link  sub-menu-link">#SomosMultitud </a></li>
	<li id="nav-menu-item-53996" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/especial-defensoras/" class="menu-link  sub-menu-link">Defensoras: La vida en el centro </a></li>

</ul>
</li>
<li id="nav-menu-item-48496" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.marcha.org.ar/category/fotografia/" class="menu-link  main-menu-link">Fotografía </a></li>
                                                                                                <li class="post-toggle">
                                    <a class="link toggle" href="#">
                                        <span class="post-count">2</span>
                                        <span class="post-heading">Noticias Nuevas</span>
                                    </a>
                                    <div class="dropdown-menu sub-menu-box sub-menu-box-post article-dropdown">
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/un-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia/" title="Un año del conflicto transfronterizo entre Venezuela y Colombia">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2022/04/Screenshot_20220425_114409-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/un-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia/" title="Un año del conflicto transfronterizo entre Venezuela y Colombia">Un año del conflicto transfronterizo entre Venezuela y Colombia </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/guatemala-encuentro-continental-contra-la-persecucion-a-periodistas-comunitarios/" title="Guatemala: Encuentro continental contra la persecución a periodistas comunitarios">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2022/04/photo5131906807260883370-150x150.png" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/guatemala-encuentro-continental-contra-la-persecucion-a-periodistas-comunitarios/" title="Guatemala: Encuentro continental contra la persecución a periodistas comunitarios">Guatemala: Encuentro continental contra la persecución a periodistas comunitarios </a></h3>
                                            </article>
                                                                            </div>
                                </li>
                                                                                        </ul>
                                                        <!-- Else Class Exists-->
                            <!-- Headline Block-->
                                                         <div class="headline-social"><!-- headline -->
                                <div class="inner">
                                    <div id="headline_id-2" class="col-md-12  widget headline"><div class=" widget-inner"><div class="headline hidden-mobile"><span>Urgentes</span><div class="slider"><div class="caroufredsel_wrapper"><ul><li><div class="cat-name"><p>Especiales</p></div><a href=https://www.marcha.org.ar/entrevista-con-soraya-maicono-vocera-de-la-lof-quemquemtrew/ title="Entrevista con Soraya Maicoño, vocera de la Lof Quemquemtrew">Entrevista con Soraya Maicoño, vocera de la Lof Quemquemtrew</a></li><li><div class="cat-name"><p>Especiales</p></div><a href=https://www.marcha.org.ar/entrevista-a-nadia-silvera-nunez/ title="Entrevista a Nadia Silvera Nuñez">Entrevista a Nadia Silvera Nuñez</a></li><li><div class="cat-name"><p>Especiales</p></div><a href=https://www.marcha.org.ar/romina-jones-vocera-de-la-lof-quemquemtreu/ title="Entrevista a Romina Jones, vocera de la comunidad lof Quemquemtreu">Entrevista a Romina Jones, vocera de la comunidad lof Quemquemtreu</a></li></ul></div></div></div></div></div>                                                                        <div class="social">
                                                                                    <a class="" href="https://facebook.com/www.marcha.org.ar" target="_blank" ><i class="fa fa-facebook"></i></a>
                                                                                    <a class="" href="mailto:marchanoticias.org@gmail.com" target="_blank" ><i class="fa fa-envelope"></i></a>
                                                                                            <a class="" href="https://twitter.com/marchaorgar" target="_blank" ><i class="fa fa-twitter"></i></a>
                                                                                    <a class="" href="https://www.youtube.com/channel/UC-N8ozl-TeubKA-Ezh_-1Qg?view_as=subscriber" target="_blank" ><i class="fa fa-youtube"></i></a>
                                    										<a class="" href="https://www.instagram.com/marchaorgar/" target="_blank" ><i class="fa fa-instagram"></i></a>
																			<a class="" href="https://open.spotify.com/show/7avRWhxyK1vbVpn4pGhJPq?si=l28Pc_QzQoGy1cpkUo7hIw" target="_blank" ><i class="fa fa-spotify"></i></a>
									                                    </div>
                                </div>
                            </div><!-- end headline -->
                                                        <!-- Headline Block is End -->
                    </div><!-- /.navbar-collapse -->
                </div>
           </article> <!-- block-navigation-main -->	<article class="block block-cover block-cover-parallax standard-post is-paralax"></article> <!-- block-cover-parallax -->
    <style>
    .block-cover-parallax{
		background-image:url(https://www.marcha.org.ar/wp-content/uploads/2022/04/Screenshot_20220425_114409.jpg);
	}
    </style> <!-- block-cover-parallax -->
	</div>	<!--<div id="content" class="site-content">-->

	<main class="page-body container clearfix pt-60 mt-100" id="main" role="main">
				<div class="col-md-8">
		
		
			<article class="block block-single block-single-standard" >
        <section class="block-body">
        <article class="item item-post item-post-single hentry">
            <h3 class="title p-single entry-title"><a href="https://www.marcha.org.ar/un-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia/" >Un año del conflicto transfronterizo entre Venezuela y Colombia</a></h3>
            <ul class="meta">
            	                <li><a class="updated"><i class="fa fa-calendar"></i> 26 abril, 2022</a></li>
                                <li><a href="https://www.marcha.org.ar/un-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia/#respond"><i class="fa fa-folder-open-o"></i> <a href="https://www.marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/" rel="category tag">América Latína y el Caribe</a> <span class="dot">, </span> <a href="https://www.marcha.org.ar/category/el-mundo/" rel="category tag">Sin Fronteras</a></a></li>
                            </ul>
			                <div class="share-count-single-page share-count-item-54342" data-id="54342" data-link="https://www.marcha.org.ar/un-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia/"></div>
                        <div class="content">
				<p style="text-align: right;"><span style="font-family: verdana, geneva, sans-serif;"><i><span style="font-weight: 400;">A la población fronteriza</span></i></span></p>
<p style="text-align: right;"><span style="font-family: verdana, geneva, sans-serif;"><i><span style="font-weight: 400;">víctima de violaciones a sus derechos humanos </span></i></span></p>
<p style="text-align: right;"><span style="font-family: verdana, geneva, sans-serif;"><i><span style="font-weight: 400;">e infracciones al DIH</span></i></span></p>
<p><em><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">Una nueva etapa de la guerra que tiene origen en Colombia se reactivó en la frontera de los llanos entre Arauca y Apure. Al mismo tiempo el presidente de los Estados Unidos nombró a Colombia como un aliado importante fuera de la OTAN. Esto implica para la región que el conflicto transfronterizo mediatizado el 21 de marzo de 2021 no va a desescalar. </span></em></p>
<p><em><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">Solo el ascenso de Gustavo Petro y Francia Márquez a la presidencia y vicepresidencia de la República de Colombia podría abrir los caminos de la paz para las fronteras azotadas por la guerra. Para hablar del conflicto en nuestras fronteras es indispensable hablar de los últimos años que la antecedieron.</span></em></p>
<p><strong><span style="font-family: verdana, geneva, sans-serif;">Por Danna Urdaneta</span></strong></p>
<p>&nbsp;</p>
<p style="text-align: right;"><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">&#8220;Quieren engañar al pueblo de tu tierra y mi país</span></p>
<p style="text-align: right;"><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">Quieren esconder el hambre con la guerra</span></p>
<p style="text-align: right;"><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">Ese pedazo de tierra no alcanzará </span></p>
<p style="text-align: right;"><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">para enterrar nuestros muertos&#8221; </span></p>
<p style="text-align: right;"><span style="font-family: verdana, geneva, sans-serif;"><i><span style="font-weight: 400;">La guerra del petróleo</span></i><span style="font-weight: 400;">, Alí Primera</span></span></p>
<p>&nbsp;</p>
<h2><span style="font-family: verdana, geneva, sans-serif;"><b>¿Cómo ha sido la guerra en Arauca?</b></span></h2>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">En la lectura que hay sobre el conflicto en Arauca el consenso es el siguiente: no es una guerra entre grupos armados sino continuos crímenes de lesa humanidad contra el tejido social que ha estado en defensa de los recursos naturales. Carlos Villarreal, jefe del Frente de Guerra Oriental Manuel Vázquez Castaño lo calificó como una guerra de tierra arrasada. </span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">En 2021 esta guerra se intensificó contra el liderazgo social con amenazas, persecuciones, asesinatos, masacres, atentados y desplazamientos. Ante la inoperancia del Estado las comunidades se organizan en caravanas de paz para exigir el acatamiento inmediato del Derecho Internacional Humanitario. No es la primera vez que Arauca vive el desangre de su población. </span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">El proyecto paramilitar en el departamento de Arauca no triunfó a pesar del probado apoyo de las multinacionales. El Bloque Vencedores de Arauca de las Autodefensas Unidas de Colombia (AUC) se &#8220;desmovilizó&#8221; en 2005 luego de trabajar en el aniquilamiento del liderazgo social araucano desde el año 2000. </span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">Pese a esto, no logró dominar las zonas de exploración y explotación de hidrocarburos, donde históricamente la legitimidad política y militar estuvo en las guerrillas del Ejército de Liberación Nacional (ELN) y las Fuerzas Armadas Revolucionarias de Colombia-Ejército del Pueblo (FARC-EP). </span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">El objetivo central de las AUC fue desterrar a los actores en defensa de los recursos naturales para que las multinacionales pudieran explotar el petróleo tranquilamente. En 2004 se desata la guerra entre guerrillas hasta 2010. En este ciclo del conflicto hubo más de mil falsos positivos judiciales o detenciones arbitrarias contra líderes que se opusieron abiertamente a la actividad petrolera. La guerra duró 6 años, desplazó a 50.000 personas y cobró la vida de 500 civiles según cifras oficiales. </span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">En 2008 el Comité Permanente por la Defensa de los Derechos Humanos denunció en el municipio fronterizo de Arauquita la captura ilegal del Ejército contra 10 campesinos y 13 líderes sociales afiliados a la Asociación de Campesinos de Arauca (ACA)</span><span style="font-weight: 400;">. Todos fueron acusados de rebelión, es decir, de guerrilleros. El patrón se repitió en mayo de 2021 con la detención de 11 personas por supuestamente haber promovido el bloqueos de las vías durante el Paro Nacional del 28 de abril</span><span style="font-weight: 400;">, es decir, por haber frenado los suministros de alimentos a los campos petroleros. </span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">El conflicto entre las guerrillas se desarrolló en la zona donde se llevaría a cabo el Oleoducto Bicentenario y el descubrimiento del tercer campo petrolero más grande del país que luego sería denominado Caricare. El proceso de negociación para la explotación petrolera duró menos de un año porque el liderazgo social fue asesinado y los habitantes desplazados. Caricare fue anunciado a Colombia en julio de 2010 y la paz entre las guerrillas de las FARC y el ELN se dio el 14 de septiembre del mismo año con una decaración conjunta que puso fin a la guerra</span><span style="font-weight: 400;">.</span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">En pleno desangre la compañía petrolera tuvo las condiciones para hacer estudios sísmicos, de factibilidad ambiental y demográfica y obtener los permisos de explotación. Es claro que luego del fracaso del proyecto paramilitar el auspicio de la división y guerra entre el ELN y las FARC-EP le dejó grandes ganancias a las petroleras. Hoy Arauca es el departamento más militarizado del país como resultado de la política de seguridad democrática, hay 1 militar por cada 30 habitantes</span><span style="font-weight: 400;">. Esta guerra financiada por Estados Unidos tiene un claro interés en Venezuela.</span></span></p>
<h2><span style="font-family: verdana, geneva, sans-serif;"><b>¿Qué llevó al estallido del conflicto transfronterizo en Apure? </b></span></h2>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">Estados Unidos comprobó que la táctica Guaidó y el &#8220;cerco diplomático&#8221; promovido por el presidente colombiano Iván Duque no logró el objetivo de derrocar al presidente venezolano Nicolás Maduro. No obstante, la intensificación del estigma terrorista contra Venezuela sí triunfó con la llegada de Juan Guaidó a la escena nacional en 2019. </span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">Este falso positivo internacional de Iván Duque con sus aliados en la opisición venezolana consiste en denunciar al país petrolero como un Estado protector del terrorismo, así como </span><span style="font-weight: 400;">ya hicieron</span><span style="font-weight: 400;"> con Cuba. Al respecto, Antonio García, primer comandante del ELN, afirmó a la revista colombiana </span><i><span style="font-weight: 400;">Cambio</span></i><span style="font-weight: 400;"> y publicada por Kaos en la Red (2022) que: &#8220;los colombianos no podemos desconocer lo que Venezuela ha representado, ha sido el país del mundo que más le ha apostado a la paz de Colombia&#8221;. Lo mismo se pudiera decir de Cuba.</span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">El 24 de agosto de 2020 el famoso &#8220;cerco diplomático&#8221; promovido por Iván Duque desarrolló su componente militar con la creación del Comando contra el Narcotráfico y las Amenazas Transnacionales (Conat) con el ministro de Defensa colombiano Carlos Holmes Trujillo desde la </span><span style="font-weight: 400;">Escuela Superior de Guerra del Ministerio de Defensa</span><span style="font-weight: 400;">. </span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">El 8 de febrero de 2021 Duque adelantó que el 26 de febrero sería la fecha lanzamiento del Conat</span><span style="font-weight: 400;"> mediante resolución 0095 para entrar en operación el mismo día como parte de la política de seguridad. Este comando es orgánica de la División de Aviación y Asalto Aéreo del Ejército Nacional de Colombia</span><span style="font-weight: 400;"> y en su comandancia está </span><span style="font-weight: 400;">el mayor general Juan Carlos Correa.</span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">El Conat tiene como</span><span style="font-weight: 400;"> objetivo central liquidar a las fuerzas beligerantes colombianas que por razones de la guerra y la búsqueda de la paz con justicia social tengan presencia en la franja binacional colombo-venezolana. Según el anuncio el Conat empezaría a operar en mayo de 2021 y así lo hizo. </span><span style="font-weight: 400;">En otra investigación exclusiva sobre el Conat revelaré los detalles de su forma de su estructura de mando, forma de operar y algunas operaciones nacionales y transnacionales.</span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">El 18 de abril publiqué en </span><i><span style="font-weight: 400;">Últimas Noticias</span></i><span style="font-weight: 400;"> &#8220;11 claves sobre el reposicionamiento de Estados Unidos en la frontera contra Venezuela&#8221; producto de un trabajo de seguimiento </span><span style="font-weight: 400;">al</span><span style="font-weight: 400;"> conflicto entre Arauca y Apure. En esta publicación revelo la naturaleza de la guerra fría que se vive hace años en la frontera con Colombia y cómo el Estado colombiano incentiva el conflicto para luego justificar que el Conat </span><span style="font-weight: 400;">protagonice, simultáneamente, la </span><span style="font-weight: 400;">militarización</span><span style="font-weight: 400;">. </span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">El pasado 28 de marzo de 2022 el </span><span style="font-weight: 400;">mayor general Edgar Alberto Rodríguez Sánchez, comandante del Comando Conjunto Suroriente 3, anunció que mediante el Conat logró la neutralización de 15 “disidentes” en Putumayo. Tan escandalosas son las evidencias de la masacre de civiles que la Defensoría del Pueblo de Colombia, que no es crítica del gobierno de Iván Duque, denunció el hecho como una masacre de civiles.</span><span style="font-weight: 400;"> </span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">También la Procuraduría General de la República el 31 de marzo exigió rendición del cuentas a las Fuerzas Militares</span><span style="font-weight: 400;"> donde fue asesinada una mujer embarazada con su esposo, presidente de la Junta de Acción Comunal; el gobernador del resguardo indígena kiwcha, un adolescente de 16 años y otras personas, además de varias desapariciones</span><span style="font-weight: 400;">. En medio del escándalo el 20 de abril la procuradora Margarita Cabello asumió la investigación</span><span style="font-weight: 400;">.</span></span></p>
<h2><span style="font-family: verdana, geneva, sans-serif;"><b>¿Cómo escaló el conflicto transfronterizo que abarca Arauca y Apure?</b></span></h2>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">El</span><span style="font-weight: 400;"> 21 de marzo de 2021 inició la nueva etapa del conflicto transfronterizo producto de la mediatización del enfrentamiento militar entre el Décimo Frente y la Fuerza Armada Nacional Bolivariana (FANB) en el sector La Coromoto, parroquia Rafael Urdaneta, municipio José Antonio Páez del estado Apure. Esto no significa que antes de esta fecha no hubiera conflicto, significa que este ciclo representa el reconocimiento de la FANB ante una escalada en la injerencia de Estados Unidos. </span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">Para la FANB esta nueva experiencia militar ha sido aprovechada para formar a nuevas corresponsales de guerra</span><span style="font-weight: 400;"> y para la ejecución de la doctrina militar bolivariana luego de 200 años sin confrontación militar. Esto se traduce en el ajuste de la propaganda y en la conducción operacional y de tropas para desempolvar los fusiles.</span></span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">El conflicto transfronterizo fue monitoreado directamente por la presidencia y cancillería colombiana. Las respuestas del presidente venezolano Nicolás Maduro y su ministro de Defensa, Vladimir Padrino López, son constantes hasta ante cada señalamiento del presidente colombiano, su canciller y ministro de Defensa.</span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">El conflicto en la frontera tuvo sus meses más mediatizados entre marzo y junio de 2021. Paralelo a la confrontación durante este último año se conocieron múltiples denuncias de graves violaciones a los derechos humanos, infracciones al Derecho Internacional Humanitario y denuncias de crímenes de guerra, judicializaciones y falsos positivos de toda clase. </span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">Todas las denuncias relativas a la guerra en Apure se dieron sin que el Estado venezolano hasta hoy declare conflicto interno. Esto significa que el Estado no reconoce la figura de víctimas por desplazamiento ni de víctimas por las denuncias de desapariciones forzosas, ejecuciones extrajudiciales y otros. Por ahora no hay una política del Estado venezolano para la verdad, justicia, reparación y garantías de no repetición para las víctimas. </span></p>
<h2><span style="font-family: verdana, geneva, sans-serif;"><b>Pronunciamientos y escalamiento simultáneo en las fronteras</b></span></h2>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">Sobre la confrontación reinaron más las preguntas que las respuestas. Los datos y partes de guerra que circularon del Décimo Frente y el Comando Coordinador de Occidente fueron imposibles de verificar, pero sí aportaron orientaciones del curso de los combates. De este modo el Ministerio de Defensa venezolano se convirtió en la única fuente oficial del conflicto sin que algún medio de comunicación pudieran verificar la información en el terreno. Un año después esta realidad no ha variado y las redes sociales como Facebook y Twitter y medios locales del lado colombiano de la frontera son nuestras principales </span><span style="font-weight: 400;">fuentes de información. </span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">El 29 de marzo de 2021 el ministro de Defensa, Vladimir Padrino López, denuncia la protección del Estado colombiano hacia los &#8220;grupos irregulares&#8221; que cruzan la frontera hacia Colombia sin que sean perseguidos.</span><span style="font-weight: 400;"> Al mismo tiempo Iván Duque y Diego Molano no dejan de denunciar a Nicolás Maduro por la presencia de guerrillas en territorio venezolano. </span></span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">El 7 de abril de 2021 por primera vez las FARC-EP Segunda Marquetalia se pronuncian con el comunicado &#8220;Colombia y Venezuela: dos naciones hermanas&#8221; leído por Iván Márquez y un grueso de jefes guerrilleros de amplia trayectoria militar. En el video del comunicado reapareció junto a Jhon 40, un líder guerrillero que nunca hizo parte del proceso de paz de La Habana (2016) y que se presumía estaba aliado con Gentil Duarte anteriormente. En el comunicado reafirmaron su política de frontera: “nuestra lucha armada es en territorio colombiano” y reafirmaron Venezuela ni la FANB son objetivo militar de esta guerrilla:</span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">Frente a la Revolución Bolivariana de Venezuela, amenazada y agredida con bloqueos económicos y comerciales, con la incursión de mercenarios desde Colombia, con el despojo de empresas y reservas de oro por parte del gobierno de los Estados Unidos y otros estados europeos, es evidente que somos una insurgencia solidaria con un pueblo al que no se le puede vulnerar su derecho legítimo a la libre autodeterminación.</span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">Esta aclaración es importante porque en esta fecha se creía que las FANB estaba atacando a la guerrilla de las FARC-EP. Por la labor de política de propaganda de esta insurgencia y del ELN es que los comunicados oficiales se pueden cotejar a través de diversas fuentes abiertas.</span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">El 18 de abril de 2021 el ministro de Defensa, Diego Molano, el comandante de las Fuerzas Militares, general Luis Fernando Navarro, y el comandante del Ejército Nacional de Colombia, general Eduardo Zapateiro, supervisan los ejercicios militares a 30 kilómetros de la frontera con Venezuela desde el Cantón Militar Buenavista en el departamento de La Guajira.</span><span style="font-weight: 400;"> Un mes después el Conat asesinaría a Jesús Santrich, el principal ideólogo de las FARC-EP Segunda Marquetalia, a 50 km de estos ejercicios militares en Colombia.</span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">El 10 de mayo de 2021 el director de Fundaredes, Javier Tarazona, denunció que 8 militares venezolanos fueron capturados como prisioneros de guerra por parte del Décimo Frente</span><span style="font-weight: 400;">. Como es lógico en cualquier conflicto armado, el Décimo Frente solicitó la mediación del Comité Internacional de la Cruz Roja. </span></span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">Sin embargo, frente al bloqueo de Estados Unidos impuesto a Venezuela y las permanentes agresiones contra el país petrolero, cualquier solicitud a instancias internacionales para la mediación de cualquier conflicto dentro de Venezuela es catalogada como injerencia en la subjetividad antiimperialista y chavista, así no sea injerencia. </span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">El 15 de mayo de 2021 Vladimir Padrino López admite que hay 8 prisioneros de guerra en Apure sin dar mayor información</span><span style="font-weight: 400;">. El 17 de mayo es asesinado el líder insurgente Jesús Santrich en la primera operación eficiente del Conat en Venezuela, específicamente en la vereda Los Laureles de la Serranía del Perijá venezolano en el estado Zulia. Por primera vez las FARC-EP Segunda Marquetalia admitió mediante comunicado oficial el asesinato de un líder guerrillero en el lado venezolano de la franja binacional</span><span style="font-weight: 400;">. Sobre el Conat escribiré un trabajo especial pronto.</span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">El 31 de mayo de 2021 el director de Fundaredes, Javier Tarazona, afirmó que los soldados venezolanos fueron liberados.</span><span style="font-weight: 400;"> Horas después Vladimir Padrino López anunció el rescate de los 8 soldados mediante la Operación Águila Centenaria</span><span style="font-weight: 400;">. </span><span style="font-weight: 400;">Durante </span><span style="font-weight: 400;">junio hasta el 30 de septiembre de 2021 hubo silencio mediático en la frontera, este día el presidente venezolano Nicolás Maduro declaró que son los Terroristas Armados Narcotraficantes de Colombia (Tancol por sus siglas) quienes atentan contra la soberanía nacional</span><span style="font-weight: 400;">. La Operación Escudo Bolivariano que estuvo operando en Apure antes y durante el conflicto se reactiva apuntando con un discurso xenófobo que legitima los atropellos contra la población fronteriza colombo-venezolana. </span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">Simultáneo a la militarización de la frontera el 5 de diciembre fue noticia internacional el asesinato de Édison Romaña y el paisa Óscar Montero en la población de Elorza del estado Apure. El 9 de diciembre el medio colombiano </span><i><span style="font-weight: 400;">El Tiempo</span></i><span style="font-weight: 400;"> revela una fotografía de Romaña muerto</span><span style="font-weight: 400;">. En el comunicado “A los araucanos” del 22 de enero de 2022 las FARC-EP Segunda Marquetalia admiten la caída en combate de Édison Romaña</span><span style="font-weight: 400;"> bajo la misma modalidad operativa que fue asesinado Jesús Santrich en la Serranía del Perijá</span><span style="font-weight: 400;">. Queda sobreentendido que Édison Romaña fue asesinado 50 kilómetros adentro de la frontera venezolana. Sobre Óscar Montero no han hecho referencia hasta hoy. </span></span></p>
<h2><span style="font-family: verdana, geneva, sans-serif;"><b>¿Quién dio la orden de asesinar a José Urbina y a Juan de Dios Hernández?</b></span></h2>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">En octubre de 2019 el colectivo de intervención callejera Puro Veneno inició la campaña muralista &#8220;¿Quién dio la orden?&#8221; en la zona rosa de Bogotá y Popayán. El 18 de octubre miembros del Ejército y la Policía censuraron los murales con pintura blanca. Puro Veneno inició una campaña para contrarrestar una tutela interpuesta por los generales Mario Montoya y Marcos Evangelista debido a que sobre los falsos positivos aún no se había comprobado su culpabilidad. Salvando las distancias se puede plantear la misma pregunta al Estado venezolano frente al asesinato de personas inocentes en medio del conflicto en Apure. </span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">El 21 de noviembre de 2021 el periodista José Urbina, director de la emisora comunitaria </span><i><span style="font-weight: 400;">Frontera 92.5 FM</span></i><span style="font-weight: 400;">, se encontraba en una manifestación pacífica de la comunidad de Puerto Páez, estado Apure, reclamando lo que denominó &#8220;más de 20 falsos positivos&#8221; de Tancol. Es decir, pobladores civiles a quienes se les acusó de terrorismo. </span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">En medio de la protesta el teniente coronel de la Guardia Nacional Bolivariana (GNB), Ramón Sánchez, lo amenazó públicamente de muerte. José Urbina denunció la amenaza mediante un video</span><span style="font-weight: 400;"> y el 10 de enero la amenaza de muerte fue ejecutada con 27 tiros en su hogar casi delante de su familia. Dejó a su esposa con 4 hijos huérfanos de padre</span><span style="font-weight: 400;">. </span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">El viernes 25 de marzo de 2022 Juan de Dios Hernández fue desaparecido por grupos armados en la misma localidad. </span><i><span style="font-weight: 400;">Radio Fe y Alegría</span></i><span style="font-weight: 400;"> denunció que el cuerpo de Juan de Dios apareció en Ciudad Bolívar el domingo 27 de marzo.</span><span style="font-weight: 400;"> José Urbina y Juan de Dios Hernández eran militantes de la misma célula del Partido Comunista de Venezuela (PCV) en el epicentro del conflicto, ambos acompañaron y lideraron protestas sobre violaciones de derechos humanos en la frontera sin importar ideologías. </span></span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">En las nuevas guerras cobra mayor importancia militar la neutralización de un político, un reportero de guerra, un experto en operaciones psicológicas o un hacker que sea incómodo a los intereses de algún actor en disputa que la propia neutralización de un combatiente armado fácilmente reemplazable. </span></p>
<p><span style="font-family: verdana, geneva, sans-serif;"><span style="font-weight: 400;">Estos asesinatos y otros en las zonas fronterizas se dieron durante y después de que el PCV se declarase en oposición al gobierno de Nicolás Maduro en septiembre de 2020</span><span style="font-weight: 400;"> y que agrupase en su tarjeta electoral a las distintas expresiones de la Alternativa Popular Revolucionaria, único frente de masas de izquierda en oposición al gobierno venezolano. </span></span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">Hasta hoy no hay respuesta del fiscal general de la República, Tarek William Saab, sobre los autores materiales ni intelectuales de ambos asesinatos. Salvando las distancias y los tintes xenófobos, se puede decir que la colombianización de los actores y patrones del conflicto transfronterizo que abarca Arauca y Apure revelan que estas muertes no son ni serán coincidencia. </span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">Con José Urbina asesinaron una parte de la verdad del conflicto en el epicentro del conflicto y con Juan de Dios Hernández infunden doblemente terror y aleccionan a quienes se atrevan a denunciar los falsos positivos en frontera desde una posición soberana, antiimperialista, comunista y apegada a la defensa de los derechos humanos, el Derecho Internacional Humanitario y la constitución de la República Bolivariana de Venezuela.</span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif;">¡Para la guerra nada!</span></p>
<hr />
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;"> Comité Permanente por la Defensa de los Derechos Humanos. (4 de noviembre de 2008). Detenido Martín Sandoval y un grupo de 13 dirigentes en Arauca. Colombia: Prensa Rural. </span><a href="https://www.prensarural.org/spip/spip.php?article1610"><span style="font-weight: 400;">https://www.prensarural.org/spip/spip.php?article1610</span></a><span style="font-weight: 400;"> </span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;"> Fundación Paz &amp; Reconciliación. (27 de mayo de 2021). Video. Colombia: Twitter. </span><a href="https://twitter.com/parescolombia/status/1397959657373810688"><span style="font-weight: 400;">https://twitter.com/parescolombia/status/1397959657373810688</span></a><span style="font-weight: 400;"> </span></span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif; font-size: 10pt;"> Verdad Abierta. (28 de septiembre de 2011). Un singular pacto de paz Eln-Farc. Colombia: Verdad Abierta. https://verdadabierta.com/un-singular-pacto-de-paz-eln-farc/ </span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;"> </span><span style="font-weight: 400;">Congreso de los Pueblos. (7 de enero de 2022). Hilo. Colombia: Twitter. Recuperado de </span><a href="https://twitter.com/C_Pueblos/status/1479558851686973440"><span style="font-weight: 400;">https://twitter.com/C_Pueblos/status/1479558851686973440</span></a><span style="font-weight: 400;"> </span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;">MinDefensa. (24 de agosto de 2020). Creación del Conat. Twitter: Colombia. </span><a href="https://twitter.com/mindefensa/status/1297956681561903104"><span style="font-weight: 400;">https://twitter.com/mindefensa/status/1297956681561903104</span></a><span style="font-weight: 400;"> </span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;"> Radio Nacional de Colombia. (8 de febrero de 2021). Tuit. Twitter: Radio Nacional de Colombia. </span><a href="https://twitter.com/RadNalCo/status/1358744711184457730?s=20&amp;t=c4i46HE6ROutle01Uzq-SQ"><span style="font-weight: 400;">https://twitter.com/RadNalCo/status/1358744711184457730</span></a><span style="font-weight: 400;"> </span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;">Mindefensa. (26 de febrero de 2021). Resolución 0095. Twitter: Colombia. </span><a href="https://twitter.com/infopresidencia/status/1365335528321789954"><span style="font-weight: 400;">https://twitter.com/infopresidencia/status/1365335528321789954</span></a> </span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif; font-size: 10pt;"> Alcaldía de Ocaña. (8 de marzo de 2021). 600 hombres Conat. Twitter: Colombia</span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;"> Defensoría del Pueblo. (30 de marzo de 2022).</span><span style="font-weight: 400;"> Defensoría solicita pronto esclarecimiento de la muerte de 11 personas en la vereda El Remanso, Puerto Leguízamo (Putumayo). Colombia: Defensoría del Pueblo. https://www.lasillavacia.com/la-silla-vacia/envivo/defensoria-confirma-muerte-de-civiles-en-operativo-en-putumayo</span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;"> Procuraduría General de la Nación. (31 de marzo de 2022). Solicitud de informe. Colombia: Twitter. </span><a href="https://twitter.com/PGN_COL/status/1509543911613681670?s=20&amp;t=jzId_zTzMFhUs4hP9W9fDw"><span style="font-weight: 400;">https://twitter.com/PGN_COL/status/1509543911613681670</span></a></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;"> La Tabla. (4 de abril de 2022). #Masacre. Venezuela: Twitter. </span><a href="https://twitter.com/latablablog/status/1511447856309321732?s=20&amp;t=mkFuVQSx5a4W5Oz4duYC3g"><span style="font-weight: 400;">https://twitter.com/latablablog/status/1511447856309321732</span></a></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;"> </span><span style="font-weight: 400;">Óscar Pérez. (20 de abril de 2020). Procuraduría asumió investigación por cuestionada operación en Putumayo. Colombiano: El </span><span style="font-weight: 400;">Espectador https://www.elespectador.com/judicial/procuraduria-asumio-investigacion-por-cuestionada-operacion-en-putumayo/</span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;">G/J Domingo Hernández Lárez. (2 de abril de 2022). Curso de corresponsales de guerra. Venezuela: Twitter. </span><a href="https://twitter.com/dhernandezlarez/status/1510246337748652038"><span style="font-weight: 400;">https://twitter.com/dhernandezlarez/status/1510246337748652038</span></a> </span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;">Vladirmir Padrino L. (29 de marzo de 2021). Los grupos irregulares colombianos nos atacan con explosivos y armas largas. Venezuela: </span><span style="font-weight: 400;">Twitter: https://twitter.com/vladimirpadrino/status/1376660552160776194</span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;"> </span><span style="font-weight: 400;">FARC-EP Segunda Marquetalia. Colombia y Venezuela: dos naciones hermanas. Euskal Herría: Boltxe. </span><a href="https://www.boltxe.eus/2021/04/12/colombia-y-venezuela-dos-naciones-hermanas/"><span style="font-weight: 400;">https://www.boltxe.eus/2021/04/12/colombia-y-venezuela-dos-naciones-hermanas/</span></a><span style="font-weight: 400;"> </span></span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif; font-size: 10pt;"> Justicia. (18 de abril de 2021). Mindefensa supervisó ejercicios de soberanía en La Guajira. El Tiempo: Colombia. https://www.eltiempo.com/justicia/investigacion/mindefensa-superviso-ejercicios-de-soberania-en-la-guajira-581728</span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;"> Javier Tarazona. (10 de mayo de 2021). Denuncia. Venezuela: Twitter. </span><a href="https://twitter.com/javiertarazona/status/1391794186559664130"><span style="font-weight: 400;">https://twitter.com/javiertarazona/status/1391794186559664130</span></a> </span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;">VTV canal 8. (15 de mayo de 2021). Comunicado. Venezuela: Twitter. </span><a href="https://twitter.com/VTVcanal8/status/1393620441722408962"><span style="font-weight: 400;">https://twitter.com/VTVcanal8/status/1393620441722408962</span></a> </span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif; font-size: 10pt;">FARC-EP Segunda Marquetalia. (18 de mayo de 2021). Camarada Jesús Santrich… ¡Presente, presente, presente! Montañas de Colombia: Boltxe. https://www.boltxe.eus/2021/06/03/camarada-jesus-santrich-presente-presente-presente/</span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;"> Javier Tarazoa. (31 de mayo de 2021). Video. Venezuela: Twitter. </span><a href="https://twitter.com/javiertarazona/status/1399526261060481026"><span style="font-weight: 400;">https://twitter.com/javiertarazona/status/1399526261060481026</span></a><span style="font-weight: 400;"> </span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;">Vladimir Padrino López. (31 de mayo de 2022). Rescate de 8 soldados. Venezuela: Twitter. </span><a href="https://twitter.com/vladimirpadrino/status/1399565644182573058"><span style="font-weight: 400;">https://twitter.com/vladimirpadrino/status/1399565644182573058</span></a><span style="font-weight: 400;"> </span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;">teleSURtv. (30 de septiembre de 2021). Nicolás Maduro celebra el 16 Aniversario de las Fuerzas Armadas Bolivarianas. Venezuela: YouTube. </span><a href="https://www.youtube.com/watch?v=oXxNG-hz4CU"><span style="font-weight: 400;">https://www.youtube.com/watch?v=oXxNG-hz4CU</span></a><span style="font-weight: 400;"> </span></span></p>
<p><span style="font-weight: 400; font-family: verdana, geneva, sans-serif; font-size: 10pt;">Redacción Justicia. (9 de diciembre de 2022). Exclusivo: estas son las primeras fotos de la muerte de alias Romaña. Colombia: El Tiempo. https://www.eltiempo.com/justicia/conflicto-y-narcotrafico/muerte-de-romana-las-primeras-fotos-de-caida-del-disidente-de-farc-637770</span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;"> FARC-EP Segunda Marquetalia. (23 de enero de 2022). A los araucanos. Montañas de Colombia: Noticias SM. </span><a href="https://t.me/NoticiasSM/44"><span style="font-weight: 400;">https://t.me/NoticiasSM/44</span></a> </span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;">anna Urdaneta. (27 de julio de 2021). </span><span style="font-weight: 400;">Keys to Jesús Santrich’s Assassination in Venezuela. Venezuela: Venezuela Analysis.</span> <a href="https://venezuelanalysis.com/analysis/15270"><span style="font-weight: 400;">https://venezuelanalysis.com/analysis/15270</span></a><span style="font-weight: 400;"> </span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;">Partido Comunista de Venezuela. (11 de enero de 2022). Video. Venezuela: Twitter. </span><a href="https://twitter.com/PCV_Venezuela/status/1481026130945662976?s=20&amp;t=kI0b-LcXNidyBSpAeEePyg"><span style="font-weight: 400;">https://twitter.com/PCV_Venezuela/status/1481026130945662976</span></a><span style="font-weight: 400;"> </span></span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;"> </span><span style="font-weight: 400;">Partido Comunista de Venezuela. (14 de enero de 2022). Solicitud ante el Ministerio Público. Venezuela: Twitter. </span><a href="https://twitter.com/PCV_Venezuela/status/1482133948989911041"><span style="font-weight: 400;">https://twitter.com/PCV_Venezuela/status/1482133948989911041</span></a> </span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;">Alexander Medina. (28 de marzo de 2022). Encontraron muerto a otro militante del PCV de Apure. Venezuela: Radio Fe y Alegría. </span><a href="https://www.radiofeyalegrianoticias.com/encontraron-muerto-a-otro-militante-del-pcv-de-apure/"><span style="font-weight: 400;">https://www.radiofeyalegrianoticias.com/encontraron-muerto-a-otro-militante-del-pcv-de-apure/</span></a> </span></p>
<p><span style="font-family: verdana, geneva, sans-serif; font-size: 10pt;"><span style="font-weight: 400;">Tribuna Popular. (7 de septiembre de 2020). [Carta a los Partidos Comunistas y Obreros del mundo] El PCV y la Alternativa Popular Revolucionaria. </span><span style="font-weight: 400;">Venezuela: Prensa PCV. </span><a href="https://prensapcv.wordpress.com/2020/09/07/carta-a-los-partidos-comunistas-y-obreros-del-mundo-el-pcv-y-la-alternativa-popular-revolucionaria/"><span style="font-weight: 400;">https://prensapcv.wordpress.com/2020/09/07/carta-a-los-partidos-comunistas-y-obreros-del-mundo-el-pcv-y-la-alternativa-popular-revolucionaria/</span></a><span style="font-weight: 400;"> </span></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
				
            </div>
            <div class="clear"></div>
            <span class="vcard author" style="overflow: hidden; height: 0px;">
                <span class="fn">
                    <a href="https://www.marcha.org.ar/author/nfink/" title="Entradas de Marcha" rel="author">Marcha</a>                </span>
            </span>
        </article>
    </section>
    <footer class="block-footer">
                <div class="item item-tags-single module">
            <a href="https://www.marcha.org.ar/tag/colombia/" rel="tag">Colombia</a> <a href="https://www.marcha.org.ar/tag/conflicto-transfronterizo/" rel="tag">Conflicto transfronterizo</a> <a href="https://www.marcha.org.ar/tag/danna-urdaneta/" rel="tag">Danna Urdaneta</a> <a href="https://www.marcha.org.ar/tag/portada/" rel="tag">portada</a> <a href="https://www.marcha.org.ar/tag/venezuela/" rel="tag">Venezuela</a>        </div>
                                <div class="item item-sharing module">
            <h4>Compartir en Redes</h4>
            <div class="social-link">
            	  			  		 	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Facebook" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.marcha.org.ar%2Fun-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
	  		 	</a>
    			    	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Twitter" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Un+a%C3%B1o+del+conflicto+transfronterizo+entre+Venezuela+y+Colombia&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Fun-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
		    	</a>
    				   	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="LinkedIn" title="Compartir en LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Fun-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia%2F&amp;title=Un+a%C3%B1o+del+conflicto+transfronterizo+entre+Venezuela+y+Colombia&source=Marcha','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
			   	 	</a>
	   			   	   <a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Tumblr" title="Compartir en Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.marcha.org.ar%2Fun-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia%2F&amp;name=Un+a%C3%B1o+del+conflicto+transfronterizo+entre+Venezuela+y+Colombia','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
		   	   </a>
    		    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Google Plus" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.marcha.org.ar%2Fun-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
	    	 	</a>
    	 	    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Pinterest" title="Compartir en Pinterest" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.marcha.org.ar%2Fun-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia%2F&amp;media=https%3A%2F%2Fwww.marcha.org.ar%2Fwp-content%2Fuploads%2F2022%2F04%2FScreenshot_20220425_114409.jpg&amp;description=Un+a%C3%B1o+del+conflicto+transfronterizo+entre+Venezuela+y+Colombia','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
	    	 	</a>
    	 		    	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Email" href="mailto:marchanoticias.org@gmail.com?subject=Un+a%C3%B1o+del+conflicto+transfronterizo+entre+Venezuela+y+Colombia&amp;body=https%3A%2F%2Fwww.marcha.org.ar%2Fun-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia%2F" title="Email"><i class="fa fa-envelope"></i>
		    	</a>
	   	            </div>
        </div>
                <div class="item item-post-nav clearfix module">
			            <div class="left">
                <span>Entrada Anterior</span>
                <a href="https://www.marcha.org.ar/guatemala-encuentro-continental-contra-la-persecucion-a-periodistas-comunitarios/">Guatemala: Encuentro continental contra la persecución a periodistas comunitarios</a>
            </div>
                    </div>
            </footer>
</article>
			
			<article class="block module related-post">
      <header class="block-header block-header-quinary block-related-posts">
          <h2 class="block-title">Entradas Relacionadas</h2>
      </header>
      <section class="block-body">
          <div class="row">
                        <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/juicio-por-la-masacre-de-curuguaty-sentencia-cantada/"><img width="446" height="236" src="https://www.marcha.org.ar/wp-content/uploads/2015/08/Curuguaty-AAlvarez.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" loading="lazy" srcset="https://www.marcha.org.ar/wp-content/uploads/2015/08/Curuguaty-AAlvarez.jpg 568w, https://www.marcha.org.ar/wp-content/uploads/2015/08/Curuguaty-AAlvarez-300x158.jpg 300w" sizes="(max-width: 446px) 100vw, 446px" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/juicio-por-la-masacre-de-curuguaty-sentencia-cantada/">Juicio por la masacre de Curuguaty: sentencia cantada</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/28948-2/"><img width="446" height="235" src="https://www.marcha.org.ar/wp-content/uploads/2016/06/hond1.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" loading="lazy" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/28948-2/">Honduras: a siete años de un golpe que sigue doliendo</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/colombia-seguiremos-parando-hasta-que-la-vida-sea-digna/"><img width="446" height="446" src="https://www.marcha.org.ar/wp-content/uploads/2021/04/1111616166_0_164_3112_1915_1920x0_80_0_0_e24fe5dc3ce4ce1ae78ca1a13a9de7c8-446x446.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" loading="lazy" srcset="https://www.marcha.org.ar/wp-content/uploads/2021/04/1111616166_0_164_3112_1915_1920x0_80_0_0_e24fe5dc3ce4ce1ae78ca1a13a9de7c8-446x446.jpg 446w, https://www.marcha.org.ar/wp-content/uploads/2021/04/1111616166_0_164_3112_1915_1920x0_80_0_0_e24fe5dc3ce4ce1ae78ca1a13a9de7c8-150x150.jpg 150w, https://www.marcha.org.ar/wp-content/uploads/2021/04/1111616166_0_164_3112_1915_1920x0_80_0_0_e24fe5dc3ce4ce1ae78ca1a13a9de7c8-320x320.jpg 320w, https://www.marcha.org.ar/wp-content/uploads/2021/04/1111616166_0_164_3112_1915_1920x0_80_0_0_e24fe5dc3ce4ce1ae78ca1a13a9de7c8-100x100.jpg 100w" sizes="(max-width: 446px) 100vw, 446px" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/colombia-seguiremos-parando-hasta-que-la-vida-sea-digna/">Colombia: Seguiremos parando hasta que la vida sea digna</a></h3>
                  </article>
              </div>
                        </div>
      </section>
  </article>

						

			
				
		</div>
               	<div id="sidebar" class="col-md-4 normal-sidebar">
<div class="row">

<aside id="media_image-2" class="col-md-12  widget widget_media_image module"><h2 class="widget-title">Especial: Defensora, la vida en el centro</h2><a href="https://www.marcha.org.ar/especial-defensoras/"><img width="410" height="410" src="https://www.marcha.org.ar/wp-content/uploads/2022/03/IMAGEN_CUADRADA_1080X1080-1-410x410.png" class="image wp-image-53991  attachment-medium size-medium" alt="Defensoras_la_vida" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.marcha.org.ar/wp-content/uploads/2022/03/IMAGEN_CUADRADA_1080X1080-1-410x410.png 410w, https://www.marcha.org.ar/wp-content/uploads/2022/03/IMAGEN_CUADRADA_1080X1080-1-1024x1024.png 1024w, https://www.marcha.org.ar/wp-content/uploads/2022/03/IMAGEN_CUADRADA_1080X1080-1-150x150.png 150w, https://www.marcha.org.ar/wp-content/uploads/2022/03/IMAGEN_CUADRADA_1080X1080-1-1536x1536.png 1536w, https://www.marcha.org.ar/wp-content/uploads/2022/03/IMAGEN_CUADRADA_1080X1080-1-640x640.png 640w, https://www.marcha.org.ar/wp-content/uploads/2022/03/IMAGEN_CUADRADA_1080X1080-1-446x446.png 446w, https://www.marcha.org.ar/wp-content/uploads/2022/03/IMAGEN_CUADRADA_1080X1080-1-320x320.png 320w, https://www.marcha.org.ar/wp-content/uploads/2022/03/IMAGEN_CUADRADA_1080X1080-1-100x100.png 100w, https://www.marcha.org.ar/wp-content/uploads/2022/03/IMAGEN_CUADRADA_1080X1080-1.png 2048w" sizes="(max-width: 410px) 100vw, 410px" /></a></aside><aside id="text-10" class="col-md-12  widget widget_text module"><h2 class="widget-title">También estamos en Spotify</h2>			<div class="textwidget"><p><iframe src="https://open.spotify.com/embed-podcast/show/7avRWhxyK1vbVpn4pGhJPq" width="100%" frameborder="0"></iframe></p>
</div>
		</aside><aside id="recent_posts_id-2" class="col-md-12  widget recent_posts module"><div class="block recent-posts-block">
                	<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">Noticias Recientes</h2>
                	</header>
                	<div class="block-body">
                    	<article class="item item-post">
                        	<ul class="list-thumb"><li class="clearfix remove-li-before">
                                <a title="Un año del conflicto transfronterizo entre Venezuela y Colombia" class="image" href="https://www.marcha.org.ar/un-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2022/04/Screenshot_20220425_114409-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Un año del conflicto transfronterizo entre Venezuela y Colombia" href="https://www.marcha.org.ar/un-ano-del-conflicto-transfronterizo-entre-venezuela-y-colombia/" >Un año del conflicto transfronterizo entre Venezuela y Colombia</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 26 abril, 2022</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="Guatemala: Encuentro continental contra la persecución a periodistas comunitarios" class="image" href="https://www.marcha.org.ar/guatemala-encuentro-continental-contra-la-persecucion-a-periodistas-comunitarios/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2022/04/photo5131906807260883370-150x150.png"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Guatemala: Encuentro continental contra la persecución a periodistas comunitarios" href="https://www.marcha.org.ar/guatemala-encuentro-continental-contra-la-persecucion-a-periodistas-comunitarios/" >Guatemala: Encuentro continental contra la persecución a periodistas comunitarios</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 25 abril, 2022</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="Colombia: Violencia política en la campaña electoral" class="image" href="https://www.marcha.org.ar/colombia-violencia-politica-en-la-campana-electoral/"><img class="lazy" alt="Violencia_Colombia" src="https://www.marcha.org.ar/wp-content/uploads/2022/04/col-violencia-politica-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Colombia: Violencia política en la campaña electoral" href="https://www.marcha.org.ar/colombia-violencia-politica-en-la-campana-electoral/" >Colombia: Violencia política en la campaña electoral</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 21 abril, 2022</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li>			</ul>
                    	</article>
                	</div>
            	</div></aside><aside id="text-13" class="col-md-12  widget widget_text module">			<div class="textwidget"><p><a href="https://bit.ly/3uJ1ODv"><img loading="lazy" class="aligncenter size-full wp-image-54270" src="http://www.marcha.org.ar/wp-content/uploads/2018/06/Encuesta.gif" alt="" width="300" height="600" /></a></p>
</div>
		</aside><aside id="text-12" class="col-md-12  widget widget_text module">			<div class="textwidget"><p><a href="http://www.marcha.org.ar/wp-content/uploads/2018/06/2022-04-TransformandoQuilmes-marcha-300x250-1.gif"><img loading="lazy" class="aligncenter size-full wp-image-54284" src="http://www.marcha.org.ar/wp-content/uploads/2018/06/2022-04-TransformandoQuilmes-marcha-300x250-1.gif" alt="" width="300" height="250" /></a></p>
</div>
		</aside></div>
</div><!--#sidebar-->
                		</main><!-- #main -->


	<!--</div> #content -->

	


	    <footer class="page-footer dark-div">
        <div class="container">
            <div class="block block-footbox clearfix">
				<div id="text-3" class="col-md-3  widget widget_text module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Marcha Noticias</h2>			<div class="textwidget"><p>Editor responsable: Oscar Antonio De la Vega Espoz<br />
Domicilio legal: Llerena 2579, Código postal 1427<br />
Dirección de correo electrónico: marchanoticias.org@gmail.com</p>
<p>Registro de Propiedad intelectual RL-2021-78108500-APN-DNDA#MJ</p>
<div style="color: #808080;"><a href="https://www.buenosaires.gob.ar">Ciudad Autónoma de Buenos Aires</a></div>
<p>Visitas 62000</p>
</div>
		</div></div><div id="categories-2" class="col-md-3  widget widget_categories module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Categorías</h2><form action="https://www.marcha.org.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="169">África</option>
	<option class="level-0" value="283">Agenda Cultural</option>
	<option class="level-0" value="5312">Agroecología</option>
	<option class="level-0" value="128">América Latína y el Caribe</option>
	<option class="level-0" value="170">Asia y Oceanía</option>
	<option class="level-0" value="183">Ciencia y Tecnología</option>
	<option class="level-0" value="162">Cine, TV y Streaming</option>
	<option class="level-0" value="6016">Comics y Ánime</option>
	<option class="level-0" value="6204">Crianzas</option>
	<option class="level-0" value="152">Crónica</option>
	<option class="level-0" value="209">Cultura</option>
	<option class="level-0" value="164">De Autor</option>
	<option class="level-0" value="241">Deportes</option>
	<option class="level-0" value="156">Derecho a Decidir</option>
	<option class="level-0" value="6207">Derechos</option>
	<option class="level-0" value="175">Economía</option>
	<option class="level-0" value="4743">Educación</option>
	<option class="level-0" value="6203">Educación</option>
	<option class="level-0" value="166">EEUU y Canadá</option>
	<option class="level-0" value="226">El País</option>
	<option class="level-0" value="240">Entrevistas</option>
	<option class="level-0" value="5915">Entrevistas</option>
	<option class="level-0" value="284">Especiales</option>
	<option class="level-0" value="285">Especiales</option>
	<option class="level-0" value="167">Europa</option>
	<option class="level-0" value="150">Fotografía</option>
	<option class="level-0" value="4945">Futbol</option>
	<option class="level-0" value="286">General</option>
	<option class="level-0" value="221">Géneros</option>
	<option class="level-0" value="1338">Librelocalab</option>
	<option class="level-0" value="160">Libros</option>
	<option class="level-0" value="245">Marcha</option>
	<option class="level-0" value="168">Medio Oriente</option>
	<option class="level-0" value="5697">migrantxs</option>
	<option class="level-0" value="161">Música</option>
	<option class="level-0" value="219">Nacionales</option>
	<option class="level-0" value="6202">Niñez</option>
	<option class="level-0" value="1973">Nuestra América</option>
	<option class="level-0" value="6205">Nuestramerica</option>
	<option class="level-0" value="151">Opinión</option>
	<option class="level-0" value="171">Opinión El Mundo</option>
	<option class="level-0" value="157">Opinión Géneros</option>
	<option class="level-0" value="149">Opinión Gráfica</option>
	<option class="level-0" value="179">Opinión Nacionales</option>
	<option class="level-0" value="4568">Opinión Nacionales</option>
	<option class="level-0" value="154">Otras Yerbas</option>
	<option class="level-0" value="153">Pinceladas</option>
	<option class="level-0" value="229">Policiales</option>
	<option class="level-0" value="4523">portada</option>
	<option class="level-0" value="6206">Protagonismo</option>
	<option class="level-0" value="5271">Salud</option>
	<option class="level-0" value="1">Sin categoría</option>
	<option class="level-0" value="217">Sin Fronteras</option>
	<option class="level-0" value="242">Sobre Marcha</option>
	<option class="level-0" value="223">Sociedad</option>
	<option class="level-0" value="163">Teatro</option>
	<option class="level-0" value="234">Trata y explotación sexual</option>
	<option class="level-0" value="4518">Últimas Noticias</option>
	<option class="level-0" value="155">Violencias</option>
	<option class="level-0" value="1253">Yo estuve ahí</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></div><div id="archives-4" class="col-md-3  widget widget_archive module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://www.marcha.org.ar/2022/04/'> abril 2022 </option>
	<option value='https://www.marcha.org.ar/2022/03/'> marzo 2022 </option>
	<option value='https://www.marcha.org.ar/2022/02/'> febrero 2022 </option>
	<option value='https://www.marcha.org.ar/2022/01/'> enero 2022 </option>
	<option value='https://www.marcha.org.ar/2021/12/'> diciembre 2021 </option>
	<option value='https://www.marcha.org.ar/2021/11/'> noviembre 2021 </option>
	<option value='https://www.marcha.org.ar/2021/10/'> octubre 2021 </option>
	<option value='https://www.marcha.org.ar/2021/09/'> septiembre 2021 </option>
	<option value='https://www.marcha.org.ar/2021/08/'> agosto 2021 </option>
	<option value='https://www.marcha.org.ar/2021/07/'> julio 2021 </option>
	<option value='https://www.marcha.org.ar/2021/06/'> junio 2021 </option>
	<option value='https://www.marcha.org.ar/2021/05/'> mayo 2021 </option>
	<option value='https://www.marcha.org.ar/2021/04/'> abril 2021 </option>
	<option value='https://www.marcha.org.ar/2021/03/'> marzo 2021 </option>
	<option value='https://www.marcha.org.ar/2021/02/'> febrero 2021 </option>
	<option value='https://www.marcha.org.ar/2021/01/'> enero 2021 </option>
	<option value='https://www.marcha.org.ar/2020/12/'> diciembre 2020 </option>
	<option value='https://www.marcha.org.ar/2020/11/'> noviembre 2020 </option>
	<option value='https://www.marcha.org.ar/2020/10/'> octubre 2020 </option>
	<option value='https://www.marcha.org.ar/2020/09/'> septiembre 2020 </option>
	<option value='https://www.marcha.org.ar/2020/08/'> agosto 2020 </option>
	<option value='https://www.marcha.org.ar/2020/07/'> julio 2020 </option>
	<option value='https://www.marcha.org.ar/2020/06/'> junio 2020 </option>
	<option value='https://www.marcha.org.ar/2020/05/'> mayo 2020 </option>
	<option value='https://www.marcha.org.ar/2020/04/'> abril 2020 </option>
	<option value='https://www.marcha.org.ar/2020/03/'> marzo 2020 </option>
	<option value='https://www.marcha.org.ar/2020/02/'> febrero 2020 </option>
	<option value='https://www.marcha.org.ar/2020/01/'> enero 2020 </option>
	<option value='https://www.marcha.org.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/10/'> octubre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/08/'> agosto 2019 </option>
	<option value='https://www.marcha.org.ar/2019/07/'> julio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/06/'> junio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/05/'> mayo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/04/'> abril 2019 </option>
	<option value='https://www.marcha.org.ar/2019/03/'> marzo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/02/'> febrero 2019 </option>
	<option value='https://www.marcha.org.ar/2019/01/'> enero 2019 </option>
	<option value='https://www.marcha.org.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/10/'> octubre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/08/'> agosto 2018 </option>
	<option value='https://www.marcha.org.ar/2018/07/'> julio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/06/'> junio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/05/'> mayo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/04/'> abril 2018 </option>
	<option value='https://www.marcha.org.ar/2018/03/'> marzo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/02/'> febrero 2018 </option>
	<option value='https://www.marcha.org.ar/2018/01/'> enero 2018 </option>
	<option value='https://www.marcha.org.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/10/'> octubre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/09/'> septiembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/08/'> agosto 2017 </option>
	<option value='https://www.marcha.org.ar/2017/07/'> julio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/06/'> junio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/05/'> mayo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/04/'> abril 2017 </option>
	<option value='https://www.marcha.org.ar/2017/03/'> marzo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/02/'> febrero 2017 </option>
	<option value='https://www.marcha.org.ar/2017/01/'> enero 2017 </option>
	<option value='https://www.marcha.org.ar/2016/12/'> diciembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/11/'> noviembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/10/'> octubre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/09/'> septiembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/08/'> agosto 2016 </option>
	<option value='https://www.marcha.org.ar/2016/07/'> julio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/06/'> junio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/05/'> mayo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/04/'> abril 2016 </option>
	<option value='https://www.marcha.org.ar/2016/03/'> marzo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/02/'> febrero 2016 </option>
	<option value='https://www.marcha.org.ar/2016/01/'> enero 2016 </option>
	<option value='https://www.marcha.org.ar/2015/12/'> diciembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/11/'> noviembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/10/'> octubre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/09/'> septiembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/08/'> agosto 2015 </option>
	<option value='https://www.marcha.org.ar/2015/07/'> julio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/06/'> junio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/05/'> mayo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/04/'> abril 2015 </option>
	<option value='https://www.marcha.org.ar/2015/03/'> marzo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/02/'> febrero 2015 </option>
	<option value='https://www.marcha.org.ar/2015/01/'> enero 2015 </option>
	<option value='https://www.marcha.org.ar/2014/12/'> diciembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/11/'> noviembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/10/'> octubre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/09/'> septiembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/08/'> agosto 2014 </option>
	<option value='https://www.marcha.org.ar/2014/07/'> julio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/06/'> junio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/05/'> mayo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/04/'> abril 2014 </option>
	<option value='https://www.marcha.org.ar/2014/03/'> marzo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/01/'> enero 2014 </option>
	<option value='https://www.marcha.org.ar/2013/12/'> diciembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/11/'> noviembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/10/'> octubre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/09/'> septiembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/08/'> agosto 2013 </option>
	<option value='https://www.marcha.org.ar/2013/07/'> julio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/06/'> junio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/05/'> mayo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/04/'> abril 2013 </option>
	<option value='https://www.marcha.org.ar/2013/03/'> marzo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/02/'> febrero 2013 </option>
	<option value='https://www.marcha.org.ar/2013/01/'> enero 2013 </option>
	<option value='https://www.marcha.org.ar/2012/12/'> diciembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/11/'> noviembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/10/'> octubre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/09/'> septiembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/08/'> agosto 2012 </option>
	<option value='https://www.marcha.org.ar/2012/07/'> julio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/06/'> junio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/05/'> mayo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/04/'> abril 2012 </option>
	<option value='https://www.marcha.org.ar/2012/03/'> marzo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/02/'> febrero 2012 </option>
	<option value='https://www.marcha.org.ar/2012/01/'> enero 2012 </option>
	<option value='https://www.marcha.org.ar/2011/12/'> diciembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/11/'> noviembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/10/'> octubre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/09/'> septiembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/08/'> agosto 2011 </option>
	<option value='https://www.marcha.org.ar/2011/05/'> mayo 2011 </option>
	<option value='https://www.marcha.org.ar/2011/04/'> abril 2011 </option>
	<option value='https://www.marcha.org.ar/2010/10/'> octubre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/09/'> septiembre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/07/'> julio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/06/'> junio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/05/'> mayo 2010 </option>
	<option value='https://www.marcha.org.ar/2010/04/'> abril 2010 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><div id="search-2" class="col-md-3  widget widget_search module"><div class=" widget-inner"><form role="search" method="get" class="search-form" action="https://www.marcha.org.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div></div>                <div class="block-footer col-sm-12">
                    <hr>
                </div>
            </div> <!-- block-footbox -->
			            <div class="block block-gotop">
                <a><i class="fa fa-angle-up"></i></a>
            </div> <!-- block-gotop -->
			            <div class="block block-copyright">
                Diseño por Marcha Noticias            </div> <!-- block-copyright -->
            <div class="block block-navigation-bottom">
                <ul>
                                </ul>
            </div> <!-- block-navigation-bottom -->
        </div>
    </footer> <!-- page-footer -->
<!--</div> #page -->

</div>
</div>
<script type='text/javascript' id='mashmenu-js-js-extra'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/js/mashmenu.js?ver=1.6' id='mashmenu-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/bootstrap.min.js?ver=3.1.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/navigation.js?ver=20120206' id='cactus-navigation-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/skip-link-focus-fix.js?ver=20130115' id='cactus-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.caroufredsel.js?ver=5.6.8' id='caroufredsel-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.lazyload.min.js?ver=5.6.8' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/modernizr-2.8.3.min.js?ver=5.6.8' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/superfish.min.js?ver=5.6.8' id='superfish.min-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/wow.min.js?ver=5.6.8' id='wow-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.easing.js?ver=5.6.8' id='easing-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.mousewheel.min.js?ver=5.6.8' id='mousewheel-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.touchSwipe.min.js?ver=5.6.8' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/animation-come-in.js?ver=5.6.8' id='animation-comein-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/smoothscroll.js?ver=5.6.8' id='scroll_effect-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/template.js?ver=5.6.8' id='theme-js-js'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = true;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"300",
				skin:"black",
				animate:true,
				volume:.2,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href *= '.mp3']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	</body>
</html>
