<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Venezuela, el títere y el titiritero: Crónica de una pandemia anunciada | Marcha</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.marcha.org.ar/xmlrpc.php">

<!-- Retina Logo-->

<!-- Echo Meta Tags-->
	<meta property="og:image" content="https://www.marcha.org.ar/wp-content/uploads/2020/04/venezuel-2.jpg"/>
	<meta property="og:title" content="Venezuela, el títere y el titiritero: Crónica de una pandemia anunciada"/>
	<meta property="og:url" content="https://www.marcha.org.ar/venezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada/"/>
	<meta property="og:site_name" content="Marcha"/>
	<meta property="og:type" content=""/>
	<meta property="og:description" content="Venezuela: Un orgullo por la calidez humana durante los momentos difíciles"/>
	<meta property="description" content="Venezuela: Un orgullo por la calidez humana durante los momentos difíciles"/>
	

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Venezuela: Un orgullo por la calidez humana durante los momentos difíciles"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.marcha.org.ar/venezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Venezuela, el títere y el titiritero: Crónica de una pandemia anunciada | Marcha" />
<meta property="og:description" content="Venezuela: Un orgullo por la calidez humana durante los momentos difíciles" />
<meta property="og:url" content="https://www.marcha.org.ar/venezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada/" />
<meta property="og:site_name" content="Marcha" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="cuarentena" />
<meta property="article:tag" content="portada" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="América Latína y el Caribe" />
<meta property="article:published_time" content="2020-04-03T09:26:56+00:00" />
<meta property="article:modified_time" content="2020-04-03T10:38:39+00:00" />
<meta property="og:updated_time" content="2020-04-03T10:38:39+00:00" />
<meta property="og:image" content="https://www.marcha.org.ar/wp-content/uploads/2020/04/venezuel-2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Venezuela: Un orgullo por la calidez humana durante los momentos difíciles" />
<meta name="twitter:title" content="Venezuela, el títere y el titiritero: Crónica de una pandemia anunciada | Marcha" />
<meta name="twitter:image" content="https://www.marcha.org.ar/wp-content/uploads/2020/04/venezuel-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marcha &raquo; Feed" href="https://www.marcha.org.ar/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-162780131-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-162780131-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.marcha.org.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='https://www.marcha.org.ar/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.marcha.org.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/css/mashmenu.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/bootstrap.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/animate.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300&#038;ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C300&#038;ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-Bitter-css'  href='http://fonts.googleapis.com/css?family=Bitter%3A700%2C400&#038;ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/shortcodes/css/shortcode.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='effect-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/js/preloading/css/effect.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://www.marcha.org.ar/wp-content/themes/goodnews/css/custom.css.php?ver=4.7.16' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.marcha.org.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"name":"venezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.marcha.org.ar\/venezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/ajax.js?ver=4.7.16'></script>
<link rel='https://api.w.org/' href='https://www.marcha.org.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.marcha.org.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.marcha.org.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.16" />
<link rel='shortlink' href='https://www.marcha.org.ar/?p=48278' />
<link rel="alternate" type="application/json+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Fvenezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.marcha.org.ar%2Fvenezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada%2F&#038;format=xml" />

        <!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,"script","//www.google-analytics.com/analytics.js","ga");
        ga("create", "", "auto");
        ga("send", "pageview");
        </script>
        <!-- End Google Analytics -->            
        
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/figure.wp-block-audio{opacity: 0;}
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.marcha.org.ar/wp-content/uploads/2016/03/cropped-001-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-48278 single-format-standard full-width custom-background-white group-blog wpb-js-composer js-comp-ver-4.11.1 vc_responsive">
		<div id="body-wrap">
		<div id="wrap" class="">
<div class="page-header">
                        <article class="block block-navigation-top">
                <nav class="nav-desktop container clearfix hidden-mobile">
                    <div class="row">
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="top-menu">
                            <ul class="main-menu pull-left">
                                                          </ul>
                            <ul class="main-menu pull-right">
                                <!-- <li><a href="#"></a></li> -->
                                                                <li class="search">
                                    <a href="#">buscar<i class="fa fa-search"></i></a>
                                    <form class="search-box form-dark" action="https://www.marcha.org.ar">
                                        <div class="inner">
                                            <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                            <button><i class="fa fa-search"></i></button>
                                        </div>
                                    </form>
                                </li>
                                                            </ul>
                            <div class="navbar-right topnav-sidebar">
                            	                            </div>
                        </div><!-- /.navbar-collapse -->
                    </div>
                </nav>
                <nav class="nav-mobile clearfix hidden-desktop">
                    <div class="main-menu pull-left">
                        <a href="#" class="toggle"><i class="fa fa-bars"></i></a>

                        <div class="menu-wraper" style="display: none;">
                            <div class="menu-close"><a href="#"><i class="glyphicon glyphicon-remove"></i></a></div>
                            <ul class="menu-ctner">
                                <li id="menu-item-4842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4842"><a href="http://www.marcha.org.ar/category/nacionales">Nacionales</a>
<ul class="sub-menu">
	<li id="menu-item-10215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10215"><a href="https://www.marcha.org.ar/el-pais/">El País</a></li>
	<li id="menu-item-5241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5241"><a href="https://www.marcha.org.ar/economia/">Economía</a></li>
	<li id="menu-item-10216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10216"><a href="https://www.marcha.org.ar/sociedad/">Sociedad</a></li>
	<li id="menu-item-5257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5257"><a href="https://www.marcha.org.ar/opinion-3/">Opinión Nacionales</a></li>
	<li id="menu-item-10217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10217"><a href="https://www.marcha.org.ar/policiales/">Policiales</a></li>
	<li id="menu-item-5298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5298"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
</li>
<li id="menu-item-4841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4841"><a href="http://www.marcha.org.ar/category/el-mundo">El Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-5194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5194"><a href="https://www.marcha.org.ar/america-latina-y-el-caribe/">América Latína y el Caribe</a></li>
	<li id="menu-item-5193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5193"><a href="https://www.marcha.org.ar/estados-unidos-y-canada/">Estados Unidos y Canadá</a></li>
	<li id="menu-item-5192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5192"><a href="https://www.marcha.org.ar/europa/">Europa</a></li>
	<li id="menu-item-5191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5191"><a href="https://www.marcha.org.ar/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-5190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5190"><a href="https://www.marcha.org.ar/africa/">África</a></li>
	<li id="menu-item-5189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5189"><a href="https://www.marcha.org.ar/asia-y-oceania/">Asia y Oceanía</a></li>
	<li id="menu-item-5188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5188"><a href="https://www.marcha.org.ar/opinion-2/">Opinión El Mundo</a></li>
</ul>
</li>
<li id="menu-item-4844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4844"><a href="http://www.marcha.org.ar/category/generos">Géneros</a>
<ul class="sub-menu">
	<li id="menu-item-5173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5173"><a href="https://www.marcha.org.ar/violencias/">Violencias</a></li>
	<li id="menu-item-5172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5172"><a href="https://www.marcha.org.ar/derecho-a-decidir/">Derecho a decidir</a></li>
	<li id="menu-item-5171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5171"><a href="https://www.marcha.org.ar/analisis-y-opinion/">Opinión Géneros</a></li>
	<li id="menu-item-5170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5170"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/">Trata y Explotación Sexual</a></li>
	<li id="menu-item-25611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25611"><a href="https://www.marcha.org.ar/nuestra-america/">Nuestra América</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5169"><a href="https://www.marcha.org.ar/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-16778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16778"><a href="https://www.marcha.org.ar/especiales-generos/">Especiales Géneros</a></li>
	<li id="menu-item-20562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20562"><a href="https://www.marcha.org.ar/libreslocaslab/">Libreslocaslab</a></li>
</ul>
</li>
<li id="menu-item-4845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4845"><a href="http://www.marcha.org.ar/category/cultura">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-10385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10385"><a href="https://www.marcha.org.ar/general/">General</a></li>
	<li id="menu-item-5150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5150"><a href="https://www.marcha.org.ar/libros/">Libros</a></li>
	<li id="menu-item-5149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5149"><a href="https://www.marcha.org.ar/de-autor/">El tiempo que nos toca</a></li>
	<li id="menu-item-5148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5148"><a href="https://www.marcha.org.ar/musica/">Música</a></li>
	<li id="menu-item-5147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5147"><a href="https://www.marcha.org.ar/cine-y-tv/">Cine y TV</a></li>
	<li id="menu-item-5146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5146"><a href="https://www.marcha.org.ar/teatro/">Teatro</a></li>
	<li id="menu-item-10229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10229"><a href="https://www.marcha.org.ar/yo-estuve-ahi/">Yo estuve ahí</a></li>
	<li id="menu-item-5145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5145"><a href="https://www.marcha.org.ar/especiales/">Especiales Cultura</a></li>
</ul>
</li>
<li id="menu-item-4843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-4843"><a href="http://www.marcha.org.ar/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5123"><a href="https://www.marcha.org.ar/opinion/">Opinión Deportes</a></li>
	<li id="menu-item-5131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5131"><a href="https://www.marcha.org.ar/cronica/">Crónica</a></li>
	<li id="menu-item-5130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5130"><a href="https://www.marcha.org.ar/pinceladas/">Pinceladas</a></li>
	<li id="menu-item-5132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5132"><a href="https://www.marcha.org.ar/otras-yerbas/">Otras Yerbas</a></li>
</ul>
</li>
<li id="menu-item-4850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4850"><a href="http://www.marcha.org.ar/category/fotografía">Fotografía</a></li>
<li id="menu-item-4846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4846"><a href="http://www.marcha.org.ar/category/opinion-grafica">Opinión Gráfica</a></li>
                            </ul>
                        </div>
                    </div>

                    <div class="search pull-right">
                        <a href="#" class="toggle"><i class="fa fa-search"></i></a>
                        <form class="search-box form-dark" style="display: none;" action="https://www.marcha.org.ar" >
                            <div class="inner">
                                <input class="form-control" name="s" type="text" placeholder="BUSCAR">
                                <button><i class="fa fa-search"></i></button>
                            </div>
                        </form>
                    </div>
                    <div class="pull-right topnav-sidebar">
						                    </div>

                </nav>
            </article> <!-- block-navigation-top -->
			            <article class="block block-logo">
                <div class="container">
                    <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/HeaderNuevo-1.png"  alt="Venezuela, el títere y el titiritero: Crónica de una pandemia anunciada | Marcha"></a>                </div>
            </article> <!-- block-logo -->
			            <article class="block block-navigation-main menu-fix "  data-spy="affix" data-offset-top="150">
                <div class="container clearfix">
                        <div class="row">
                        <a href="https://www.marcha.org.ar" class="logo"><img src="http://www.marcha.org.ar/wp-content/uploads/2018/06/HeaderNuevo-1.png" alt="Venezuela, el títere y el titiritero: Crónica de una pandemia anunciada | Marcha"></a>                                                     <ul class="main-menu hidden-mobile">
                                <li id="nav-menu-item-4842" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/nacionales" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Nacionales </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-10215" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/el-pais/" class="menu-link  sub-menu-link">El País </a></li>
	<li id="nav-menu-item-5241" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/economia/" class="menu-link  sub-menu-link">Economía </a></li>
	<li id="nav-menu-item-10216" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/sociedad/" class="menu-link  sub-menu-link">Sociedad </a></li>
	<li id="nav-menu-item-5257" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion-3/" class="menu-link  sub-menu-link">Opinión Nacionales </a></li>
	<li id="nav-menu-item-10217" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/policiales/" class="menu-link  sub-menu-link">Policiales </a></li>
	<li id="nav-menu-item-5298" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/ciencia-y-tecnologia/" class="menu-link  sub-menu-link">Ciencia y Tecnología </a></li>

</ul>
</li>
<li id="nav-menu-item-4841" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/el-mundo" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">El Mundo </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5194" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/america-latina-y-el-caribe/" class="menu-link  sub-menu-link">América Latína y el Caribe </a></li>
	<li id="nav-menu-item-5193" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/estados-unidos-y-canada/" class="menu-link  sub-menu-link">Estados Unidos y Canadá </a></li>
	<li id="nav-menu-item-5192" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/europa/" class="menu-link  sub-menu-link">Europa </a></li>
	<li id="nav-menu-item-5191" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/medio-oriente/" class="menu-link  sub-menu-link">Medio Oriente </a></li>
	<li id="nav-menu-item-5190" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/africa/" class="menu-link  sub-menu-link">África </a></li>
	<li id="nav-menu-item-5189" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/asia-y-oceania/" class="menu-link  sub-menu-link">Asia y Oceanía </a></li>
	<li id="nav-menu-item-5188" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion-2/" class="menu-link  sub-menu-link">Opinión El Mundo </a></li>

</ul>
</li>
<li id="nav-menu-item-4844" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/generos" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Géneros </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5173" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/violencias/" class="menu-link  sub-menu-link">Violencias </a></li>
	<li id="nav-menu-item-5172" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/derecho-a-decidir/" class="menu-link  sub-menu-link">Derecho a decidir </a></li>
	<li id="nav-menu-item-5171" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/analisis-y-opinion/" class="menu-link  sub-menu-link">Opinión Géneros </a></li>
	<li id="nav-menu-item-5170" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/trata-y-explotacion-sexual/" class="menu-link  sub-menu-link">Trata y Explotación Sexual </a></li>
	<li id="nav-menu-item-25611" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/nuestra-america/" class="menu-link  sub-menu-link">Nuestra América </a></li>
	<li id="nav-menu-item-5169" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/entrevistas/" class="menu-link  sub-menu-link">Entrevistas </a></li>
	<li id="nav-menu-item-16778" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/especiales-generos/" class="menu-link  sub-menu-link">Especiales Géneros </a></li>
	<li id="nav-menu-item-20562" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/libreslocaslab/" class="menu-link  sub-menu-link">Libreslocaslab </a></li>

</ul>
</li>
<li id="nav-menu-item-4845" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/cultura" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Cultura </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-10385" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/general/" class="menu-link  sub-menu-link">General </a></li>
	<li id="nav-menu-item-5150" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/libros/" class="menu-link  sub-menu-link">Libros </a></li>
	<li id="nav-menu-item-5149" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/de-autor/" class="menu-link  sub-menu-link">El tiempo que nos toca </a></li>
	<li id="nav-menu-item-5148" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/musica/" class="menu-link  sub-menu-link">Música </a></li>
	<li id="nav-menu-item-5147" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/cine-y-tv/" class="menu-link  sub-menu-link">Cine y TV </a></li>
	<li id="nav-menu-item-5146" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/teatro/" class="menu-link  sub-menu-link">Teatro </a></li>
	<li id="nav-menu-item-10229" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/yo-estuve-ahi/" class="menu-link  sub-menu-link">Yo estuve ahí </a></li>
	<li id="nav-menu-item-5145" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/especiales/" class="menu-link  sub-menu-link">Especiales Cultura </a></li>

</ul>
</li>
<li id="nav-menu-item-4843" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="http://www.marcha.org.ar/category/deportes" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Deportes </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-5123" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/opinion/" class="menu-link  sub-menu-link">Opinión Deportes </a></li>
	<li id="nav-menu-item-5131" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/cronica/" class="menu-link  sub-menu-link">Crónica </a></li>
	<li id="nav-menu-item-5130" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/pinceladas/" class="menu-link  sub-menu-link">Pinceladas </a></li>
	<li id="nav-menu-item-5132" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.marcha.org.ar/otras-yerbas/" class="menu-link  sub-menu-link">Otras Yerbas </a></li>

</ul>
</li>
<li id="nav-menu-item-4850" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.marcha.org.ar/category/fotografía" class="menu-link  main-menu-link">Fotografía </a></li>
<li id="nav-menu-item-4846" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.marcha.org.ar/category/opinion-grafica" class="menu-link  main-menu-link">Opinión Gráfica </a></li>
                                                                                                <li class="post-toggle">
                                    <a class="link toggle" href="#">
                                        <span class="post-count">22</span>
                                        <span class="post-heading">Noticias Nuevas</span>
                                    </a>
                                    <div class="dropdown-menu sub-menu-box sub-menu-box-post article-dropdown">
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/cacerolas-en-fuga/" title="Cacerolas en fuga">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/Pantano-7-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/cacerolas-en-fuga/" title="Cacerolas en fuga">Cacerolas en fuga </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/despiden-ilegalmente-guias-del-teatro-colon/" title="Despiden ilegalmente a guías del Teatro Colón">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/Teatro-Colón-150x150.jpg" alt="Teatro Colón" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/despiden-ilegalmente-guias-del-teatro-colon/" title="Despiden ilegalmente a guías del Teatro Colón">Despiden ilegalmente a guías del Teatro Colón </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/la-periferia-en-tiempos-de-cuarentena-que-esta-pasando-en-los-barrios-populares/" title="La periferia en tiempos de cuarentena: ¿Qué está pasando en los barrios populares?">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/FB_IMG_1585885300901-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/la-periferia-en-tiempos-de-cuarentena-que-esta-pasando-en-los-barrios-populares/" title="La periferia en tiempos de cuarentena: ¿Qué está pasando en los barrios populares?">La periferia en tiempos de cuarentena: ¿Qué está pasando en los barrios populares? </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/venezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada/" title="Venezuela, el títere y el titiritero: Crónica de una pandemia anunciada">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/venezuel-2-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/venezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada/" title="Venezuela, el títere y el titiritero: Crónica de una pandemia anunciada">Venezuela, el títere y el titiritero: Crónica de una pandemia anunciada </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/la-pandemia-desde-el-pie-cronica-de-la-villa-31/" title="La pandemia desde el pie: crónica de la Villa 31">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/91180930_3003060029746370_4078111820244582400_n-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/la-pandemia-desde-el-pie-cronica-de-la-villa-31/" title="La pandemia desde el pie: crónica de la Villa 31">La pandemia desde el pie: crónica de la Villa 31 </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/ecuador-encierro-sanidad-y-perdida-de-la-privacidad/" title="Ecuador: Encierro, sanidad y pérdida de la privacidad">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/13178_coronavirus-ecuador_thumb_468-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/ecuador-encierro-sanidad-y-perdida-de-la-privacidad/" title="Ecuador: Encierro, sanidad y pérdida de la privacidad">Ecuador: Encierro, sanidad y pérdida de la privacidad </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/con-que-consigna-enfrentaras-la-crisis/" title="¿Con qué consigna enfrentarás la crisis?">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-12.58.01-150x150.jpeg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/con-que-consigna-enfrentaras-la-crisis/" title="¿Con qué consigna enfrentarás la crisis?">¿Con qué consigna enfrentarás la crisis? </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/vigilar-y-castigar-los-hechos-de-mombasa/" title="Vigilar y Castigar: Los hechos de Mombasa">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/IMG-20200327-WA0031-150x150.jpg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/vigilar-y-castigar-los-hechos-de-mombasa/" title="Vigilar y Castigar: Los hechos de Mombasa">Vigilar y Castigar: Los hechos de Mombasa </a></h3>
                                            </article>
                                                                                    <article class="item item-post item-post-menu-post article-content">
                                                <a class="image" href="https://www.marcha.org.ar/la-pandemia-desde-el-pie-cronica-de-parque-lezama/" title="La pandemia desde el pie: crónica de Parque Lezama">
                                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/Olla-popular-Lezama-150x150.jpeg" alt="" class="lazy img-responsive">
                                                </a>
                                                <h3 class="title"><a href="https://www.marcha.org.ar/la-pandemia-desde-el-pie-cronica-de-parque-lezama/" title="La pandemia desde el pie: crónica de Parque Lezama">La pandemia desde el pie: crónica de Parque Lezama </a></h3>
                                            </article>
                                                                            </div>
                                </li>
                                                                                        </ul>
                                                        <!-- Else Class Exists-->
                            <!-- Headline Block-->
                                                         <div class="headline-social"><!-- headline -->
                                <div class="inner">
                                    <div id="headline_id-2" class="col-md-12  widget headline"><div class=" widget-inner"><div class="headline hidden-mobile"><span>Urgentes</span><div class="slider"><div class="caroufredsel_wrapper"><ul><li><div class="cat-name"><p>Economía</p></div><a href=https://www.marcha.org.ar/cacerolas-en-fuga/ title="Cacerolas en fuga">Cacerolas en fuga</a></li><li><div class="cat-name"><p>Opinión Nacionales</p></div><a href=https://www.marcha.org.ar/la-periferia-en-tiempos-de-cuarentena-que-esta-pasando-en-los-barrios-populares/ title="La periferia en tiempos de cuarentena: ¿Qué está pasando en los barrios populares?">La periferia en tiempos de cuarentena: ¿Qué está pasando en los barrios populares?</a></li><li><div class="cat-name"><p>Especiales</p></div><a href=https://www.marcha.org.ar/la-pandemia-desde-el-pie-cronica-de-la-villa-31/ title="La pandemia desde el pie: crónica de la Villa 31">La pandemia desde el pie: crónica de la Villa 31</a></li></ul></div></div></div></div></div>                                                                        <div class="social">
                                                                                    <a class="" href="https://facebook.com/www.marcha.org.ar" target="_blank" ><i class="fa fa-facebook"></i></a>
                                                                                    <a class="" href="mailto:marchanoticias.org@gmail.com" target="_blank" ><i class="fa fa-envelope"></i></a>
                                                                                            <a class="" href="https://twitter.com/marchaorgar" target="_blank" ><i class="fa fa-twitter"></i></a>
                                    										<a class="" href="https://www.instagram.com/marchaorgar/" target="_blank" ><i class="fa fa-instagram"></i></a>
									                                    </div>
                                </div>
                            </div><!-- end headline -->
                                                        <!-- Headline Block is End -->
                    </div><!-- /.navbar-collapse -->
                </div>
           </article> <!-- block-navigation-main -->	<article class="block block-cover block-cover-parallax standard-post is-paralax"></article> <!-- block-cover-parallax -->
    <style>
    .block-cover-parallax{
		background-image:url(https://www.marcha.org.ar/wp-content/uploads/2020/04/venezuel-2.jpg);
	}
    </style> <!-- block-cover-parallax -->
	</div>	<!--<div id="content" class="site-content">-->

	<main class="page-body container clearfix pt-60 mt-100" id="main" role="main">
				<div class="col-md-8">
		
		
			<article class="block block-single block-single-standard" >
        <section class="block-body">
        <article class="item item-post item-post-single hentry">
            <h3 class="title p-single entry-title"><a href="https://www.marcha.org.ar/venezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada/" >Venezuela, el títere y el titiritero: Crónica de una pandemia anunciada</a></h3>
            <ul class="meta">
            	                <li><a class="updated"><i class="fa fa-calendar"></i> 3 abril, 2020</a></li>
                                <li><a href="https://www.marcha.org.ar/venezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada/#respond"><i class="fa fa-folder-open-o"></i> <a href="https://www.marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/" rel="category tag">América Latína y el Caribe</a></a></li>
                            </ul>
			                <div class="share-count-single-page share-count-item-48278" data-id="48278" data-link="https://www.marcha.org.ar/venezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada/"></div>
                        <div class="content">
				<p>Ya pasaron mas de dos semanas desde que se declaró la cuarentena en la República Bolivariana de Venezuela. Desde  acá, si bien cada día que pasa nos entristece la situación mundial, existe también un orgullo por la calidez humana durante los momentos difíciles. La esperanza en la humanidad que ya no es un optimismo iluso sino una realidad material y concreta que se vive día a día.</p>
<p><strong>Por Mateo Munin Prado  desde Venezuela</strong></p>
<p>Estas palabras son escritas desde la Comuna Che Guevara en Tucani Estado Mérida, esta trinchera donde nos tocó realizar la cuarentena terminaron siendo una tierra muy fértil no sólo para el café y el cacao que se produce en grandes cantidades sino también para el cultivo de un pueblo digno y consciente que lucha día a día por el bienestar de su comunidad, de Venezuela, de Nuestramerica y de la humanidad toda.</p>
<p>Y si, parece un poco exagerado pero lo que sucede es que en los momentos de crisis se ve la verdad verdadera, o como decimos por las tierras sureñas, se ve la hilacha, salta la ficha.</p>
<p>Hoy en día tenemos un gran desafío como personas, como seres humanos, tenemos que aprender no sólo a cuidarnos sino fundamentalmente a cuidar a las y los demás. En el contexto de una pandemia que tiene en <em>jaque</em> a todos los países del mundo, que ya se cobró la vida de miles de personas y que, desgraciadamente, todavía no tiene miras a finalizar, crece otra enfermedad, otra pandemia que quizás mas peligrosa, se llama Donald Trump, se llama Bolsonaro. Es un modelo de civilización que no le importa la cantidad de muertes sino la supervivencia de un sistema económico. Se llama egoísmo, violencia, muerte, se llama capitalismo, se llama imperialismo.</p>
<p>¿Y porqué decimos todo esto?- se preguntaran- ¿Es quién escribe un fanático?.  O simplemente, los/as mas alejados/as continuaron escupiendo odio.  La verdad, me gustaría preguntarles algo a ellos/as para que me ayuden a pensar porque realmente no encuentro conceptos ni palabras para describir lo que esta sucediendo.</p>
<p>¿Cómo se le dice a un gobierno que en el medio de una crisis humanitaria, en el medio de una lucha por sobrevivir a una pandemia que ya tiene miles de muertes, se da el lujo no sólo de amenazar a otros Estados y pueblos sino ponerle precio a la cabeza de un presidente legitimo elegido por el pueblo y al mismo tiempo dejar morir a “su” pueblo en la calle?</p>
<p>Les voy a contar cómo se esta viviendo la cuarentena en las tierras de Bolivar y Zamora. En primer lugar, debemos repetir que el pueblo venezolano es un pueblo digno; no sólo porque hace varios años viene sobreviviendo a un bloqueo criminal que les impone el Norte imperial sino porque fundamentalmente en el día a día  miles dan miles de batallas por mejorar la condición de vida de su pueblo.</p>
<p>Hoy, por ejemplo, mientras muchos/as están en cuarentena cuidándose, le toco a la Comuna Che Guevara ganarse el respeto de su pueblo con el reparto de la caja CLAP (Comite local de Abastecimiento y precios); pero también debemos decir que no es sólo la Comuna, sino un Gobierno activo que busca formas de sobrevivir al bloqueo y las pandemias.</p>
<p><img class="alignnone size-full wp-image-48280" src="http://www.marcha.org.ar/wp-content/uploads/2020/04/venezuel-1.jpg" alt="" width="320" height="240" /></p>
<p>Refresquemos un poco qué esta en juego. Sucede que el Gobierno &#8220;dictatorial, corrupto y narcotraficante&#8221; de Nicolas Maduro decidió que debía darle a toda su población cajas con artículos de primera necesidad totalmente gratuitos para el consumo de alimentos en el marco del bloqueo. Pero qué Dictadura tan rara la que viven estos venezolanos  venezolanas, quizás es por mi costumbre a las dictaduras que asesinan a miles de personas por su ideología, o las que imponen un modelo económico neoliberal para mercantilizar la vida o las que llevan a cabo una guerra para perpetuarse en el poder.</p>
<p>Ahora bien, como contrapartida a la dictadura de Nicolas Maduro, la democracia de Trump, la misma que deja morir a su pueblo en la calle, comenzó una nueva arremetida contra Venezuela. Ya no basta con el bloqueo económico, ahora piden 15 millones por la cabeza de Maduro y hace unos días se conoció un nuevo intento golpista de mano de un grupo de paramilitares colombiano que buscaba cruzar armamento a Venezuela para iniciar acciones militares. Ademas, el Gobierno de Estados Unidos llamó a conformar un “gobierno de transición” y el autoproclamado Juan Guaido, o Juanito Alimaña como lo conocen por aquí salió a apoyar esta nueva arremetida.</p>
<p><u>Aun así, en</u> Venezuela se respira otro aire. Es que en las tierras de Chavez la humanidad esta mas viva que nunca. Esa humanidad no es de una persona, no es individual, es una practica colectiva que hoy es llevada por las comunas, por trabajadores del Estado, por el Gobierno de Nicolas Maduro y por miles y miles de personas. Al fin y al cabo, lo que esta en juego no es mas que la humanidad como practica colectiva; y ahí nos toca elegir que humanidad queremos -si es que las dos se pueden llamar humanidad-.</p>
<p>¿Queremos una humanidad que valora y fomenta la solidaridad entre los pueblos, el amor, el cuidado a las y los más indefensos, los derechos sociales como cimiento de la sociedad o queremos una (des)humanidad que no piensa en la vida sino en los números y las “perdidas” económicas, una (des)humanidad que no piensa en los derechos sino en los privilegios y el dinero como dios supremo; una (des)humanidad que no piensa en cuidar sino que deja morir gente en la calle y nos dice que si hay 200 mil muertos tenemos que festejar?</p>
<p>No se ustedes, pero yo todavía no pude encontrar el concepto para reflejar todo esto, sin embargo me queda claro cual es la dictadura y cual es la democracia, quién cuida a su pueblo y quién lo condena, quien es el Presidente legitimo y cual es payaso, quien es el Títere y quién el titiritero.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
				
            </div>
            <div class="clear"></div>
            <span class="vcard author" style="overflow: hidden; height: 0px;">
                <span class="fn">
                    <a href="https://www.marcha.org.ar/author/nfink/" title="Entradas de Marcha" rel="author">Marcha</a>                </span>
            </span>
        </article>
    </section>
    <footer class="block-footer">
                <div class="item item-tags-single module">
            <a href="https://www.marcha.org.ar/tag/coronavirus/" rel="tag">Coronavirus</a> <a href="https://www.marcha.org.ar/tag/cuarentena/" rel="tag">cuarentena</a> <a href="https://www.marcha.org.ar/tag/portada/" rel="tag">portada</a> <a href="https://www.marcha.org.ar/tag/venezuela/" rel="tag">Venezuela</a>        </div>
                                <div class="item item-sharing module">
            <h4>Compartir en Redes</h4>
            <div class="social-link">
            	  			  		 	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Facebook" title="Compartir en Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.marcha.org.ar%2Fvenezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
	  		 	</a>
    			    	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Twitter" title="Compartir en Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Venezuela%2C+el+t%C3%ADtere+y+el+titiritero%3A+Cr%C3%B3nica+de+una+pandemia+anunciada&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Fvenezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
		    	</a>
    				   	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="LinkedIn" title="Compartir en LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.marcha.org.ar%2Fvenezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada%2F&amp;title=Venezuela%2C+el+t%C3%ADtere+y+el+titiritero%3A+Cr%C3%B3nica+de+una+pandemia+anunciada&source=Marcha','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
			   	 	</a>
	   			   	   <a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Tumblr" title="Compartir en Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.marcha.org.ar%2Fvenezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada%2F&amp;name=Venezuela%2C+el+t%C3%ADtere+y+el+titiritero%3A+Cr%C3%B3nica+de+una+pandemia+anunciada','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
		   	   </a>
    		    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Google Plus" title="Compartir en Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.marcha.org.ar%2Fvenezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
	    	 	</a>
    	 	    	 	<a class="trasition-all" href="#" data-toggle="tooltip" data-placement="top" data-original-title="Pinterest" title="Compartir en Pinterest" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.marcha.org.ar%2Fvenezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada%2F&amp;media=https%3A%2F%2Fwww.marcha.org.ar%2Fwp-content%2Fuploads%2F2020%2F04%2Fvenezuel-2.jpg&amp;description=Venezuela%2C+el+t%C3%ADtere+y+el+titiritero%3A+Cr%C3%B3nica+de+una+pandemia+anunciada','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
	    	 	</a>
    	 		    	<a class="trasition-all" data-toggle="tooltip" data-placement="top" data-original-title="Email" href="mailto:lan.free1989@openmailbox.org?subject=Venezuela%2C+el+t%C3%ADtere+y+el+titiritero%3A+Cr%C3%B3nica+de+una+pandemia+anunciada&amp;body=https%3A%2F%2Fwww.marcha.org.ar%2Fvenezuela-el-titere-y-el-titiritero-cronica-de-una-pandemia-anunciada%2F" title="Email"><i class="fa fa-envelope"></i>
		    	</a>
	   	            </div>
        </div>
                <div class="item item-post-nav clearfix module">
			            <div class="left">
                <span>Entrada Anterior</span>
                <a href="https://www.marcha.org.ar/ecuador-encierro-sanidad-y-perdida-de-la-privacidad/">Ecuador: Encierro, sanidad y pérdida de la privacidad</a>
            </div>
                    </div>
            </footer>
</article>
			
			<article class="block module related-post">
      <header class="block-header block-header-quinary block-related-posts">
          <h2 class="block-title">Entradas Relacionadas</h2>
      </header>
      <section class="block-body">
          <div class="row">
                        <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/marielle-franco-vive-revelan-que-el-asesino-visito-el-condominio-de-jair-bolsonaro-el-mismo-dia-del-crimen/"><img width="446" height="446" src="https://www.marcha.org.ar/wp-content/uploads/2019/10/marielle-franco-446x446.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="" srcset="https://www.marcha.org.ar/wp-content/uploads/2019/10/marielle-franco-446x446.jpg 446w, https://www.marcha.org.ar/wp-content/uploads/2019/10/marielle-franco-150x150.jpg 150w, https://www.marcha.org.ar/wp-content/uploads/2019/10/marielle-franco-320x320.jpg 320w, https://www.marcha.org.ar/wp-content/uploads/2019/10/marielle-franco-100x100.jpg 100w" sizes="(max-width: 446px) 100vw, 446px" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/marielle-franco-vive-revelan-que-el-asesino-visito-el-condominio-de-jair-bolsonaro-el-mismo-dia-del-crimen/">Marielle Franco vive: revelan que el asesino visitó el condominio de Jair Bolsonaro el mismo día del crimen</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/militarizacion-chile-armas-guerra-aviones-no-tripulados-drones-reprimir-al-pueblo-mapuche/"><img width="446" height="235" src="https://www.marcha.org.ar/wp-content/uploads/2016/03/Mapuches-.jpg" class="attachment-thumb_446x446 size-thumb_446x446 wp-post-image" alt="Militarización en Chile: armas de guerra, aviones no tripulados y drones para reprimir al pueblo mapuche" srcset="https://www.marcha.org.ar/wp-content/uploads/2016/03/Mapuches-.jpg 570w, https://www.marcha.org.ar/wp-content/uploads/2016/03/Mapuches--300x158.jpg 300w" sizes="(max-width: 446px) 100vw, 446px" /></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/militarizacion-chile-armas-guerra-aviones-no-tripulados-drones-reprimir-al-pueblo-mapuche/">Militarización en Chile: armas de guerra, aviones no tripulados y drones para reprimir al pueblo mapuche</a></h3>
                  </article>
              </div>
                            <div class="col-md-4">
                  <article class="item item-post">
                      <a class="image" href="https://www.marcha.org.ar/de-las-armas-al-sillon-presidencial/"></a>
                      <h3 class="title" ><a href="https://www.marcha.org.ar/de-las-armas-al-sillon-presidencial/">De las armas al sillón presidencial</a></h3>
                  </article>
              </div>
                        </div>
      </section>
  </article>

						

			
				
		</div>
               	<div id="sidebar" class="col-md-4 normal-sidebar">
<div class="row">

<aside id="posts_tab_id-3" class="col-md-12  widget posts_tab module"><article class="block block-tabs" id= "post-tab-751">
			                <header class="block-header title-widgets">
			                    <ul class="tab-nav nav"><li class="active"><a href="#fotografia751" data-toggle="tab">Fotografía</a></li></ul>
			                </header>
			                <section class="block-body">
			                    <div class="tab-content"><div class="tab-pane fade in active" id="fotografia751"><article class="item item-post">
								        <a title="Lilith  Laila (Noche)" class="image" href="https://www.marcha.org.ar/lilith-laila-noche/">
								            <img src="https://www.marcha.org.ar/wp-content/uploads/2020/02/Lilith0008IMPRESION-540x370.jpg" alt="" class="lazy img-responsive">
								            <span class="type"><i class="fa fa-camera-retro"></i></span>
								        </a>
								        <h3 class="title"><a title="Lilith  Laila (Noche)" href="https://www.marcha.org.ar/lilith-laila-noche/">Lilith  Laila (Noche)</a></h3>	<ul class="meta"></ul></article></div>
			                	</div>
			            	</section>
			        	</article></aside><aside id="recent_posts_id-2" class="col-md-12  widget recent_posts module"><div class="block recent-posts-block">
                	<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">Noticias Recientes</h2>
                	</header>
                	<div class="block-body">
                    	<article class="item item-post">
                        	<ul class="list-thumb"><li class="clearfix remove-li-before">
                                <a title="Cacerolas en fuga" class="image" href="https://www.marcha.org.ar/cacerolas-en-fuga/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2020/04/Pantano-7-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Cacerolas en fuga" href="https://www.marcha.org.ar/cacerolas-en-fuga/" >Cacerolas en fuga</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 3 abril, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="Despiden ilegalmente a guías del Teatro Colón" class="image" href="https://www.marcha.org.ar/despiden-ilegalmente-guias-del-teatro-colon/"><img class="lazy" alt="Teatro Colón" src="https://www.marcha.org.ar/wp-content/uploads/2020/04/Teatro-Colón-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="Despiden ilegalmente a guías del Teatro Colón" href="https://www.marcha.org.ar/despiden-ilegalmente-guias-del-teatro-colon/" >Despiden ilegalmente a guías del Teatro Colón</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 3 abril, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li><li class="clearfix remove-li-before">
                                <a title="La periferia en tiempos de cuarentena: ¿Qué está pasando en los barrios populares?" class="image" href="https://www.marcha.org.ar/la-periferia-en-tiempos-de-cuarentena-que-esta-pasando-en-los-barrios-populares/"><img class="lazy" alt="" src="https://www.marcha.org.ar/wp-content/uploads/2020/04/FB_IMG_1585885300901-150x150.jpg"></a>
                                <div class="group">
                                    <h4 class="title"><a title="La periferia en tiempos de cuarentena: ¿Qué está pasando en los barrios populares?" href="https://www.marcha.org.ar/la-periferia-en-tiempos-de-cuarentena-que-esta-pasando-en-los-barrios-populares/" >La periferia en tiempos de cuarentena: ¿Qué está pasando en los barrios populares?</a></h4>
                                    <ul class="meta">
                                        <li class="remove-li-before"><a  class="post-date"><i class="fa fa-calendar"></i> 3 abril, 2020</a></li>
                                        <li class="remove-li-before"><a href=""><i class="fa fa-comments"></i> 0</a></li>
                                    </ul>
                                </div>
                            </li>			</ul>
                    	</article>
                	</div>
            	</div></aside><aside id="posts_carousel_id-2" class="col-md-12  widget posts_carousel module"><article class="block block-slider">
    				<header class="block-header block-header-quaternary">
                    	<h2 class="block-title">Más Noticias</h2>
                	</header>
                	<div class="block-body">
                    	<div class="flexslider slider-one">
                			<div class="slides"><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Vigilar y Castigar: Los hechos de Mombasa" class="image" href="https://www.marcha.org.ar/vigilar-y-castigar-los-hechos-de-mombasa/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/04/IMG-20200327-WA0031-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/vigilar-y-castigar-los-hechos-de-mombasa/" title="Vigilar y Castigar: Los hechos de Mombasa">Vigilar y Castigar: Los hechos de Mombasa</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="¿Cómo explicás hoy Cromañón? Una lectura de El día que apagaron la luz, de Camila Fabbri" class="image" href="https://www.marcha.org.ar/como-explicas-hoy-cromanon-una-lectura-de-el-dia-que-apagaron-la-luz-de-camila-fabbri/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/03/Cromañon20191221_0001-e1585699802830-540x370.jpg" alt="Cromañon Camila Fabbri" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/como-explicas-hoy-cromanon-una-lectura-de-el-dia-que-apagaron-la-luz-de-camila-fabbri/" title="¿Cómo explicás hoy Cromañón? Una lectura de El día que apagaron la luz, de Camila Fabbri">¿Cómo explicás hoy Cromañón? Una lectura de El día que apagaron la luz, de Camila Fabbri</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="La pandemia desde el pie: crónica de Moreno" class="image" href="https://www.marcha.org.ar/la-pandemia-desde-el-pie-cronica-de-moreno/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/03/91247262_2988669487852091_1784032120864243712_n-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/la-pandemia-desde-el-pie-cronica-de-moreno/" title="La pandemia desde el pie: crónica de Moreno">La pandemia desde el pie: crónica de Moreno</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="La precarización laboral de quienes trabajan la salud durante la pandemia" class="image" href="https://www.marcha.org.ar/la-precarizacion-laboral-de-quienes-trabajan-la-salud-durante-la-pandemia/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/03/salud-publica-trabajadores-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/la-precarizacion-laboral-de-quienes-trabajan-la-salud-durante-la-pandemia/" title="La precarización laboral de quienes trabajan la salud durante la pandemia">La precarización laboral de quienes trabajan la salud durante la pandemia</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="La pandemia desde el pie: crónica de La Boca" class="image" href="https://www.marcha.org.ar/la-pandemia-desde-el-pie-cronica-de-la-boca/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/03/90988793_2988666751185698_2212895110859849728_n-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/la-pandemia-desde-el-pie-cronica-de-la-boca/" title="La pandemia desde el pie: crónica de La Boca">La pandemia desde el pie: crónica de La Boca</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Gustavo Torrico: “La justicia y los medios fueron claves para silenciar”" class="image" href="https://www.marcha.org.ar/gustavo-torrico-la-justicia-y-los-medios-fueron-claves-para-silenciar/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/03/torrico-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/gustavo-torrico-la-justicia-y-los-medios-fueron-claves-para-silenciar/" title="Gustavo Torrico: “La justicia y los medios fueron claves para silenciar”">Gustavo Torrico: “La justicia y los medios fueron claves para silenciar”</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Miseria de la investigación" class="image" href="https://www.marcha.org.ar/miseria-de-la-investigacion/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2019/12/represion-gendarmeria-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/miseria-de-la-investigacion/" title="Miseria de la investigación">Miseria de la investigación</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Gentefied: la identidad bajo amenaza" class="image" href="https://www.marcha.org.ar/gentefied-la-identidad-bajo-amenaza/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/03/Gentefied-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/gentefied-la-identidad-bajo-amenaza/" title="Gentefied: la identidad bajo amenaza">Gentefied: la identidad bajo amenaza</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Las villas, el otro grupo de riesgo" class="image" href="https://www.marcha.org.ar/las-villas-el-otro-grupo-de-riesgo/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/03/91095690_2906632306072280_4361509533554573312_o-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/las-villas-el-otro-grupo-de-riesgo/" title="Las villas, el otro grupo de riesgo">Las villas, el otro grupo de riesgo</a></h3>
                            </article>
                        </div><div class="col">
                            <article class="item item-post item-post-slider">
                                <a title="Medicina cubana: &#8220;Quien no sea capaz de luchar por otros no será lo suficientemente capaz de luchar por sí mismo&#8221;" class="image" href="https://www.marcha.org.ar/medicina-cubana-quien-no-sea-capaz-de-luchar-por-otros-no-sera-lo-suficientemente-capaz-de-luchar-por-si-mismo/">
                                    <img src="https://www.marcha.org.ar/wp-content/uploads/2020/03/Antonio-Calanni-nota-cuba-540x370.jpg" alt="" class="lazy img-responsive">
                                </a>
                                <h3 class="title"><a href="https://www.marcha.org.ar/medicina-cubana-quien-no-sea-capaz-de-luchar-por-otros-no-sera-lo-suficientemente-capaz-de-luchar-por-si-mismo/" title="Medicina cubana: &#8220;Quien no sea capaz de luchar por otros no será lo suficientemente capaz de luchar por sí mismo&#8221;">Medicina cubana: &#8220;Quien no sea capaz de luchar por otros no será lo suficientemente capaz de luchar por sí mismo&#8221;</a></h3>
                            </article>
                        </div>			</div>
                    	</div>
                	</div>
            	</article></aside></div>
</div><!--#sidebar-->
                		</main><!-- #main -->


	<!--</div> #content -->

	


	    <footer class="page-footer dark-div">
        <div class="container">
            <div class="block block-footbox clearfix">
				<div id="text-3" class="col-md-3  widget widget_text module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Marcha Noticias</h2>			<div class="textwidget"></div>
		</div></div><div id="categories-2" class="col-md-3  widget widget_categories module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Categorías</h2><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="169">África</option>
	<option class="level-0" value="283">Agenda Cultural</option>
	<option class="level-0" value="5312">Agroecología</option>
	<option class="level-0" value="128">América Latína y el Caribe</option>
	<option class="level-0" value="170">Asia y Oceanía</option>
	<option class="level-0" value="183">Ciencia y Tecnología</option>
	<option class="level-0" value="162">Cine y TV</option>
	<option class="level-0" value="152">Crónica</option>
	<option class="level-0" value="209">Cultura</option>
	<option class="level-0" value="164">De Autor</option>
	<option class="level-0" value="241">Deportes</option>
	<option class="level-0" value="156">Derecho a Decidir</option>
	<option class="level-0" value="175">Economía</option>
	<option class="level-0" value="4743">Educación</option>
	<option class="level-0" value="166">EEUU y Canadá</option>
	<option class="level-0" value="217">El Mundo</option>
	<option class="level-0" value="226">El País</option>
	<option class="level-0" value="240">Entrevistas</option>
	<option class="level-0" value="284">Especiales</option>
	<option class="level-0" value="285">Especiales</option>
	<option class="level-0" value="167">Europa</option>
	<option class="level-0" value="150">Fotografía</option>
	<option class="level-0" value="4945">Futbol</option>
	<option class="level-0" value="286">General</option>
	<option class="level-0" value="221">Géneros</option>
	<option class="level-0" value="1338">Librelocalab</option>
	<option class="level-0" value="160">Libros</option>
	<option class="level-0" value="245">Marcha</option>
	<option class="level-0" value="168">Medio Oriente</option>
	<option class="level-0" value="161">Música</option>
	<option class="level-0" value="219">Nacionales</option>
	<option class="level-0" value="1973">Nuestra América</option>
	<option class="level-0" value="151">Opinión</option>
	<option class="level-0" value="171">Opinión El Mundo</option>
	<option class="level-0" value="157">Opinión Géneros</option>
	<option class="level-0" value="149">Opinión Gráfica</option>
	<option class="level-0" value="179">Opinión Nacionales</option>
	<option class="level-0" value="4568">Opinión Nacionales</option>
	<option class="level-0" value="154">Otras Yerbas</option>
	<option class="level-0" value="153">Pinceladas</option>
	<option class="level-0" value="229">Policiales</option>
	<option class="level-0" value="4523">portada</option>
	<option class="level-0" value="5271">Salud</option>
	<option class="level-0" value="1">Sin categoría</option>
	<option class="level-0" value="242">Sobre Marcha</option>
	<option class="level-0" value="223">Sociedad</option>
	<option class="level-0" value="163">Teatro</option>
	<option class="level-0" value="234">Trata y explotación sexual</option>
	<option class="level-0" value="4518">Últimas Noticias</option>
	<option class="level-0" value="155">Violencias</option>
	<option class="level-0" value="1253">Yo estuve ahí</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://www.marcha.org.ar/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></div><div id="archives-4" class="col-md-3  widget widget_archive module"><div class=" widget-inner"><h2 class="widget-title maincolor1">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://www.marcha.org.ar/2020/04/'> abril 2020 </option>
	<option value='https://www.marcha.org.ar/2020/03/'> marzo 2020 </option>
	<option value='https://www.marcha.org.ar/2020/02/'> febrero 2020 </option>
	<option value='https://www.marcha.org.ar/2020/01/'> enero 2020 </option>
	<option value='https://www.marcha.org.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/10/'> octubre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://www.marcha.org.ar/2019/08/'> agosto 2019 </option>
	<option value='https://www.marcha.org.ar/2019/07/'> julio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/06/'> junio 2019 </option>
	<option value='https://www.marcha.org.ar/2019/05/'> mayo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/04/'> abril 2019 </option>
	<option value='https://www.marcha.org.ar/2019/03/'> marzo 2019 </option>
	<option value='https://www.marcha.org.ar/2019/02/'> febrero 2019 </option>
	<option value='https://www.marcha.org.ar/2019/01/'> enero 2019 </option>
	<option value='https://www.marcha.org.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/10/'> octubre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://www.marcha.org.ar/2018/08/'> agosto 2018 </option>
	<option value='https://www.marcha.org.ar/2018/07/'> julio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/06/'> junio 2018 </option>
	<option value='https://www.marcha.org.ar/2018/05/'> mayo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/04/'> abril 2018 </option>
	<option value='https://www.marcha.org.ar/2018/03/'> marzo 2018 </option>
	<option value='https://www.marcha.org.ar/2018/02/'> febrero 2018 </option>
	<option value='https://www.marcha.org.ar/2018/01/'> enero 2018 </option>
	<option value='https://www.marcha.org.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/10/'> octubre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/09/'> septiembre 2017 </option>
	<option value='https://www.marcha.org.ar/2017/08/'> agosto 2017 </option>
	<option value='https://www.marcha.org.ar/2017/07/'> julio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/06/'> junio 2017 </option>
	<option value='https://www.marcha.org.ar/2017/05/'> mayo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/04/'> abril 2017 </option>
	<option value='https://www.marcha.org.ar/2017/03/'> marzo 2017 </option>
	<option value='https://www.marcha.org.ar/2017/02/'> febrero 2017 </option>
	<option value='https://www.marcha.org.ar/2017/01/'> enero 2017 </option>
	<option value='https://www.marcha.org.ar/2016/12/'> diciembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/11/'> noviembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/10/'> octubre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/09/'> septiembre 2016 </option>
	<option value='https://www.marcha.org.ar/2016/08/'> agosto 2016 </option>
	<option value='https://www.marcha.org.ar/2016/07/'> julio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/06/'> junio 2016 </option>
	<option value='https://www.marcha.org.ar/2016/05/'> mayo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/04/'> abril 2016 </option>
	<option value='https://www.marcha.org.ar/2016/03/'> marzo 2016 </option>
	<option value='https://www.marcha.org.ar/2016/02/'> febrero 2016 </option>
	<option value='https://www.marcha.org.ar/2016/01/'> enero 2016 </option>
	<option value='https://www.marcha.org.ar/2015/12/'> diciembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/11/'> noviembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/10/'> octubre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/09/'> septiembre 2015 </option>
	<option value='https://www.marcha.org.ar/2015/08/'> agosto 2015 </option>
	<option value='https://www.marcha.org.ar/2015/07/'> julio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/06/'> junio 2015 </option>
	<option value='https://www.marcha.org.ar/2015/05/'> mayo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/04/'> abril 2015 </option>
	<option value='https://www.marcha.org.ar/2015/03/'> marzo 2015 </option>
	<option value='https://www.marcha.org.ar/2015/02/'> febrero 2015 </option>
	<option value='https://www.marcha.org.ar/2015/01/'> enero 2015 </option>
	<option value='https://www.marcha.org.ar/2014/12/'> diciembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/11/'> noviembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/10/'> octubre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/09/'> septiembre 2014 </option>
	<option value='https://www.marcha.org.ar/2014/08/'> agosto 2014 </option>
	<option value='https://www.marcha.org.ar/2014/07/'> julio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/06/'> junio 2014 </option>
	<option value='https://www.marcha.org.ar/2014/05/'> mayo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/04/'> abril 2014 </option>
	<option value='https://www.marcha.org.ar/2014/03/'> marzo 2014 </option>
	<option value='https://www.marcha.org.ar/2014/01/'> enero 2014 </option>
	<option value='https://www.marcha.org.ar/2013/12/'> diciembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/11/'> noviembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/10/'> octubre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/09/'> septiembre 2013 </option>
	<option value='https://www.marcha.org.ar/2013/08/'> agosto 2013 </option>
	<option value='https://www.marcha.org.ar/2013/07/'> julio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/06/'> junio 2013 </option>
	<option value='https://www.marcha.org.ar/2013/05/'> mayo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/04/'> abril 2013 </option>
	<option value='https://www.marcha.org.ar/2013/03/'> marzo 2013 </option>
	<option value='https://www.marcha.org.ar/2013/02/'> febrero 2013 </option>
	<option value='https://www.marcha.org.ar/2013/01/'> enero 2013 </option>
	<option value='https://www.marcha.org.ar/2012/12/'> diciembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/11/'> noviembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/10/'> octubre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/09/'> septiembre 2012 </option>
	<option value='https://www.marcha.org.ar/2012/08/'> agosto 2012 </option>
	<option value='https://www.marcha.org.ar/2012/07/'> julio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/06/'> junio 2012 </option>
	<option value='https://www.marcha.org.ar/2012/05/'> mayo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/04/'> abril 2012 </option>
	<option value='https://www.marcha.org.ar/2012/03/'> marzo 2012 </option>
	<option value='https://www.marcha.org.ar/2012/02/'> febrero 2012 </option>
	<option value='https://www.marcha.org.ar/2012/01/'> enero 2012 </option>
	<option value='https://www.marcha.org.ar/2011/12/'> diciembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/11/'> noviembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/10/'> octubre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/09/'> septiembre 2011 </option>
	<option value='https://www.marcha.org.ar/2011/08/'> agosto 2011 </option>
	<option value='https://www.marcha.org.ar/2011/05/'> mayo 2011 </option>
	<option value='https://www.marcha.org.ar/2011/04/'> abril 2011 </option>
	<option value='https://www.marcha.org.ar/2010/10/'> octubre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/09/'> septiembre 2010 </option>
	<option value='https://www.marcha.org.ar/2010/07/'> julio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/06/'> junio 2010 </option>
	<option value='https://www.marcha.org.ar/2010/05/'> mayo 2010 </option>
	<option value='https://www.marcha.org.ar/2010/04/'> abril 2010 </option>

		</select>
		</div></div><div id="search-2" class="col-md-3  widget widget_search module"><div class=" widget-inner"><form role="search" method="get" class="search-form" action="https://www.marcha.org.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div></div>                <div class="block-footer col-sm-12">
                    <hr>
                </div>
            </div> <!-- block-footbox -->
			            <div class="block block-gotop">
                <a><i class="fa fa-angle-up"></i></a>
            </div> <!-- block-gotop -->
			            <div class="block block-copyright">
                Diseño por Marcha Noticias            </div> <!-- block-copyright -->
            <div class="block block-navigation-bottom">
                <ul>
                                </ul>
            </div> <!-- block-navigation-bottom -->
        </div>
    </footer> <!-- page-footer -->
<!--</div> #page -->

</div>
</div>
<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName('form');
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for (var i = 0; i < forms.length; i++) {
		var divs = forms[i].getElementsByTagName('div');

		for (var j = 0; j < divs.length; j++) {
			var sitekey = divs[j].getAttribute('data-sitekey');

			if (divs[j].className && divs[j].className.match(pattern) && sitekey) {
				var params = {
					'sitekey': sitekey,
					'theme': divs[j].getAttribute('data-theme'),
					'type': divs[j].getAttribute('data-type'),
					'size': divs[j].getAttribute('data-size'),
					'tabindex': divs[j].getAttribute('data-tabindex')
				};

				var callback = divs[j].getAttribute('data-callback');

				if (callback && 'function' == typeof window[callback]) {
					params['callback'] = window[callback];
				}

				var expired_callback = divs[j].getAttribute('data-expired-callback');

				if (expired_callback && 'function' == typeof window[expired_callback]) {
					params['expired-callback'] = window[expired_callback];
				}

				var widget_id = grecaptcha.render(divs[j], params);
				recaptchaWidgets.push(widget_id);
				break;
			}
		}
	}
}
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.marcha.org.ar\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/inc/megamenu/js/mashmenu.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.caroufredsel.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.1'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/jquery.lazyload.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/modernizr-2.8.3.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/superfish.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/wow.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.easing.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.mousewheel.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/vendor/helper/jquery.touchSwipe.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/animation-come-in.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/smoothscroll.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-content/themes/goodnews/js/template.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.marcha.org.ar/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = false;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"300",
				skin:"black",
				animate:true,
				volume:.2,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://www.marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	</body>
</html>
